panne moteur tour à bois chinois

  • Auteur de la discussion tadkhoz
  • Date de début
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #1
bonjour,
J'ai récupéré un tour à bois qui est resté stocké dehors.
essai du moteur : il a tourné 2 secondes et puis plus rien.
Je ne connais pas grand chose en électricité et surtout rien en moteur électrique d'où mon appel à l aide..
la valeur aux bornier du moteur sont 4,9 sur le calibre ohmmètre sonore !??
il y a un système centrifuge sur le moteur , voir photo.
qu'en pensez vous ?
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
Merci pour vos éclaircissements

moteur_tour.jpg


moteur_tour_2.jpg
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
11 769
il a tourné 2 secondes et puis plus rien.
Il s'est arrêté ou vous l'avez arrêté et ensuite il n'a pas voulu redémarrer ?

il y a un système centrifuge sur le moteur , voir photo.
qu'en pensez vous ?
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
Le contact centrifuge sert à connecter provisoirement un condensateur de démarrage le temps que le moteur atteigne une certaine vitesse.
Il peut y a voir un souci de contact mais le plus probable c'est que ce soit le condensateur le coupable. On ne le voit pas sur les photos. Il est où ? :shock:
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #3
j'ai pas expliqué clairement.
oui le moteur à tourné 2 seconde et n a jamais voulu repartir.
Il n y a pas de condensateur sur le moteur ; ou ce condo est placé sous le bidule centrifuge mais on ne voit rien et il n y a pas beaucoup de place.
A l'origine je pensais à une panne d'un condo ou à un contact de sécurité de porte ( derrière il y a les poulies moteur)
je n'ai jamais vu un moteur de ce type et pourtant j en ai désossé des vieilleries.
Je suis perplexe..:shock:
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 209
45
Un moteur Monophasé sans condensateur , c'est assez étonnant. Le condo c'est une panne courante sur les tours à bois , à cause des nombreux arrêt/marche.
 
osiver
osiver
Compagnon
7 Sept 2013
11 769
le moteur à tourné 2 seconde et n a jamais voulu repartir.
OK mais qu'est-ce qui l'a arrêté, vous ?
Il n y a pas de condensateur sur le moteur ; ou ce condo est placé sous le bidule centrifuge mais on ne voit rien et il n y a pas beaucoup de place.
Le consensateur n'est pas DANS le moteur. Le plus souvent il est fixé SUR le moteur mais il peut être ailleurs. Pouvez-vous nous montrer TOUT le circuit électrique, du câble secteur au moteur avec toutes les boîtes ouvertes ? :wink:
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 154
Flers 61100
Avez vous tenté de le lancer a la main ????
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #7
bonsoir,
le moteur s'est arrêté seul après un essai sur secteur , temps 2 secondes.
je ne suis pas très fort en moteur électrique mais je connais la présence de condo sur certains moteurs et j ai déjà changé des condos.
ce moteur n avait pas de condo.
il n y a aucune connexion susceptible de se raccorder à un condo.
il n y a pas non plus de charbon ...
cela explique ma demande d'aide.
les 2 photos vous aideront peut être.
le domino a été placé pour shunter une sécurité de porte.
je croyais que la panne venait de là, porte non fermée le moteur ne part pas (et après test avec un "métrix" il y a un faut contact dans la sécurité de porte)..
il n y a pas d'emplacement de prévu pour un condo, toute l installation consiste en une prise, un interrupteur de porte, un interrupteur marche arrêt ( photo)
pour Sergepol : oui j'ai tenté de lancer le moteur, rien .
Le bornier présent sur le moteur ne contient apparemment pas de condo, ou alors il s'agit d'un truc bizarre.
voilà en résumé pourquoi j appelle l aide des forumeurs...
merci quand même à ceux qui s'intéresseront à cette colle .

moteur_tour_3.jpg


moteur_tour_4.jpg
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #8
j'ai bien sûr démonté le contacteur marche-arrêt, il n y a pas de trace de condo :-D et c'est un mécanisme mécanique ( pas de relais)
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #9
si je trouve le temps demain, je pense ouvrir le moteur...
votre avis ?
 
osiver
osiver
Compagnon
7 Sept 2013
11 769
On peut voir cette boîte ouverte (pas toute verte, quoi que ...) ?
Screenshot_2020-05-21 panne moteur à bois chinois(1).png
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 554
F - 12000 RODEZ
Bonjour,
Ce genre de moteur démarre sans condensateur, l'enroulement de démarrage servant de self induction. Il est aussi souvent pourvu d'un fusible thermique et pour une raison ou une autre se déclanche et puis plus rien. En démontant le moteur on peut parfois le supprimer et si on a de la chance que se soit qu'un mauvais souvenir
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #13
:-Dla boité toute verte :-D:-D

j ai 30 mn de "libre" je vais aller ouvrir le moteur.

ùotrut _ tour_5.jpg
 
T
tadkhoz
Apprenti
2 Oct 2019
79
  • Auteur de la discussion
  • #14
suite,
après avoir démonté le moteur, pas vu de trace de court-circuit, de cramé ou autre indice inquiétant.
pas de fusible thermique.
je ne vois pas à quoi sert le bidule centrifuge ( surement pour limiter la vitesse de rotation ?)
je remonte tout,
essai, ca marche ...
tant mieux , mais j'ai pas compris pourquoi il ne tournait pas avant.
merci à tous ceux qui m'ont répondu :smt023
 
G
guy34
Compagnon
4 Mar 2010
4 279
nord montpellier
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
je suppose qu'il a une fonction dans le démarrage ; et un tour à bois ( et qui a dormi dehors ) est enclin à posseder des poussières ; si certaines sont pincées dans ce contact , il se fait plus ...
A+++
 
Haut