panne moteur tour à bois chinois

  • Auteur de la discussion tadkhoz
  • Date de début
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #1
bonjour,
J'ai récupéré un tour à bois qui est resté stocké dehors.
essai du moteur : il a tourné 2 secondes et puis plus rien.
Je ne connais pas grand chose en électricité et surtout rien en moteur électrique d'où mon appel à l aide..
la valeur aux bornier du moteur sont 4,9 sur le calibre ohmmètre sonore !??
il y a un système centrifuge sur le moteur , voir photo.
qu'en pensez vous ?
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
Merci pour vos éclaircissements

moteur_tour.jpg


moteur_tour_2.jpg
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
12 219
il a tourné 2 secondes et puis plus rien.
Il s'est arrêté ou vous l'avez arrêté et ensuite il n'a pas voulu redémarrer ?

il y a un système centrifuge sur le moteur , voir photo.
qu'en pensez vous ?
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
Le contact centrifuge sert à connecter provisoirement un condensateur de démarrage le temps que le moteur atteigne une certaine vitesse.
Il peut y a voir un souci de contact mais le plus probable c'est que ce soit le condensateur le coupable. On ne le voit pas sur les photos. Il est où ? :shock:
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #3
j'ai pas expliqué clairement.
oui le moteur à tourné 2 seconde et n a jamais voulu repartir.
Il n y a pas de condensateur sur le moteur ; ou ce condo est placé sous le bidule centrifuge mais on ne voit rien et il n y a pas beaucoup de place.
A l'origine je pensais à une panne d'un condo ou à un contact de sécurité de porte ( derrière il y a les poulies moteur)
je n'ai jamais vu un moteur de ce type et pourtant j en ai désossé des vieilleries.
Je suis perplexe..:shock:
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Un moteur Monophasé sans condensateur , c'est assez étonnant. Le condo c'est une panne courante sur les tours à bois , à cause des nombreux arrêt/marche.
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
le moteur à tourné 2 seconde et n a jamais voulu repartir.
OK mais qu'est-ce qui l'a arrêté, vous ?
Il n y a pas de condensateur sur le moteur ; ou ce condo est placé sous le bidule centrifuge mais on ne voit rien et il n y a pas beaucoup de place.
Le consensateur n'est pas DANS le moteur. Le plus souvent il est fixé SUR le moteur mais il peut être ailleurs. Pouvez-vous nous montrer TOUT le circuit électrique, du câble secteur au moteur avec toutes les boîtes ouvertes ? :wink:
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 364
Flers 61100
Avez vous tenté de le lancer a la main ????
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #7
bonsoir,
le moteur s'est arrêté seul après un essai sur secteur , temps 2 secondes.
je ne suis pas très fort en moteur électrique mais je connais la présence de condo sur certains moteurs et j ai déjà changé des condos.
ce moteur n avait pas de condo.
il n y a aucune connexion susceptible de se raccorder à un condo.
il n y a pas non plus de charbon ...
cela explique ma demande d'aide.
les 2 photos vous aideront peut être.
le domino a été placé pour shunter une sécurité de porte.
je croyais que la panne venait de là, porte non fermée le moteur ne part pas (et après test avec un "métrix" il y a un faut contact dans la sécurité de porte)..
il n y a pas d'emplacement de prévu pour un condo, toute l installation consiste en une prise, un interrupteur de porte, un interrupteur marche arrêt ( photo)
pour Sergepol : oui j'ai tenté de lancer le moteur, rien .
Le bornier présent sur le moteur ne contient apparemment pas de condo, ou alors il s'agit d'un truc bizarre.
voilà en résumé pourquoi j appelle l aide des forumeurs...
merci quand même à ceux qui s'intéresseront à cette colle .

moteur_tour_3.jpg


moteur_tour_4.jpg
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #8
j'ai bien sûr démonté le contacteur marche-arrêt, il n y a pas de trace de condo :-D et c'est un mécanisme mécanique ( pas de relais)
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #9
si je trouve le temps demain, je pense ouvrir le moteur...
votre avis ?
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
On peut voir cette boîte ouverte (pas toute verte, quoi que ...) ?
Screenshot_2020-05-21 panne moteur à bois chinois(1).png
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Ce genre de moteur démarre sans condensateur, l'enroulement de démarrage servant de self induction. Il est aussi souvent pourvu d'un fusible thermique et pour une raison ou une autre se déclanche et puis plus rien. En démontant le moteur on peut parfois le supprimer et si on a de la chance que se soit qu'un mauvais souvenir
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #13
:-Dla boité toute verte :-D:-D

j ai 30 mn de "libre" je vais aller ouvrir le moteur.

ùotrut _ tour_5.jpg
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #14
suite,
après avoir démonté le moteur, pas vu de trace de court-circuit, de cramé ou autre indice inquiétant.
pas de fusible thermique.
je ne vois pas à quoi sert le bidule centrifuge ( surement pour limiter la vitesse de rotation ?)
je remonte tout,
essai, ca marche ...
tant mieux , mais j'ai pas compris pourquoi il ne tournait pas avant.
merci à tous ceux qui m'ont répondu :smt023
 
G
guy34
Compagnon
4 Mar 2010
4 656
nord montpellier
peut-il y avoir une panne sur le système centrifuge ( à quoi il sert d'ailleurs ?)
je suppose qu'il a une fonction dans le démarrage ; et un tour à bois ( et qui a dormi dehors ) est enclin à posseder des poussières ; si certaines sont pincées dans ce contact , il se fait plus ...
A+++
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
et un tour à bois ( et qui a dormi dehors ) est enclin à posseder des poussières
Pas besoin qu'il dorme dehors , la poussière de bois s'infiltre partout , c'est infernal. :wink:
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #17
bonjour,
des nouvelles du tour à bois.
le moteur tourne à vide.
il démarre doucement puis le système centrifuge entre en action le moteur tourne alors plus vite.
j'ai testé avec courroies donc en état d'utilisation; il ne démarre pas.
j'ai remplacé les roulements par des neufs que j'avais dans mes CPS.
le moteur ne démarre pas. il grogne puis une sécurité thermique doit agi comme l a écrit Labobine.
mais moteur démonté je n ai rien vu.
ça ressemble à quoi cette sécurité ?
je vais quand même faire un essai avec un autre moteur qui va bien voir s'il peut tourner du bois :smt017:smt017
 
G
guy34
Compagnon
4 Mar 2010
4 656
nord montpellier
salut ,
alors ça remarchait ..... mais c'est plus ça à nouveau ????? tu as regardé dedans sans rien voir ? moi , je suspecte le contact du centrifuge ; les ouvertures font tirer des étincelles qui abiment les surfaces et ça charbonne : tu as brandis la loupe dessus ???? tu as mesuré la résistance de ce contact fermé ( moteur inerte )???
A+++
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #19
si le moteur tourne, mais quand je remet en position de boulot (avec la courroie), le moteur n entraine pas la poupée fixe du tour.
 
G
guy34
Compagnon
4 Mar 2010
4 656
nord montpellier
RE ,
donc , si toutefois l'entrainement de la broche serait libre , il y a clairement un défaut de puissance de ce moulin ; le contact , qd tu mesures aux 2 soudures des fils , tu diras un jour ce que tu trouves ????
A+++
 
ornemaniste
ornemaniste
Apprenti
8 Août 2013
138
prés de Paris
Pardon d'utiliser ce post, mais j'ai exactement le même problème sur un moteur leroy sommer monté aussi sur un tour à bois
pas de courroie, il tourne bien
et une fois la courroie mise il ne se lance plus,
j'ai changé le condo, toujours pareil.
 
ornemaniste
ornemaniste
Apprenti
8 Août 2013
138
prés de Paris
et c'est léger pour nous qui sommes aveugles .... il faut un étalage , des descriptions , des photos .......
A+++
Je ne voudrais pas m'accaparer le post de tadkhoz
 
S
speedjf37
Compagnon
15 Oct 2009
2 275
indre et loire
Bonjour,

Le moteur c'est bien , mais quel est l'état de la mécanique ?

Si la broche est coincée roulements grippés on peut mettre un moteur neuf ça ce tournera toujours pas !!!

Edit : Changer le titre SVP "panne-moteur-TOUR-a-bois-chinois"

Cordialement JF
 
simon74
simon74
Compagnon
3 Mai 2016
1 560
Savoie
le moteur tourne à vide.
il démarre doucement puis le système centrifuge entre en action le moteur tourne alors plus vite.
Ca me tate.

Y a plusiers montages pour les centrifuges, mais la fonctionnement en generale est que ca mettre en jeu le bobinage et condensateur de demarrage en parallele avec le bobinage principale quand le moteur est en dessous un certain seuil de vitesse. Donc, pour moi:

Ta premier probleme, moteur qui tourne pendant 2 secondes puis s'eteint, indique que la systeme centrifuge avec sa bobinage et condo fonctionne comme il faut, la probleme doit etre dans la bobinage primaire, ses connections, ou son eventuel condensateur.

Deuxieme probleme, moteur qui demarre lentement puis s'accelere sans couple une fois la systeme centrifuge se declenche, indique un probleme de connectique, probablement suite a la remontage. Peut-etre bien les deux bobinages inversées de place (demarage en guise de "run", et vice versa) et un des deux inversé de sens aussi (ce qui expliquera peut-etre le fait que ca demarre lentement - les deux bobinages qui se tire l'un contre l'autre, et que ca tourne sans couple - bobinage de demrrage etant caibré just pour donner un "coup de pouce" au bobinage principale)
 
T
tadkhoz
Apprenti
2 Oct 2019
101
  • Auteur de la discussion
  • #26
bonjour,
je suis allé en Bzh et donc je ne suis pas passé sur usinage, d'où ce délai de reponse...
les roulements ont été changés pour des neufs.
donc la broche n'est pas coincée.
ce sont peut être les roulements du moteur qui coincent ?
pas de problème ornemaniste pour utiliser ce post.
 
Haut