Panique pour mon site

  • Auteur de la discussion Labobine
  • Date de début
Labobine
Labobine
Modérateur
13 Mar 2009
3 552
F - 12000 RODEZ
  • Auteur de la discussion
  • #1
Bonjour à tous,
Est-ce qu'un lecteur qui passe par là peut me dire si c'est URL marche :
https://sites.google.com/site/rebobinagebobinage/home
J'ai été "pousse" par Google de migrer le site et autant les 2 autres sites ont migrés très facilement, autant celui-là il semble y avoir problème et que je ne peux pas vérifier car je suis "reconnu" par google.
 
S
Samifred
Compagnon
27 Sept 2009
1 069
Bonjour Labobine,

Non ça ne fonctionne pas, erreur 404. :spamafote:

Bonne journée malgré tout !

Cdt.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 552
F - 12000 RODEZ
  • Auteur de la discussion
  • #8
re,
Quel "c.." j'ai oublié de cocher l'option de partage !!!!!!!!! et en plus ce n'est pas la première fois.
Cette fois :
https://sites.google.com/site/rebobinagebobinage/home
çà marche, il ne me reste qu'à tout reformater, je ne vous dis pas le boulot. et l'autre site
https://sites.google.com/view/labobine-site/organisation-du-site
que j'ai mieux élaboré servira de complément car par exemple tout un tas de redirections ne peuvent pas fonctionner sur la version migrée ainsi que l'agrandissement page entière des schémas et images.
Merci d'avoir pris le temps de me lire.
 
Dernière édition:
Jipé 87
Jipé 87
Modérateur
28 Déc 2008
1 188
Limousin
Bonjour Gérard,
Chez moi, ça fonctionne, et sur ta page d'accueil, il y a cet avertissement :

Capture.JPG
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut