Newton 20 - mise en marche qui entraîne une coupure de courant

  • Auteur de la discussion temakitua
  • Date de début
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #1
Bonjour tout le monde,

Je m'en remets à votre expérience, en attendant le retour de damato.
J'ai un soucis avec mon tour Newton 20. J'étais entrain d'usiner quand d'un coup le disjoncteur saute.
Je fais un rapide check du tableau électrique qui me semble ok et je relance le différentiel. Je débranche et rebranche mon tour.
Et dès que j'appuie sur le bouton de démarrage du tour (peu importe la vitesse, j'ai tout essayé) Le courant saute.
J'ai le disjoncteur général qui saute et pas le disjoncteur dédié aux prises murales du tour. Je n'ai rien d'autre de branché dessus.
lors de la pression sur le bouton de démarrage, j'ai la coupure de courant qui est instantanée..
J'ai regardé le tableau de bord du tour et j'ai pu voir qu'un câble du bouton d'avance gauche/droite était déconnecté, je l'ai reconnecté mais rien ne change. Démarrage = coupure de courant directe.
- Soit il y a un court circuit quelque part entre le bouton de démarrage et le moteur.
- Soit le module du bouton de démarrage à un soucis et provoque un court circuit
- Soit le moteur est mort
Mon tour n'a que 2 mois et environ 25h d'utilisation... un modèle défectueux?

Des avis ? Merci d'avance à toutes et à tous
Temakitua
 
Calamentran
Calamentran
Compagnon
13 Nov 2009
1 591
Meyreuil (à coté d'Aix en Pce)
Bonjour

Tu as oublié une 4ème hypothèse : un défaut d'isolement ..
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Si c'est le disjoncteur différentiel qui saute c'est un défaut de terre, il y a un problème d'isolement, voir si un liquide a pénétré ou il ne faut pas.
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #4
@Calamentran
Oui j'ai pensé aussi au défaut d'isolement cependant, je n'ai vu aucun câble à nu et le tour a fonctionné pendant 2 mois sans soucis et là d'un coup, coupure de courant. à raison de 2-3 heures tous les 4-5 jours.
merci pour ta réponse en tout cas, je rajoute cette hyopthèse
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #5
D'accord, donc je vais devoir démonter le carter du moteur pour nettoyer et voir si ça redémarre? Il n'est pas impossible que de l'huile de coupe est jailli à l'intérieur. Cela pourrait être une des raisons vous pensez?
Je vais voir de suite merci pour cette piste !
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Si de l'huile de coupe est rentrée dans le boitier c'est une cause de défaut d'isolement, surtout si le différentiel est un 30 mA comme il se doit.
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #7
Alors jai fait un check et pas d'huile sur le cablage rien...
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Si c'est bien le différentiel qui fait sauter, il faut un testeur d'isolement.
 
zed
zed
Compagnon
26 Juil 2016
508
Ouest Toulousain
Bonsoir,

Ca peut venir du moteur, mais également des contacteurs. vérifie qu'il n'y ait pas de fils desserrés qui se baladent dans le boitier de commande...
Quand j'ai reçu mon tour chinois, la première chose que j'ai faite a été de resserrer toutes les connexions sur les contacteurs et autres borniers. J'ai au moins fait un 1/2 sur chaque vis...
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #10
Voici une photo de mon tableau électrique,
C'est le gros Disjoncteur qui lâche. Je n'avais rien avant aujourd'hui après plusieurs jours, je pense que mon installation électrique est bonne mais je n'ai rien vu de suspect sur le tour... Qu'appelez vous les contacteurs? Le tableau électrique du tour? (je vais faire des photos et je vous mets cela au plus vite.
Encore merci à tous !

1524672818885.png
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #13
Tout semble bien en place, un ami me parle de fusible qui aurait peut être cramé? Savez vous s'il y en a aux vues des photos et comment je peux faire cela? svp
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Si c'est le gros disjoncteur qui lache, c'est peut être un appel de courant trop fort, voir si il y a d'autre appareils en marche en même temps.
 
coredump
coredump
Compagnon
8 Jan 2007
4 475
FR-06
Regarde du coté de la lyre si tu n'as pas un des fils de l'interrupteur de securité du capot qui ne touche pas. C'est ce qui était arrivé au mien, du coup fuite sur la terre lorsque le pignon avait mangé l'isolant...
 
osiver
osiver
Compagnon
7 Sept 2013
11 991
C'est le gros BACO qui saute ?
Comment est alimenté le tour ? Il ne passe pas par un des interrupteurs différentiels et un disjoncteur divisionnaire?

Vous pourriez faire un test un peu dangereux pour lever le doute : débranchez le fil de terre à l'entrée du tour.
Prenez toutes précautions pour que ni vous ni personne ne touche le tour, son support et tout ce qui serait en contact avec le tour.
Toujours sans toucher la structure métallique, appuyez sur le bouton de démarrage pour voir.
Si ça saute : grosse surintensité. Si ça ne saute pas : gros défaut d'isolement.
Reconnectez le fil de terre !
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 877
Toulon ( Var )
Bonjour.
Petit test à faire, si tu peux tu débranches le moteur et tu manœuvres les boutons poussoir pour activer les relais et tu vois si ça saute ou pas.
Bernard.
 
Mcar
Mcar
Compagnon
3 Fev 2018
1 370
54860-Lorraine
Question bête, arrives tu à tourner le mandrin à la main avec une vitesse enclenchée ?
 
Mcar
Mcar
Compagnon
3 Fev 2018
1 370
54860-Lorraine
Autre test à faire avant de mettre en cause le tour,
branche quelque chose de environ 2000W sur ta prise et regarde si ça saute :mrgreen:
 
C
check
Ouvrier
23 Sept 2014
396
Ne prenez pas de risque mortel avec l'électricité. Il serait souhaitable de faire intervenir un ami électricien qui saura faire un diagnostic en toute sécurité.

NE FAITES SURTOUT PAS LE TEST SANS TERRE COMME PRECONISE PLUS HAUT

En particulier le test d'isolement à réaliser a l'ohmmètre hors tension en forçant les contacteurs d'une part, les court-circuits moteur ou encore les condensateurs claqués d'autre part. Le circuit de commande n'étant pas en basse tension les règles de sécurité s'appliquent aussi.
Vos photos ne montrent pas de défauts évidents. Cela démontre une vrai problématique qui dépasse les capacités courante d'un bon bricoleur.

J'ajoute qu'un fusible coupe l'alimentation et ne peux pas provoquer la disjonction que vous nous indiquez.
(PS : Je suis électricien de métier et de profession, habilation électrique à jour)
 
Dernière édition:
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #21
Pour avoir fait un test, lorsque j'appuie sur le "module" de gauche le courant saute alors que lorsque j'appuie sur le bouton de droite j'ai un bruit de démarrage de moteur type starter. Donc je vais regarder en détail le côté gauche qui fait sauter le courant. Un ami m'a parlé de fusible mais je ne suis pas sûr que mon tour en soit équipé.
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #22
J'ai pu faire un petit test, lorsque j'appuie sur le module de gauche, le courant saute alors que lorsque j'appuie sur celui de droite j'ai un bruit de starter de démarrage. je vais essayer de regarder plus en détail le module de gauche. S'agirait-il d'un fusible? je ne sais pas trop à quoi correspondent ces modules..
1524699613709.png
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #23
@Mcar , je l'ai débranché et oui je peux manœuvrer le mandrin sans soucis, il n'est pas bloqué. De plus, j'ai la lumière de mon atelier/cave qui est sur le même différentiel. Et je n'ai jamais eu de soucis en 1 mois et d'un coup je l'ai.

je tiens à préciser que je viens de me rendre compte que mon immeuble n'est pas relié à la terre ... grosse problématique que j'ai relayé au syndic car c'est obligatoire... En gros, je viens de me rendre compte que la prise terre de mon tableau électrique n'est relié à rien, le câble est en dehors de mon appartement seul, sans raccordement ... (merci l'électricien qui est venu mettre en règle mon appart ...)
Heureusement j'utilise de façon systématique des gants électriquement isolants et des chaussures isolantes lorsque j'usine. (déformation de la Polynésie française où le prises terres n'existent quasiment pas et ou je prenais du jus dès que je touchais un objet en métal).


1524700223095.png
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #24
je ne sais pas si cela peut aider, mais le problème est arrivé lorsque j'ai pris une passe de 0.25mm au rayon avec une avance de 1.5 (je faisais des essaies). Une passe trop grosse ? Mais j'en doute car j'avais déjà effectué ce genre de passe sans soucis apparent sur le tour, outre un aspect de surface grossier.

@osiver ,
Sur cette photo, mon tour est relié à ce différentiel divisionnaire qui est relié à un diff de 40A (tout à gauche sur la même ligne) parfois lors de mes test celui aussi sautait avec le gros Baco.

1524702613373.png
 
osiver
osiver
Compagnon
7 Sept 2013
11 991
@osiver ,
Sur cette photo, mon tour est relié à ce différentiel divisionnaire qui est relié à un diff de 40A (tout à gauche sur la même ligne) parfois lors de mes test celui aussi sautait avec le gros Baco.
Le disjoncteur entouré de rouge sautait ?
Dans ce cas, c'est très probablement une grosse surintensité, peut-être spire en court-circuit dans le moteur.

Je posais la question du circuit d'alimentation parce qu'il n'est pas logique que le BACO (500mA) saute en différentiel si l'interrupteur différentiel (30mA) ne saute pas. Sauf si ce dernier était défectueux (rare) ou si le tour ou l'atelier avait été alimenté en direct, rare aussi mais ça c'est vu. :???:
 
osiver
osiver
Compagnon
7 Sept 2013
11 991
je tiens à préciser que je viens de me rendre compte que mon immeuble n'est pas relié à la terre ... grosse problématique que j'ai relayé au syndic car c'est obligatoire... En gros, je viens de me rendre compte que la prise terre de mon tableau électrique n'est relié à rien, le câble est en dehors de mon appartement seul, sans raccordement ... (merci l'électricien qui est venu mettre en règle mon appart ...)
Je suppose que l'artisan était RGE et tout le tremblement, hein ! :smt077
Quand je pense que pour la moindre rénovation il faut faire passer le consuel ... :roll:
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #27
@osiver
Hello,
Ce n'est pas celui entouré en rouge qui sautait avec la baco mais celui tout a gauche sur la même ligne qui est un diff de 40A. Et ce n'est que parfois que ça faisait ça. Sur mes test souvent qye le baco sautait.

J'avais fait venir un électricien certifié pour une remises aux normes et 3000€ et 2 jours c'était fini sauf qu'il n'a jamais dit que la prise terre n'était pas connectée. .. donc surprise pour moi car ça fait 3ans que j'habite là. ..
1524743792931.png
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
11 991
Bon, alors, il va falloir se mettre d'accord sur les dénominations :
- celui de gauche est bien un interrupteur différentiel 30mA. Les 40A ne sont que l'intensité qu'il peut supporter sans griller. Il ne LIMITE PAS le courant.

- ceux à sa droite sont des disjoncteurs, pas différentiels mais thermiques, ils limitent l'intensité.

La photo du fil de terre, ce n'est peut-être pas le signe que la terre n'est pas reliée mais qu'un circuit n'est soit pas relié, soit en attente.
Le fait que les différentiels sautent sans que le thermique saute penche vers un défaut d'isolement et une liaison à la terre présente. :wink:
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #29
@osiver
Merci pour l'explication, c'est bien plus claire maintenant.
Outre mon panneau électrique, j'ai pu voir les contacteurs du tour.
lorsque j'appuie sur celui de gauche après avoir enlevé le petit capot de protection blanc (je crois qu'on dit forcer la marche?), j'ai une coupure de courant alors que lorsque j'appuie sur celui de droite, j'ai comme un bruit de starteur électrique.
Je ne sais pas si je peux uploader une vidéo sur le forum pour vous montrer. Mais un contacteur mort peut-il faire sauter le courant par l'entrainement d'un court circuit?
1524748430774.png


Concernant ma prise terre, tout mon tableau électrique est reliée à un même câble qui n'est pas relié à la prise terre de l'immeuble car mon immeuble n'en a pas, j'ai donc fait la demande au syndic.
 
T
temakitua
Ouvrier
9 Fev 2018
339
  • Auteur de la discussion
  • #30
Je vais faire des recherches sur ce que vous appelez l'isolement car pour moi, je vois des gaines de protection partout et aucun cable à nu débranché.
Il s'agit du fait qu'un câble neutre touche un câble de terre. Mais le fait qu'un contacteur soit mort peut-il être la raison de ce micro court-circuit?
 
Dernière édition:
Haut