moteur de cisaille Mubea à faire démarrer sur variateur

vet
vet
Apprenti
Bonjour à tous, j'ai récemment récupérer une cisaille poinçonneuse Mubea, mais je cherche à alimenter le moteur en 220 tri ( le moteur est prévu pour ) après de nombreux essaye mon disjoncteur se mets automatique en défaut une fois le variateur branché au moteur de la cisaille, j'ai testé le vario sur ma fraiseuse pas de souci tout se passe bien. J'ai d'abord pensé à la terre que j'ai vérifié sur la cisaille, tout vas bien.
donc quelqu'un aurait-il une idée de comment alimenter ce moteur en 220 tri ?
cisaille.jpg
une petite photo de la cisaille parce qu'on aime ça !
roue.jpg
je comprend mieux pourquoi c'est lourd... capacité de coupe: rond de 38mm max...
moteur 1.jpg

moteur 2.jpg
moteur 3.jpg
moteur 4.jpg

Etrangement seul UVW sont alimentés, ZXY sont tous reliés dans un domino... enfin si quelqu'un peut éclairer ma lanterne !
 
sergepol
sergepol
Compagnon
Le volant d'inertie peut créer une pointe d'intensité que le variateur ne supporte pas.
Salutations.
 
lepierre
lepierre
Ouvrier
Bonjour, attention vu l'état des fils , il faudrait revoir le câblage !
Bon weekend,
Lepierre
 
G
guy34
Compagnon
salut ,
il y a du ménage à faire , et du boulot ; tu as bien vu que les fils sont cuits .... alors le mieux à faire est de les remplacer ; on peut se contenter de les réisoler , mais c'est limite !!
les 3 dans le domino , c'est le point étoile ; il faut le défaire et sonder chaque fil avec chacun des 3 autres en ohmmètre ; qd on a les correspondants en face , il faut mettre ensemble le correspondant du premier avec le second , puis le correspondant du second avec le troisième , et celui qui reste avec le premier : la boucle est bouclée et tu es en triangle 220 ;
pour remplacer les fils , cuits , on doit évidemment ouvrir les flasques et le faire depuis le chignon ; surtout ne pas perdre les repères .......
A+++
 
vet
vet
Apprenti
Après de...très longue vacances, j'ai eu l'occasion de me repencher sur mon moteur de cisaille. J'avais fais face à des problèmes de démarrage, le variateur se mettait en erreur, etcétéra... Après analyse, le moteur démarre nickel, j'ai réussi à le relier en triangle sans problème. Le seul truc qui merdait c'était la terre... qui n'était pas reliée au bâti de la machine. Maintenant c'est tout bon. Bien sûr, un problème n'arrive jamais seul, comme l'avais si bien fais remarquer @sergepol mon variateur fait face à un pique de courant au démarrage et affiche "erreur 6". Soit une surtension du vario, dû au volant d'inertie bien certainement. Ma question est donc.. quelqu'un a t-il une idée de comment palier à ce problème ? Merci :-D
 
vet
vet
Apprenti
Pb réglé.. il suffit de faire démarrer le moteur plus bas en Hertz puis d'augmenter petit à petit la vitesse, le pic de tension est gérable pour la variateur.
 

Sujets similaires

O
Réponses
7
Affichages
1 740
guy34
G
Haut