Restauration Deckel FP2 nouvellement acquise

G

guy34

Compagnon
coucou ,
ça doit être un "télérupteur" un peu capricieux.... c'est ça?
comme shématisé sur sa gauche , c'est un thermique qui devrait ouvrir sur surintensité ....
souvent réglable par une mollette ( certainement un peu plus bas , on croit la voir ) pour adapter les ampères qui passent ;
A+++
 
G

guy34

Compagnon
salut ,
je vais tourner la molette
pourtant , la question est : pourquoi ce réglage devrait être augmenté ? en principe , une fois mis au niveau , il ne doit réagir que sur un défaut ( ou des efforts trop appuyés ... )
il faudrait pas que ça cache des fils pourris ou un début de bobinage en déroute ...
si tu augmentes ( ou peut le faire .. ) vas-y mollo ; et surveilles ( les bruits , odeurs , fumées )
A+++++
 
Tre

Tre

Apprenti
oui je ne comptais pas le shunter non plus :mrgreen:

il saute de temps à autre au moment ou je veux lancer la machine, je vais l'augmenter genre de 0.2A voir si il devient plus stable.
 
G

gerard crochon

Compagnon
photo de ma visu ; j'ai pas vu la ref

IMG_20190329_104902.jpg


IMG_20190329_104936.jpg


IMG_20190329_111152.jpg
 
Tre

Tre

Apprenti
oui c'est un afficheur comme ça qu'il faudrait que je trouve, je regarderai l'histoire des côtes qui peuvent s'afficher en 2 fois la réalité du déplacement après.


Aujourd'hui je me suis plongé dans l'armoire elec histoire de virer tout ce qui ne servait à rie: toutes les alim des prises accessoires d'époque et une dérivation pour alimenter un autre moteur tri..... un accéssoire elec d'époque lui aussi ????
v3.jpg


Le but final serait de remplacer les nombreux supports fusibles pas des disjoncteurs modernes.....
 
moufy55

moufy55

Modérateur
L’armoire t’es tombée sur le pied au déchargement, que tu lui en veux autant ?

C’est dommage, tu te prives de connecter simplement les accessoires qui font la notoriété Deckel :sad:
 
Tre

Tre

Apprenti
C’est dommage, tu te prives de connecter simplement les accessoires qui font la notoriété Deckel :sad:

bah oui , et c'est dommage que je n'ai pas eu ces accessoires avec la machine , et qu'ils soient ,soit introuvables, soit hors de prix, soit obsolètes (les lampes d'éclairage vintages)

Il suffira de remonter tout ce qui a été enlevé :smt003
bah oui, rien n'a été ni jeté ni abimé , sauf le 3ème bornier en bas à droite, il était completement HS....vis foirées , plastique cassé... il a servi de donner d'organe pour retaper les 2 autres.
 
Tre

Tre

Apprenti
Bon après utilisation ce matin , fuite d'huile....

f1.jpg

f2.jpg

f3.jpg


y a au bas mot 2cm de profondeur d"huile dans le carter.... bon au moins la chaine était lubrifiée.

f4.jpg


avoir si ça se remplit tout seul ou si c'est l’œuvre du précédent proprio.

A noter aussi la présence d'une pissette de graisseur , qui de déverse au dessus de ce fond de carter rempli d'huile.
normal? ne devrait-il pas déboucher sur la chaine plutôt????

f11.jpg


bon ba nettoyage.....

et va falloir refaire les gaines des câblage elec qui sont déchirées
f15.jpg
f16.jpg



j'vais éssayer de trouver ça.....
 
Tre

Tre

Apprenti
nettoyage terminée,
e10.jpg



bon en + des 1.5L de contenance théoriques par boite, y avait 0.8L de trop dans la boite de vitesse et 0.7L de trop dans la boite des avances, ça explique peut être pourquoi ça pissait l'huile , j'espère....:roll:
e30.jpg


à la suite, avant de remonter l'arrière, je vais regarder comment démonter le carter de gauche

s1.jpg


pour accéder à la fameuse fourchette de laquelle se serait désolidarisé mon système d'avances rapides.
 
Vergobretos

Vergobretos

Compagnon

si cela peu aider...

slts
 
Tre

Tre

Apprenti
Merci, je l'ai lu sans voir comment tu avais fait pour virer le carter gauche , du coup j'ai cherché longtemps :rolleyes:

la solution en image pour archives :

le carter gauche est maintenu en place par une vis située à droite, derrière la plaque support des graisseurs
a1.jpg

je l'ai cherchée celle là :mrgreen:

donc vidange de la boite des avances
a2.jpg

démontage du carter gauche...
a3.jpg


remontage du levier avances rapides pour essai et début de l'ouverture de boite
a4.jpg


a5.jpg


bon la bonne nouvelle c'est que tout est bien en place et en bon état

la mauvaise c'est que le levier d'avance rapide actionne bien tout comme il faut..... mais , une fois actionné, au lieu de démultiplier la vitesse des avances , ba il arrête les avances, comme ferait un embrayage.
 
Tre

Tre

Apprenti
bon donc que se passe-t-il dans cette boite des avances qui ne devrait pas se passer???

l'arbre inférieur est entrainé par l'arbre supérieur via le pignon 1
le pignon 1 fait tourner l'axe inférieur et la noix 2.
lorsque le levier avance rapide n'est pas actionné la cloche 3 ne tourne pas.
a9.jpg


lorsque le levier d'avance rapide est actionné, la noix "2" se presse contre la les disque de la cloche "3" et fait tourner le pignon prisonnier "4" , du coup le pignon "5" tourne (il est monté flottant sur l'arbre, mais est relié mécaniquement au 6 qui tourne ainsi lui aussi , flottant sur l'arbre. ainsi les pignons "5" menant et "6" mené tournent librement sur l'arbre. Le pignon "6" entraine le pignon "7", ce dernier étant aussi flottant sur son arbre. le pignon 8 n'est pas entrainé.

a12.jpg


voila, j'actionne le levier des avances rapides, ça fait tourner pleins de pignons mais pas d'arbre, du coup le levier actionné pour que ça avance plus vite, ba y a plus d'avances :axe:
 
Tre

Tre

Apprenti

 
Tre

Tre

Apprenti
ce que je ne comprends pas c'est comment se transmet l'entrainement rapide, puisque tous les pignons sont montés libres sur les arbres. La rotations de pignon ne se transmet jamais à un arbre.... du coup c'est normal que ça débraye les avances lorsque le levier est actionné.

ça se trouve la machine est dotée d'une option rarissime ou le levier d'avances rapide est remplacé par un levier de débrayage des avances
:siffle:
 
Tre

Tre

Apprenti
Y aurait une clavette DIN6885 4x4x70 sur l'arbre qui relirait entre autre les pignons 7 et 8 ?
a40.jpg

là j'ai un peu nettoyé le dessin...
d20.jpg


et hop un autre document attestant de la présence de la clavette...
a50.jpg


voila c'est donc anormal que le pignon 7 puisse tourner sans entrainer ni le pignon 8 ni son arbre....

Bon faut trouver comment avoir accès à cette clavette maintenant :smt017

l'aventure continue :hang:
 
Dernière édition:
FB29

FB29

Rédacteur
L'hypothèse d'une clavette cisaillée par un effort trop important semble tout à fait plausible. Par contre je ne vois pas comment un disque pourrait disparaitre de l'embrayage, et on voit qu'il fonctionne correctement puisque la cloche est entraînée par l'arbre menant.
 
Tre

Tre

Apprenti
je pars sur l'hypothèse de la clavette défectueuse parque la logique et les schémas vont dans ce sens.

donc faudrait selon toute vraisemblance procéder à l'extraction de l'arbre en démontant ça pas l'arrière (par le pignon inférieur de chaine)

et le hic c'est qu'il y a un autre arbre de transmission qui passe juste devant et qui empêche l'opération.

d102.jpg
 
Tre

Tre

Apprenti
Bon alors la barre de transmission qui passe devant le pignon de chaine est en théorie facilement démontable.

il y a un manchon tenu par 2 goupilles
n1.jpg


il suffit de faire sauter les goupille, coulisser le manchon vers le bas, et la barre peut de retirer

bon après y a la théorie et la pratique.... impossible de faire coulisser le manchon vers le bas, c'était totalement grippé..... il a fallu que je lui présente la disqueuse pour qu'il obtempère

n2.jpg

allé un manchon à refaire au tour.....

bref... la barre n’embête plus.
n3.jpg


voila par où sort l'arbre de boite sur lequel la clavette est cassé.

n4.jpg


une fois démonté.... il laisse apparaitre le pignon menant de la pompe à eau
n5.jpg


démontage de l'entrainement de la pompe...

chasse goupille pour virer la chaine

n7.jpg


chasse goupille pour le bras actionneur
n8.jpg

virer le circlip de maintient de la fourchette du pignon menant et repousser l'arbre cannelé vers l’extérieur pour dégager la fourchette

n9.jpg


et hop fini avec ce pignon de pompe à eau.

n10.jpg


et voilà pour aujourd'hui, je me rapproche de l'arbre de boite
n11.jpg
 
Geoff87

Geoff87

Compagnon
Alors, je dis ça je dis rien, mais t’as bien vérifié l’état de la goupille de sécurité ? Ça peut être traître, en faisant parfois fonctionner les avances et pas les rapides, ou inversement.
Sur Deckel, quand on actionne les rapides, ça coupe bien les avances pour engager en direct sur la poulie moteur, en by-passant la boîte. Le fonctionnement que tu décris ne m’étonne pas plus que ça, diagnostique bien le problème avant de tout démonter….
 
Tre

Tre

Apprenti
merci d'avoir planché sur le problème , mais pour moi la problématique est simple, il doit y a avoir 4 pignons montés fixe sur la même clavette de l'arbre,

tous emboités sur la même clavette ils devraient tous tourner ensemble et faire tourner l'arbre.
mon pignon à gauche ( teste en bleu) tourne librement sur l'arbre, indépendamment des autre pignons à sa droite , et sans faire tourner l'arbre.
v1.jpg


c'est quelque chose que seule un bris de clavette entre les 2 pignon de gauche peut expliquer.
donc je suis certain de mon diagnostic.
 
Dernière édition:
Geoff87

Geoff87

Compagnon
merci d'avoir planché sur le problème , mais pour moi la problématique est simple, il doit y a avoir 4 pignons montés fixe sur la même clavette de l'arbre,

tous emboités sur la même clavette ils devraient tous tourner ensemble et faire tourner l'arbre.
mon pignon à gauche ( teste en bleu) tourne librement sur l'arbre, indépendamment des autre pignons à sa droite , et sans faire tourner l'arbre.
Voir la pièce jointe 791080

c'est quelque chose que seule un bris de clavette entre les 2 pignon de gauche peut expliquer.
donc je suis certain de mon diagnostic.
Très bien, je te conseille quand même de jeter un œil à la goupille de sécurité , qui normalement est la pour éviter de trop solliciter la boîte. J’ai rarement eu une Deckel avec une vraie goupille, les sauvages remplacent ça par :
- des queues de forets
- des goupilles élastiques
- des goupilles trempées/rectifiées ( vécu )

En cas de crash, ca va évidement peter ailleurs.

Je dis ça également parce qu’elle n’est pas vraiment visible, ici :

3B693168-C218-4E27-8546-91FAF85CD158.jpeg


Bon courage.
 
D

Doctor_itchy

Compagnon
faut déja y allez pour peté une clavette la dessus ! je pense plutot a un remontage avec une clavette trop courte ... car l'ancien proprio en démontant la peu etre égarée !

et en effet sur la photo la goupille de sécurité semble manquer !

et normalement la goupille fusible doit protégé le tout , mais meme avec une goupille trempée la clavette ne casseras pas , plutôt des dent du pignon ou la fameuse gouplie trempée !
 
Tre

Tre

Apprenti
pour ce qui est de la goupille de sécurité, je vais bien évidemment regarder ça avec grande attention, lors du remontage de la machine.
 

Sujets similaires

T
Réponses
11
Affichages
1 703
Triton33
T
Pierrot Lecopeau
Réponses
3
Affichages
1 284
Pierrot Lecopeau
Pierrot Lecopeau
Plastik
Réponses
16
Affichages
3 446
Plastik
Plastik
A
Dépannage Fraiseuse SAGEM U2P
Réponses
17
Affichages
1 910
Michel-pierre
M
g0b
Réponses
12
Affichages
2 746
ranwez gerard
R
G
Réponses
26
Affichages
1 599
FB29
FB29
S
Réponses
33
Affichages
6 594
stevi
S
H
Réponses
21
Affichages
2 538
didbaba
didbaba
Plastik
Réponses
36
Affichages
6 001
Vergobretos
Vergobretos
S
Réponses
0
Affichages
178
std31
S
A
Réponses
5
Affichages
1 096
Antoine Chapon
A
Vergobretos
Réponses
1
Affichages
1 823
Geoff87
Geoff87
ncx94
Restauration Ma petite 11M
Réponses
32
Affichages
2 959
ncx94
ncx94
Haut