Branchement moteur TRI

  • Auteur de la discussion Tomfda
  • Date de début
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #1
Bonjour à tous,

Etant pas à l'aise du tout avec l'électricité en général, je viens vers vous pour avoir quelques conseils.

J'ai fait l'acquisition d'un marteau pilon pour mon atelier et j'ai quelques soucis électriques.
Le moteur est un 4kw (donc 5,36 cv si je dis pas de bétises ?)

De base (et à ma surprise) le moteur était configuré en 220.

J'ai le tri qui arrive à la maison (12kw) et qui repart sur un panneau de mon sous sol, qui ensuite repart vers mon atelier.
J'ai remit aux normes ces derniers panneaux, dans un premier temps avec des disjoncteurs de 16A.

J'ai donc branché mon moteur en tri mais les disjoncteurs ont sautés immédiatement. Je les ait donc passés en 20A mais même soucis.
Dans le doute d'un soucis moteur, je l'ai repassé en 220 (branchement triangle) et la machine démarre au quart de tour et fait le travail.

Un ami forgeron qui avait le même genre de machine m'a expliqué qu'il fallait que je me trouve un boitier me permettant de mettre en route sur du triangle 220 pour ensuite pouvoir commuter sur du étoile 380 pour avoir la pêche qu'il faut.

Du coup je suis un peu perdu... J'ai regardé les abaques de cables, on est d'accord qu'en 220 il me faut plus d'ampérage qu'en 380 ? Alors pourquoi il ne démarre pas en 380 ? Il pompe beaucoup trop pendant les premières secondes ?

Que me conseillez vous en therme de branchements, protection (ampérage) et boitier commutateur ?
Y parait que sur les grosses bécanes des boiseux c'est comme ca qu'on doit faire....

Merci bien

IMG_20180418_164959.jpg
 
Fran
Fran
Compagnon
19 Oct 2012
1 903
FR-39Arbois
salut
J'ai le tri qui arrive à la maison
donc on vas supposer que c'est du 380v ou plutôt maintenant 400v ça changera rien ici
le moteur était configuré en 220.
une photo de la boite a borne aurait été un plus mais vue la plaque moteur (moteur 220/380 ) , les trois barrettes devaient être // . sinon deja la y'avait un truc .
edit petit oubli: les barretes devraient ici etre alignées sur un coté entre trois bornes et le moteur brancher sur les autres bornes
en route sur du triangle 220 pour ensuite pouvoir commuter sur du étoile 380 pour avoir la pêche qu'il faut.
surtout pas dans ton cas , son idée ne correspond pas au moteur que tu nous montre , il faudrait un 400/600v et non pas un 220/380v . fausse bonne idée au final dans ton cas
en 220 il me faut plus d'ampérage qu'en 380
oui , bien vue , en régime de marche établis.
Il pompe beaucoup trop pendant les premières secondes ?
et c'est la que ça coince , le démarrage et surtout s'il se fait en charge .
ton moteur est donner pour 9.5A en charge en 380v mais au demarage ça peut pomper beaucoup plus et a plus forte raison s'il est en charge et ça dure (trop) longtemps donc les protections sautent .
tente de faire démarrer le moteur seul pour commencer et dis nous si ça saute plus ou moins vite que la seconde (durée a titre indicative )
le comportement au démarrage peu donner des pistes
vraiment rapide ==> problème de branchement ou de moteur en tous cas électrique
plus lent ===> ça pourrait être une surcharge mais devrait "normalement" passer

d'autres verifications serait a suivre selon les résultats
 
FB29
FB29
Compagnon
1 Nov 2013
8 834
FR-29 Brest
Bonjour,

Il y a effectivement un mystère :smt017 ...
le moteur était configuré en 220
Ton moteur est un 220 / 380 V ... donc il était configuré en triangle avec les trois barrettes en // ?

J'ai donc branché mon moteur en tri mais les disjoncteurs ont sautés immédiatement
Les disjoncteurs déclenchent quand tu es en étoile 380 V et ils ne déclenchent pas si tu est en triangle sur ton réseau 380 V ?? :eek: ...
Ce devrait être le contraire ... ton moteur devrait fonctionner correctement en étoile, et cramer en triangle ... puisque en triangle il est prévu pour 220 V et que tu l'alimentes en 380 V :smt017 ...

Un ami forgeron qui avait le même genre de machine m'a expliqué qu'il fallait que je me trouve un boitier me permettant de mettre en route sur du triangle 220 pour ensuite pouvoir commuter sur du étoile 380 pour avoir la pêche qu'il faut
Non, le démarrage progressif est de passer de étoile à triangle, mais il faut un moteur 380 / 660 V comme dit précédemment, ce qui n'est pas ton cas à priori ... sauf si il a été rebobiné en 380 / 660 ... ce qui expliquerait pourquoi il ne crame pas en triangle, mais par contre n'explique pas pourquoi les disjoncteurs sautent en étoile ... ce devrait être le contraire ...

Met des photos des disjoncteurs et des branchements sur le moteur ... et dis nous au bout de combien de secondes les disjoncteurs déclenchent :roll: ...

Cordialement,
FB29
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
Bonjour,
Le problème est parfois tout con à savoir que les barrettes peuvent par inadvertence avoir été mises en étoile du mauvais côté sur les 3 fils d'arrivées
 
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #5
Bon du coup je suis encore plus paumé :/

Mais merci pour la rapidité de réponse...
Je crois que je me suis un peu mélangé les pinceaux....

Je reprends donc :

De base le moteur était branché en étoile (les barrettes du même coté).

Je souhaite le faire tourner en TRI. J'ai donc placé les barrettes // en Triangle.

Premier essai avec en amont disjoncteurs 16A : ca saute en une fraction de seconde.
Deuxieme essai avec disjoncteurs 20A : ca saute en une seconde (jai senti qu'il y avait un peu plus de jus au bruit, mais ca a vite coupé)

Troisième essai, j'ai voulu changer le disjoncteur pour du 32 et 40. Mais ca m'a inquiété de monter autant (vis à vis de mes sections de cables en amont qui sont à 2.5mm²)

Du coup pour le test (surement pas bon ?) J'ai rebranché ma machine sur sa prise TRI, mais j'ai remit les barrettes en étoile.

Et là ca démarre impec, le pilon tourne comme une horloge.
J'ai oublié de préciser que pour le mettre en route j'ai un boitier télémécanique. Je vais aller faire des photos et vous montrer tout ca.

Du coup j'ai pas tellement envie de retester en 380 tout de suite car les deux disjoncteurs que mon ami m'a remplacé sont en 32 et 40. Je vais attendre qu'il me les repasse en 20.
 
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #6
photo1 : coffret atelier
photo2 : Branchement moteur de base (et actuel)
photo3 : coffret sous sol maison, le bloc de droite alimente l'atelier. Je vais le repasser en 20A je pense.
photo4 : Boitier telemécanique de la machine. Le moteur est relié dessus, puis repart ma prise TRI.

atelier.jpg


IMG_20180425_141813.jpg


sous sol.jpg


telemecanique.jpg
 
A
Ambiorix
Compagnon
11 Mar 2008
752
Hesbaye liégeoise
De base le moteur était branché en étoile (les barrettes du même coté).

Je souhaite le faire tourner en TRI. J'ai donc placé les barrettes // en Triangle.
Ce moteur ne tourne qu'en TRI en adaptant le couplage des enroulements suivant une des 2 tensions réseau par lequel il peut être alimenté.
Le branchement étoile c'est pour le TRI 380-400V ,le branchement triangle c'est pour le tri 220-230v .Donc le branchement étoile d'origine était le bon.
Tu as de la chance que les fusibles aient disjoncté lorsqu'il a été couplé en triangle,si le moteur avait démarré les enroulements auraient brûlé.
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
Il est tout à fait évident que en couplant en triangle avec du 380 le compteur saute. Il fallait laisser les barettes en étoile.
 
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #9
woooooaw je vais relire vos messages plusieurs fois...

Donc la configue d'origine est la bonne. Je suis bien en TRI sur mon montage...
Du coup je peux repasser en 20A et je touche à rien d'autre...

Binh merci...Je savais que ca devait pas être grand chose...Comme tu dis j'ai beaucoup de chance...
J'suis perdu moi entre 220tri et 380... pour moi le 220 c'est mono et le tri 380. Ma logique s'arrête là :/
 
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #10
doooooooooonc si j'ai bien tout compris, et si je me reporte à ces trois tableaux : https://www.yesss-fr.com/calcul-longueur-cable.php

Je dois me fier au tableau du milieu (tri 220) et non pas le dernier comme j'ai fait hier...
Donc il faut que je protège ma machine avec du 13A minimum. Donc repasser l'atelier sur du 20A me semble plus judicieux que de laisser en 32...
 
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #11
Bon je vais faire venir un pro car je patauge ....

A ma prise entre les phases j'ai 400v et 230 phase et neutre.
Je comprends donc pas pourquoi je dois laisser le branchement d'origine...

Quels disjoncteurs je dois donc mettre ?
 
A
Ambiorix
Compagnon
11 Mar 2008
752
Hesbaye liégeoise
A ma prise entre les phases j'ai 400v et 230 phase et neutre.
Je comprends donc pas pourquoi je dois laisser le branchement d'origine..
Sur le moteur tu ne raccordes pas le neutre ,uniquement les 3 phases donc en 400V TRI>>> COUPLAGE ETOILE
Entre chaque phase et le neutre il y a bien 230v ,ce qui est bien pratique pour raccorder les appareillages mono 230V de toute la maison.
La valeur de la tension de distribution de réseau TRIPHASE 400V a été choisie de telle sorte que entre phase et neutre l'on puisse aussi alimenter les circuits monophasé 230V, le tout avec une seule colonne de raccordement au réseau public.
Tu as une alimentation TRI 400v RST et 3 alimentations mono 230v RN,SN et TN
 
Dernière édition:
T
Tomfda
Nouveau
17 Avr 2018
12
  • Auteur de la discussion
  • #13
La bête est bien en route :)
Rien à refaire dessus à part la nourrir un peu en huile/graisse et lui ramener le jus...

Puissant et d'une précision...incroyable

Je reste preneur si un jour quelqu'un croise une doc... ou un liens :wink:
Je balance une vidéo quand je pourrai....:wink:

Merci !
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut