Alimentation enceinte tour

titi t16
Compagnon
11 Juin 2011
1 446
71
  • Auteur de la discussion
  • #1
Bonjour à tous,
J’ai l’enceinte tour de mon fils qui et tomber en panne c’est une thomson ds401 , donc le problème de la panne elle ne s’allume plus, apprés un recherche du voltage au volmétre , c’est l’alimentation qui défectueuse
DE41C70D-FCD1-4011-B58B-BC38FA2B5D89.jpeg

Du coup j’ai cherché visuellement, j’ai trouvé une résistance abîmé
32D2146B-CBFD-4331-A76C-119806BE8CDE.jpeg
10F9CF85-1E22-42C0-8EBA-8DC180134482.jpeg
E70B5FB7-FC36-4454-8400-D709A46D54B4.jpeg

je l’ai déssoudé , j’ai testé en ohmétre dans les deux sens et pas de valeur toujours 0,

j’ai donc plusieurs questions,
Es que j’ai bien testé cette résistance ?
si oui, et si c’est la panne , pouvez-vous me donner le nom et la valeur de cette résistance ?
Merci
 
metalux
Compagnon
11 Janvier 2009
4 664
nord
j’ai donc plusieurs questions,
Es que j’ai bien testé cette résistance ?
si oui, et si c’est la panne , pouvez-vous me donner le nom et la valeur de cette résistance ?
Merci
j’ai testé en ohmétre dans les deux sens
bonjour
- oui la methode de test est bonne, par contre pas de sens, ce n'est pas une diode :wink:
- le nom? une résistance.. et la valeur? c'est inscrit dessus.. suffit de lire le code des couleur des anneaux en respectant le sens de lecture, là tu as la chance qu’elle ne soit pas carbonisée et illisible.-
-si c'est la panne? de toute évidence c'est elle qui a servit de "fusible" mais en aval il y a forcément autre chose hs

suivant la tension de sortie, on trouve des platines generiques très facilement
 
marc le gaulois
Compagnon
27 Janvier 2016
2 837
Ben oui! mais si il est comme moi, qu'il est obligé de chercher les valeurs par rapport au couleur ç'est un peu chiant :wink:taper code de couleur des résistances, sur le clavier, ça doit bien donner quelque chose:shock:.

Marcus
 
metalux
Compagnon
11 Janvier 2009
4 664
nord
Ben oui! mais si il est comme moi, qu'il est obligé de chercher les valeurs par rapport au couleur ç'est un peu chiant :wink:taper code de couleur des résistances, sur le clavier, ça doit bien donner quelque chose:shock:.
hello

comment ça chiant? là je ne te suis pas :smt017
une simple recherche sur Gogol est tu as la réponse https://www.google.com/search?q=code+couleur+des+resistances&rlz=1C1CHBD_frFR855FR855&sxsrf=ACYBGNTlHJu924ZnO4_agkTm5dmT-MQvvQ:1571124946175&source=lnms&tbm=isch&sa=X&ved=0ahUKEwj_4MHC4J3lAhVDxIUKHfaXB0EQ_AUIEigB&cshid=1571125009400933&biw=1159&bih=518
 
Aiwass
Compagnon
31 Août 2016
1 192
dijon-cote d'or-21
c'est chiant quand comme moi tu distingue mal les couleurs...sa ma valus plusieurs reproche au collège sa d'ailleurs.sans vouloir polémiquer se serait quand même pas mal de passer a un autre moyen(bon ok c'est pas nous qui allons décider de sa), écrire simplement la valeur en chiffre par exemple... sur une résistance claire je suis incapable de discerner le jaune/orange/or/blanc, sur une foncer, impossible de différencier noir/marron/rouge/bleu/violet, sans parler du gris et argenté qui sont identique quelque soit le fond, et si j'ai par malheur deux couleurs proche l'une a coté de l'autre, se sera suivant le jour l'une ou l'autre...
 
marc le gaulois
Compagnon
27 Janvier 2016
2 837
Quand je dit "c'est chiant" c'est juste façons de parler, car moi ayant de gros problèmes de mémoire, je suis obliger de regarder a chaque fois :wink: donc pour moi, ça me fait ch.....:lol:.

Marcus
 
Samsara
Apprenti
20 Octobre 2016
60
Salut.
Visiblement c'est une 0,22 ohms, donc si ton ohmmètre n'est pas précis c'est normal qu'il affiche 0.
La panne est ailleurs.
Vérifie d'abord le fusible et le transistor Mosfet au diodemètre.
 
osiver
Compagnon
7 Septembre 2013
10 398
c'est une 0,22 ohms, donc si ton ohmmètre n'est pas précis c'est normal qu'il affiche 0.
Oui. Il faut se faire préciser ce qu'il entend par 0 à l'ohmmètre :shock:
Elle a l'air cramée, non? ou c'est une idée?
Ben, non justement. Je crois que c'est juste la "peinture" qui est arrachée, il n'y a pas de trace d'échauffement. Pas plus d'ailleurs que sur le condensateur.
 
Samsara
Apprenti
20 Octobre 2016
60
Si le transistor Mosfet n'est pas en court-circuit (celui monté sur le radiateur, tout près de la résistance que tu as dessoudée) ,ressoude la résistance ,branche le 230V et vérifie la tension aux bornes du gros condensateur qui doit être d'environ 320v (si rien ,c'est le pont de diodes qui est HS) si ok vérifie la tension qui doit être de 12v aux pattes 2 et 8 du circuit PHY6353D https://u.dianyuan.com/upload/space/2011/05/05/1304561496-450527.pdf
 
Haut