Trainard en panne Famot tum 25.

MIC_83
Compagnon
15 Janvier 2008
2 988
FR-83
Bonjour à tous et toutes,


Satamax, précises stp le modèle de tour !
apparemment, tu as un dispositif d'embrayage sur la vis mère qui semble mal réglé ou défectueux (dans la "cloche").
L'entrainement est effectif coté BV et on visualise bien que la vis mère ne tourne pas à la mème vitesse (glissement).
Faudra définir le modèle d'embrayage (Sigma ou autre).

Bien cordialement
Michel
 
Satamax
Compagnon
8 Avril 2009
1 035
  • Auteur de la discussion
  • #5
Ehhh ben, j'ai des lubies de tournage aujourd'hui.

J'ai voulu refaire l'arrosage qui n'existait plus depuis des années. Ohhh l'horreur le nettoyage du bac a merde!
 
Dodore
Compagnon
27 Octobre 2008
13 051
F-69400 villefranche sur saone
Bizarre
Je vois deux barres qui sont avec des rainures de clavettes
Est-ce que tu as une vis mère?
A quoi servent ces deux barres ?
Celle qui tourne , il y a deux solutions soit une goupille soit un embrayage qui patine
Si c’est la barre d’avanceelles ont Quelquefois un embrayage à cône
 
Satamax
Compagnon
8 Avril 2009
1 035
  • Auteur de la discussion
  • #7
Salut Dodore.

Une barre pour l'entrainement du traînard. Une pour la commande marche avant/marche arrière électrique. (celle du bas) et une vis mère en haut.

C'est l'embrayage de la barre d'avance qui merdouillait. Je l'ai gigotée un peu, et c'est revenu.

Bon, je me suis embarqué dans une galère avec l'arrosage! Y'a fallu démonter la pompe hier soir! Elle pisse de partout! Et elle est trop grosse pour le disjoncteur magnétothermique :(
 
Satamax
Compagnon
8 Avril 2009
1 035
  • Auteur de la discussion
  • #9
Bon, ben un allez retour à Briançon. 46€ de pompe d'aquarium immergée. Une galère de câblage plus tard.

S't'Alphonse ksionne!
476381



Maintenant, j'en prends plein la poire.

Y'aty quelque âme charitable pour me diriger vers des discussions précédente sur la fabrication d'un capot?

Merci à tous.
 

Dernières discussions

Haut