Général Tour précis: démontage support moteur

  • Auteur de la discussion yam0
  • Date de début
Y

yam0

Apprenti
Hello,

dans la suite de la restauration de mon nouveau joujou et après le moteur, j'attaque le support moteur.

Les roulements du rouleau de renvoi de la courroie sont manifestement HS et font pas mal de bruit, mais je ne vois pas comment démonter l'axe/

L'un d'entre vous a-t-il déjà fait ça ?
IMG_0758.JPG
IMG_0759.JPG

Je n'ose pas taper dessus.

Perçage et nouvel axe (bon pour ca il faut un tour...) ?

Merci !
 
F

François_bis

Ouvrier
Bonsoir Yam0,
Même si mon Précis E n'a pas exactement le même rouleau que le tiens, il en a un qui est fixé au tendeur de courroie.
Il se démonte par dévissage. J'ai le souvenir en effet de quelques difficultés mais sans besoin de taper comme un fou, ni de percer.

Suggestion : asperger copieusement de dégrippant du style WD40 et laisser agir une nuit entière. C'est comme cela que j'ai réussi à récupérer un mandrin de perceuse complètement grippé par la rouille.
 
Y

yam0

Apprenti
Merci @François_bis !

Ah mais le rouleau n'est pas grippé, il tourne très bien, il fait juste un bruit de malade.

Ou sont situées les vis sur le tien ? En bout d'axe ?
 
F

François_bis

Ouvrier
Ah mais le rouleau n'est pas grippé, il tourne très bien, il fait juste un bruit de malade.
Le mien aussi. En fait, quand je parle de grippage, c'est à propos des écrous de l'axe

Ou sont situées les vis sur le tien ? En bout d'axe ?
Oui
 
Y

yam0

Apprenti
Ah, intéressant...
Peut-être qu'ils ont mis des vis dans les versions d'après et que les versions précédentes n'étaient pas prévues pour être démontées.
Moi, mon problème c'est que je n'ai ni vis ni écrou :)
Juste un pas de vis sur lequel était fixé le huileur
 
F

François_bis

Ouvrier
Juste un pas de vis sur lequel était fixé le huileur
J'imagine que c'est le "trou" qu'on le voit sur la photo avec ton gant rouge.

Si l'axe du rouleau est entré en force, laisse agir du dégrippant versé en abondance pendant une nuit. Ça ne peut faire que du bien et aucun mail. Peut-être d'autres lecteurs vont te doner une meilleure réponse que la mienne car nos rouleaux sont différents.
 
Chatel

Chatel

Apprenti
Bonjour,
Peut être un grain caché sous la peinture?
Ou alors tenter de faire un point de chauffe sur la fonte(?) pour libérer l'axe.
 
Y

yam0

Apprenti
Bon, au final, j'ai essayé de tirer sur l'axe en me prenant sur le filetage, eh bien il a commencé à sortir !

Le filetage n’étant pas très long, et maintenant que tout était en butée contre un côté, j'ai fait le reste à la presse. C 'est sorti tout seul:
1617566175705.png
1617566189978.png


Les deux roulements sont bien à changer :)

Je vais peut-être poncer un peu les passages e l'arbre dans le support en fonte pour le remontage histoire d'éviter de trop serrer les fesses quand même !
 

Sujets similaires

Y
Réponses
2
Affichages
1 348
Y
Y
Réponses
12
Affichages
778
simon74
simon74
Y
Réponses
18
Affichages
1 502
yam0
Y
D
Réponses
3
Affichages
1 465
yves 26
yves 26
J
Réponses
2
Affichages
1 120
junkdealer
J
C
Réponses
34
Affichages
3 505
MARTIN
MARTIN
F
2
Réponses
55
Affichages
6 846
paysan
P
ncx94
Réponses
22
Affichages
3 500
Mick49
M
lion10
Réponses
3
Affichages
872
pinou29
pinou29
S
Réponses
17
Affichages
2 567
serendipe
S
D
Réponses
85
Affichages
6 622
Didierd78
D
A
Réponses
42
Affichages
4 548
Albéric
A
Haut