Soucis chauffe moteur G8T (Espace III, Laguna II...)

  • Auteur de la discussion Tier-I
  • Date de début
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #1
Bonjour,

J'ai plusieurs soucis de refroidissement et de chauffage avec un Espace III mil. 99 - 2,2 DT, moteur G8T.
J'ai cherché sur ggl, suis tombé sur différents forum et j'ai eu du mal à trouver des choses simples à comprendre pour moi :oops:, c'est pourquoi je viens ici où, en général, les réponses sont constructives.

Ma première question est : Quelles peuvent être les raisons de chauffe et dans quel ordre procéder pour tenter d'en venir à bout, de la solution la plus simple à la plus lourde.

Le constat actuel est que à la moindre bosse, la T° monte à 7/9 sur l'échelle... J'ai l'aérotherme de gauche shunté, le droit qui fuit comme vache qui pisse. Le thermostat serait bon après test dans la casserole et thermomètre. Il y a un suintement sur le dessus du radiateur. Je n'ai pas testé le thermocontact... Les moto-ventilateurs se déclencheraient. Il y aurait des sondes à voir, peut-être, mais je ne sais où et il doit y avoir plein de choses dont j'ignore l'existence et l'utilité.

Ces moteurs étant montés dans beaucoup de véhicules Renault, il est fort probable qu'un de vous connaisse et sache m'en dire plus.

Il y aura certainement d'autres questions qui viendront plus tard.

Vous remerciant par avance.

Thierry
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 631
FR-84 Cavaillon
Bonjour
Radiateur (s) encrassé intérieur et extérieur.
Tu peux déjà pour éliminer en partie la mécanique mettre les ventilateurs en manuel quand ça commence à chauffer, petit bouton sur le relais.
Si cela va mieux voir la sonde sur le circuit et la changer.
J'ai l'aérotherme de gauche shunté, le droit qui fuit comme vache qui pisse.
En plus clair ?
A+Bernard
 
C
cr-_-
Compagnon
29 Sept 2009
870
FR-31 Plaisance du touch
Bonjour,
j'ai eu un problème de chauffe un peu vache sur ma première voiture, c'était la vanne qui s'ouvre quand le liquide à atteint la bonne température qui restait fermée (j'ai oublié le nom depuis) si ça peut aider ...
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 631
FR-84 Cavaillon
Bonjour,
j'ai eu un problème de chauffe un peu vache sur ma première voiture, c'était la vanne qui s'ouvre quand le liquide à atteint la bonne température qui restait fermée (j'ai oublié le nom depuis) si ça peut aider ...
C'est le thermostat mais il a été contrˆolé
 
mvt
mvt
Compagnon
8 Juin 2014
3 024
FR-91 - RER B
J'avais ce souci sur mon ancienne Volvo. N'ayant plus rien à perdre, j'ai démonté le radiateur, j'ai passé du dégraissant sur les ailettes, un coup de nettoyeur à haute pression de chaque côté. Problème terminé :)
Il y a peut-être aussi ton bouchon de nourrice qui est taré trop fort (trop de pression dans le circuit).
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #6
Radiateur (s) encrassé intérieur et extérieur.
Radiateur(s)... intérieur et exterieur. C'est dire dire ? Le radiateur moteur intérieur et extérieur où le principal et les aérothermes ?
Pour ce qui est du principal, il est propre en extérieur. pour ce qui est de l'intérieur, faut vidanger, laver et rincer...
mettre les ventilateurs en manuel quand ça commence à chauffer, petit bouton sur le relais.
J'ai mis les 2 ventilos en direct en shuntant la connex et ça chauffe aussi...
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #7
j'ai démonté le radiateur, j'ai passé du dégraissant sur les ailettes, un coup de nettoyeur à haute pression de chaque côté. Problème terminé :)
il est d'aspect propre...
Il y a peut-être aussi ton bouchon de nourrice qui est taré trop fort
c'est une piste à moitié éliminée car j'ai déjà fait l'échange avec le bouchon d'un Trafic... Bien sûr, il n'était pas neuf, alors... le doute persiste.
 
gaston83
gaston83
Compagnon
17 Fev 2016
1 534
FR-71520
J'ai mis les 2 ventilos en direct en shuntant la connex et ça chauffe aussi...
Un essai a faire en enlevant le calorstat, est-ce que ça chauffe toujours.... si oui, joint de culasse.
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Et la pompe à eau, y a quelqu'un qui y a pensé ?? :smt108
 
B
Bricole63
Ouvrier
22 Mar 2014
283
63170 Aubiere
Salut
Avec une fuite d'eau sur le circuit,comment veux tu que le schmilblic ne chauffe pas.Meme si la fuite est legere a l'arret,quand le
moteur fonctionne la pression regulee par le bouchon de vase monte et a ce moment là,ça se transforme en arrosoir.C'est autant qui ne servira pas a refroidir le moteur qui se met a prendre la fievre ,comme ça chauffe ,ça monte encore en pression jusqu"aux emmerdes.As tu verifie tes
durites quand c'est chaud bouillant,si elles sont dures comme la bite a Rocco ,le joint de culasse a des chances d'y avoir pris car elles sont gonflees par les compressions qui "passent dans l'eau".Quand tu refais le complement d'eau,procedes tu comme prescrit pour la purge remplissage ?Car s'il
reste une ou des bulles d'air dans le circuit mal purge,ça chauffera toujours tant que ça peut.Ensuite,si le vehicule est de la classe a Mitterand,
le circuit aurait peut etre besoin d'un detartrage complet,car souvent la merde se met dans le radiateur de chauffage et l'efficacite du refroidissement
en prend un coup{comme maintenant le radiateur de chauffage est integre au refroisissement moteur pour diminuer la surface frontale du
radiateur moteur}.
Claude
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 631
FR-84 Cavaillon
Un essai a faire en enlevant le calorstat, est-ce que ça chauffe toujours.... si oui, joint de culasse.
C'est en principe un 3 voies, si tu supprimes, l'eau chaude va chercher à passer par le plus facile pas par le radiateur, il vaut mettre un neuf, plus sécurisant.
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #13
Un essai a faire en enlevant le calorstat, est-ce que ça chauffe toujours.... si oui, joint de culasse.
va falloir que je fasse cet essai, en effet...
Et la pompe à eau, y a quelqu'un qui y a pensé ??
On y à pensé, surtout ceux qui si connaissent mieux que moi :mrgreen:. Elle est prise sur la distri et il paraît que dans ce cas, ça marche ou ça ne marche pas.
Pour moi, elle marche car le vase se vide à l'accélération et l'aérotherme D pisse aussi à l'accélération...
Avec une fuite d'eau sur le circuit,comment veux tu que le schmilblic ne chauffe pas.
C'est vrai... mais la chauffe dure depuis le 11-12-18 et la grosse fuite d'aérotherme n'a que quelques jours...
À part ça, les durites ne sont ni dures, ni déformées, le radiateur est bien chaud... Par contre, il est vrai que je ne dois pas procéder de la bonne manière lors du complément de LR... Apparemment, la purge sur ce moulin est assez chiante à faire...Il est possible, voir probable qu'il y ai une bulle d'air dans ce circuit à la con.
C'est en principe un 3 voies, si tu supprimes, l'eau chaude va chercher à passer par le plus facile pas par le radiateur
Je vais tester...
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Si j'en crois un document que j'ai, il serait recommandé de faire intervenir un homme de l'art (pas forcément un gros type ... :P ), car :
- sur certains de ces moteurs le circuit de refroidissement refroidit aussi le palier de turbo (vérifier en fonction de la date de fabrication)
- Il est dit que les aérothermes servent aussi au refroidissement du moteur et doivent voir le liquide circuler en permanence.

Avec un shunté, l'autre qui fuit, une autre fuite au radiateur (?), c'est tout le circuit qu'il faut examiner et rénover éventuellement. :???:
 
Dernière édition:
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #15
Avec un shunté, l'autre qui fuit, une autre fuite au radiateur (?), c'est tout le circuit qu'il faut examiner et rénover éventuellement. :???:
Je pense aussi que je vais être obligé d'y passer ou alors, intenter une action pour vice caché...
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Vice caché suppose que le vice ne soit pas identifiable ou connu par l'acheteur avant l'achat, soit par lui-même soit informé par le vendeur ou apparent sur le CT.
Il suppose aussi que le vendeur (particulier, je présume ?) ne connaisse pas le défaut.
La question est donc est-ce que vous et le vendeur saviez pour les problèmes de refroidissement, en particulier l'aérotherme shunté ? :shock:
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 866
89200 AVALLON Yonne
Et la pompe à eau, y a quelqu'un qui y a pensé ?? :smt108
Bonsoir à tous
La pompe à eau interne est trés mal conçue, la turbine n'est pas dans une cage, et le rendement est médiocre.
Une pompe extérieur fait une meilleur circulation.
J'ai eu un des 1er espace, et c'est vrai qu'à chaque grande côte la température monte trés vite.
C'est une maladie bien connue sur les Espace 1er génération, les 21, les Scénic.
Trés difficile de faire une action en justice contre le garrage ou Renault.
La Solution tu Bazard trés vite et tu prend une autre marque.
Cordialement.
jpal7@
 
J
joumpy
Compagnon
8 Oct 2009
1 519
38: Grenoble
De mémoire, c'est pas super accessible ces moulins par le coté et les garages ont vite monté le nombre d'heures pour la distribution au double des moteurs habituels... Je me souviens avoir passé un week-end entier sur un modèle 2.2D pour une bête distribution.
Alors le précédent proprio a peut-être été tenté de faire l'impasse sur la pompe à eau...
La pompe à eau se contente en général de fuir au niveau de son joint spy, mais certains modèles sont équipés de palettes en plastoc et les palettes peuvent se désolidariser de l'axe entraîné par la courroie. La circulation du liquide devient aléatoire et de plus en plus mauvaise...
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #22
La question est donc est-ce que vous et le vendeur saviez pour les problèmes de refroidissement, en particulier l'aérotherme shunté ? :shock:
Nous savions, lui parce qu’il l'a fait et moi parce qu’il me l'a dit...
Alors le précédent proprio a peut-être été tenté de faire l'impasse sur la pompe à eau...
La PàE a été faite en août 2016 en même temps que la distri par un garage avec facture. Le kilométrage était de 341 000 km et aujourd'hui, impossible de connaître ce dernier car il y a eu tentative de changement de compteur plus élevé avec mise à niveau automatique des calculateurs et en plus, depuis, ce satané compteur à prix 500 Mkm le 31-12...

Pour en revenir au soucis de chauffe, à chaque fois que c'est nécessaire de s'arrêter, la T° redescend très vite sans ventilation, sans avoir le capot ouvert. Moins de 6/7 mn pour redescendre de 8/9 à 4 ou 5/9...
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
osiver a dit:
La question est donc est-ce que vous et le vendeur saviez pour les problèmes de refroidissement, en particulier l'aérotherme shunté ? :shock:
Nous savions, lui parce qu’il l'a fait et moi parce qu’il me l'a dit...
Tout se plaide paraît-il mais pour le vice caché, ça me semble cuit ... :???:
 
J
joumpy
Compagnon
8 Oct 2009
1 519
38: Grenoble
La température paraît-elle justifiée?
Je sais que sur les XUD9T, la sonde de température est très proche du filtre à GO et qu'il arrive que la/les sondes déconnent après changement du filtre. Du style le moteur en surchauffe juste après avoir sorti la voiture du garage...
La première fois on prend peur, au bout de 20 fois, plus de problème!
 
S
serge67
Compagnon
28 Déc 2015
622
bas-rhin
Bonjour , en premier ,réparé tout ce qui fuit ,réparé tout ce qui est shunté ,et réparé ce qui va pas ,après une fois que tout marche (vu que tu n'a pas de pression qui monte dans les durite ,on va partir que "mécaniquement tu n'a pas de joint de culasse ou autre de cassé ) ,donc quand tu dit elle chauffe ,pour toi c'est juste sur les indicateurs de température a l'intérieur ,ou vérifié dans le compartiment moteur ,déjà faut voir si tout le circuit est chaud partout uniformément dans le circuit en partant que le thermostat marche correctement (vu que tu a vérifié ) ,si la température est uniforme dans tout le circuit ,une fois le moteur chaud ,pas de souci de circulation (donc pas la pompe a eau en cause ) ,après ça une très bonne purge de toute les différentes parties du circuit .
Car si tu te base sur l'indication "foireuse " d'une sonde température qui fait du yoyo a une certaine température (donc cassé ) ,tu va cherché longtemps.
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #27
La température paraît-elle justifiée?
Tout est relatif... Tant qu'on fait du plat et qu'on respecte le 80 km/h (qui plaît tant à @chabercha :wink:), même le 110 sur 2x2 voies, ça va, on peut rouler des heures. Mais dès qu'il y a la moindre côte et qu'on souhaite maintenir sa vitesse, ça chauffe. Pour exemple, dans mes Combrailles, je fais un tour de 8 km puis je fais le test de monter le "col" qui suit avec un dénivelé de 200 m sur 3 km, ben ça monte à 8/9 en voulant garder une vitesse de 80 km/h... Une pose de 5 à 6 mn et c'est redescendu à 5/9...
 
Tier-I
Tier-I
Compagnon
20 Nov 2011
1 334
FR- 03420 MARCILLAT EN COMBRAILLE
  • Auteur de la discussion
  • #28
Bonjour , en premier ,réparé tout ce qui fuit ,réparé tout ce qui est shunté ,et réparé ce qui va pas ,après une fois que tout marche
Mouais, ça paraît logique. P....n, le taf de merde à se taper... J'ai lu des tutos qui parlent de 6h pour des pas manchots... J'ai lu la RTA... Elle, elle dit plein de choses pas marrantes... Faut tel et tel outils, faut désactiver les air-bag avec la valise XR 25, il faut être deux et plein d''avertissements sur les points délicats...
 
S
serge67
Compagnon
28 Déc 2015
622
bas-rhin
Euh 8 kms il est chaud chaud ?? par ce temps ,pas possible , soit le thermostat qui s'ouvre pas a fond ,ou vraiment ta sonde de température qui est faussé ,quand elle est chaude (8/9 )et que tu t'arrête ,en laissant tourné le moteur (sur place sans ventilation intérieur afin de ne pas refroidir le circuit ) il se passe quoi ??? ,tu sort tu appuie les durite ,tu peut les touché ou pas ,8/9 c'est 90 ° donc énorme en cette saison sur 8 kms (presque impossible )
 
S
serge67
Compagnon
28 Déc 2015
622
bas-rhin
Ok ,mais le circuit DOIT être étanche ,déjà pour ne pas perdre ton liquide partout :smileJap:(soit en fuite ,soit en évaporation ) ,et surtout que ton circuit fasse cocotte ,si ton circuit n'est pas étanche ,il "peut " monté moins dans les températures extrême en été (donc actuellement avec les températures c'est pas le cas ) il ne va jamais monté en température critique , pas en roulant ,ni sur place ,car il y a plus (+) de perte de chaleur quand été ,par contre en été avec le soleil qui tape sur le capot ,et que tu ne roule pas sur place dans les bouchons (que le radiateur devant ne refroidit rien quand tu circule pas ,malgré les moto-ventilateurs allumé ) et que tu n 'évacue pas de chaleur avec ton chauffage intérieur ,donc malgré un circuit en bon état ,il se peut que tu puisse monté ponctuellement a + de 100° ,et on ne veut pas que tout saute ,d'ou le circuit fermé afin que surtout ça ne bout pas (donc d'ou l'utilité d'avoir un circuit étanche SANS fuite )
 
Haut