Advertisements

Résolu scie sur table problème de branchement

A
aerane
Nouveau
27 Mars 2017
37
  • Auteur de la discussion
  • #1
Bonjour,

Je rencontre un petit soucis de branchement pour une scie sur table lambda. On me l'a filé car le bouton avait cramé, mais ca a été démonté et...pas très bien rebrancher.

Je me retrouve à soit avoir un interrupteur qui grésille fort, soit un disjoncteur qui saute.

Le condo est bon, il y a une bobine dans le système. J'ai refait les cosses (étamés) et vérifier l'état des connectiques.

Je cable selon le schema du bouton mais j'ai un doute sur l'endroit ou va la borne A1, le fil allait sur le noir du moteur.

Le moteur est un 3G avec un noir, marron, bleu

Voici quelques photos. Actuellement j'ai l'entrée du 220 sur la borne 7.

P_20171008_175843.jpg


P_20171008_175804.jpg


P_20171008_175723.jpg
 
Advertisements
osiver
osiver
Compagnon
7 Septembre 2013
10 737
Il y a déjà un premier problème visible.
Le circuit normal devrait être :
Fil secteur marron -> borne 3
Fil secteur bleu -> borne 7
Borne 4 -> disjoncteur thermique (autant couper la phase si le cordon secteur est bien fait) ET borne A1
Autre borne du disjoncteur thermique et Borne 8 -> filtre et moteur
 
A
aerane
Nouveau
27 Mars 2017
37
  • Auteur de la discussion
  • #3
Le marron secteur qui est avec le noir bobine reste bien ensemble ?
 
osiver
osiver
Compagnon
7 Septembre 2013
10 737
Non. Pour moi le filtre (2 fils dentrée) doit être en sortie de l'interrupteur à manque de tension. = 4 et 8 au travers du disjoncteur
 
A
aerane
Nouveau
27 Mars 2017
37
  • Auteur de la discussion
  • #5
Ca me donne donc, marron seul, en 7, le A1 va bien sur le noir moteur ? J'aurai du faire un schema pour mieux voir la modification.
 
Earthwalker
Earthwalker
Compagnon
7 Décembre 2013
983
45
(ce que vous appelez bobine est une ferrite anti-parasite)
 
A
aerane
Nouveau
27 Mars 2017
37
  • Auteur de la discussion
  • #8
Alors en esperant avoir bon (les pastilles sur des croisements correspondent a un branchement)

Untitled.png
 
A
aerane
Nouveau
27 Mars 2017
37
Ça oui le hic en sortie moteur enfin entrée...j'ai 3 fils un maron un noir et un bleu.

15074835827671558892687.jpg
 
osiver
osiver
Compagnon
7 Septembre 2013
10 737
Alors, je viens de démonter la mienne, une Parkside.
D'abord une question : est-ce qu'il y a marqué "softstart" aux alentours du bouton sur la carrosserie ?

Parce que moi tout en ressemblant beaucoup, il y a deux grosses différences :
- mon contacteur est à 3 circuits (KJD22-1) dont 2 NO et 1 NC
- il y a un module à 3 fils relié au domino à 3 bornes (softstart ??)
Le schéma ne ressemble plus vraiment à celui que je vous ai donné au-dessus.
Et puis, il y a un frein, je me demande si ce n'est pas le contact repos qui court-circuite ...
Schéma à venir :wink:
 
A
aerane
Nouveau
27 Mars 2017
37
Alors j'ai moi aussi ce domino à 3 fils, les 3 fils moteur sur le haut et ce qui ressortait était les branchement de l'antiparasite ainsi que du condo, puis de la borne 4 ou 8 de l'inter.

J'ai pas de petit utilitaire pour faire de beau schema mais ca parle mieux ainsi que en photo...
Cela se ressemble fort hormis que j'ai une borne en moins, celle qui doit comprendre le freinage,
Mes 3 fils moteurs sont charbons (noir), puis bobine (marron/bleu)

Sans titre.png


J'ai un premier indice ici:

http://www.crossfer.fr/INTERRUPTEUR-MAGNETIQUE-220V-15A

Ou A1 serai à couplet sur le thermique,. en revanche le sent du u> est différent...
 
Dernière édition:
osiver
osiver
Compagnon
7 Septembre 2013
10 737
Mon sentiment est que le contacteur à manque de tension remplacé n'est pas le bon, il ressemble mais ce n'est pas le même.
En tout cas sur votre schéma :
- le fil A1 doit aller à 4, ça c'est certain
- à part le disjoncteur (et l'arrivée secteur), il ne doit rien y avoir côté 3-7

Vous n'avez pas dit si vous avez un marquage "softstart" sur la carrosserie :eek:

Je vous suggère d'essayer :
- supprimer le fil 8 vers domino (fil bleu), donc fil bleu sans rien
- mettre le fil noir du 7 en 8
Voyez si ça tourne :wink:
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut