Dépannage Scie a ruban SCID, manque potentiomètre

  • Auteur de la discussion papy30
  • Date de début
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #1
Bonjour a tous
Je viens d'acheter d’occasion une petite scie a ruban en très bon état mais malheureusement il manque sur le boitier électrique
le potentiomètre (ou bouton de réglage de la vitesse) il n'y était pas lors de l'achat .
Ma question est ; qu'est ce que je doit mettre a la place pour refaire fonctionner cette fonction ?
J'ai regardé a l’intérieur du boitier il n'y a plus rien , les fils ont été rebrancher de façon que le moteur tourne plein régime .
Je vous la présente en photos;

20210127_171601.jpg
20210128_112458.jpg
20210128_113143.jpg
branchement scie a ruban.png

peut-on mettre un potentiomètre pour régler la vitesse ?
 
R
Rom'
Compagnon
26 Oct 2011
2 948
Y a surtout plus la carte de l'autre coté du potentiomètre... Tu peux pas juste remettre un potentiomètre "là comme ca"
C'est un moteur universel la dessus, donc variateur type halogène a triac c'est ok...
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #3
Ok merci pour ta réponse !
et on trouve ça ou la carte ? stp
 
R
Rom'
Compagnon
26 Oct 2011
2 948
la carte en particulier j'en sais rien, mais tu peux mettre un variateur externe, n'importe quel variateur a triac conviendra tant qu'il tient la puissance du moteur...
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #7
il fait 2000W, pour un moteur qui en fait 1000w c'est pas un handicap?
 
R
Rom'
Compagnon
26 Oct 2011
2 948
non dans ce sens c'est bon le variateur supporte jusqu'a 2000w mais tu pourrais mettre une charge de 100w ce serait pas un problème
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #9
ok merci Rom' tu me dépanne bien , c'est sympa !
je le commande et je tiens au courant et puis si pas bon ça ne m'aura couté que 2,19€ :lol:
 
G
guy34
Compagnon
4 Mar 2010
5 119
nord montpellier
et puis si pas bon
c'est ce type de machine qui " n'est pas bon " ; le moulin universel fait un boucan infernal et le reste n'est pas soigné: ça brinqueballe ....
sinon , une commande d'aspirateur doit faire l'affaire ;
à terme , et si l'ensemble le mérite , un moteur asynchrone ......
A++
 
osiver
osiver
Compagnon
7 Sept 2013
13 016
c'est ce type de machine qui " n'est pas bon " ; le moulin universel fait un boucan infernal et le reste n'est pas soigné: ça brinqueballe ....
J'en ai une similaire (promac), le boucan OK, le reste pas d'accord ça fait le job dans la limite de ses possibilités. Avantage : portable et rangeable ! 8-)
 
G
guy34
Compagnon
4 Mar 2010
5 119
nord montpellier
re ,
j'ai un modèle différent et plus " sérieux " ; n'empêche qu'il a fallu des heures de soins et mise au point pour espérer s'en servir ( les lames cassaient en 5 minutes , neuves ..... )
alors si celle là est parfaite telle quelle TANT MIEUX ; mais moi , j'ai donné .... et la leçon est retenue
A+++
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #13
Du calme ne nous fâchons pas ! :lol: de toutes façons elle est achetée , elle me convient pour le peu que je vais
m'en servir (je suis un petit bricoleur) elle fonctionne bien , j'ai coupé un tube de 30 au carré (20centième de faux équerre)
et c'est surement parce que j'ai appuyé un peu fort dessus , pour moi c'est bon .
j'aurais aimé pouvoir régler la vitesse car je sais qu'il faut quelques vitesse différentes suivant les matières que
l'on coupent , c’était toute ma question, c'est résolu ! .
Je remercie Rom' de m'avoir guidé et Guy34 et osiver que je salut au passage .
Merci a tous .:smt023
 
G
guy34
Compagnon
4 Mar 2010
5 119
nord montpellier
Du calme ne nous fâchons pas !
mais tout est calme ....
parce que j'ai appuyé un peu fort dessus
pour couper du tube !!! il faut respecter les 3 dents qui mordent à la fois dans la matière ; si la denture est un peu grosse , appuyer sur le bras va entraîner des ennuis de dentiste .....
avec des dents en bon état , je suis amené à soulager l'archet pour éviter des morsures dévorantes ;
et comme je n'ai plus que des lames rafistolées de partout , il est prudent de modérer la puissance de coupe
A+++
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #15
oui effectivement Guy, j'ai recommencé une coupe sur le même tube et cette fois ci sans appuyer ou presque pas
et résultat la coupe est nickel pas un poil de faux équerre , comme quoi.... !! :smt023
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #16
Hello !! ça y est j'ai reçu mon variateur (45 jours de voyage ):-D faut pas être pressé , je l'ai monté dans la foulée
et ça marche impeccable , j'en reviens pas 2,19€ au lieu de 70 €chez certains.....! ça rentre impeccable dans le boitier et le
variateur remplit bien sa fonction ,combien de temps ça va durer ? on verra bien !!
Je conseille pour ceux intéressé .
Merci a tous .:tumbsupe:
 
papy30
papy30
Apprenti
26 Oct 2010
169
gard
  • Auteur de la discussion
  • #18
Je ne sais pas combien de temps a duré celui d'origine car la personne a qui je l'ai acheté n'a pas su me le dire .:sad:
 
Haut