Dépannage Vieux moteur TRI de scie a ruban

  • Auteur de la discussion Ericko
  • Date de début
E
Ericko
Nouveau
4 Oct 2020
2
  • Auteur de la discussion
  • #1
je me permets de vous adresser une demande de renseignement pour un voisin qui rencontre un soucis avec une scie a ruban pro, qui date des années .... au moins.

le moteur dont je vous joins deux photos ( moteur entier et plaque signaletique )

cette scie fonctionnait jadis avec un genre de variateur fixer au mur .

mon voisin l'a vu fonctionner il y a des années.

il a essayer de le brancher sur son instalation 380, mais sans succés, car cela fait sauter les plombs.

en en parlant avec lui, je me disait qu'il faudrait peut etre surement l'alimenter via un variateur adéquat ( ce genre de scie a ruban ne passe pas de 0 tours a plein regime d'un coup )

l'idéal serait d'avoir un idée ou orientation pour le type de variateur a utiliser, ou même mieux, une adresse ou un lien direct pour cette fourniture.

Merci pour vos réponses, et aide dans cette recherche.


moteur3801.jpg
moteur380.jpg
 
osiver
osiver
Compagnon
7 Sept 2013
12 560
Donc comme la plaque n'est pas très lisible sur la photo :
Moteur triphasé 4 pôles 1410 t/mn 4 CV
Tension 127V en triangle / 220V en étoile --> cherchez pas plus loin le souci avec le tri 400V !
 
jeanmichel1946
jeanmichel1946
Ouvrier
14 Mai 2009
499
Audincourt, Franche-Comté
Bonjour,

Il y avait ce genre de moteur et d'installation dans l'atelier de mon Grand-Père.
Au mur il y avait un rhéostat de démarrage qui servait juste à limiter le courant à la mise en route.
Ton moteur était d'origine en tri 127/230. Il ne peut fonctionner en 380 que s'il a été rebobinné et cela doit ce voir.
Sinon le tester avec un variateur de fréquence en 230V mais il en faut déjà un gros (4CV = 3kW).

Jean-Michel.
 
Denim
Denim
Compagnon
3 Fev 2009
1 123
FR-67750
Bonjour,
Une piste : Il y à des année ... lors du changement de tension (Passage du réseau en "380" ) ces moteurs n'était pas pris en charge pour le rebobinage et était soit échangés soit dédommagés par une indemnité .C'est du moins comme cela, que cela se passait chez nous
Le fait de se souvenir qu'il a tourné doit dater (houlà!)
Mettre un autre moteur ou un variateur faut voir le plus simple sur place .
Mais si ce moteur a goûté au 380 faudra contrôler ses bobines !
 
G
guy34
Compagnon
4 Mar 2010
4 892
nord montpellier
bonjour ,
alors la question serait , pour le " voisin " : qui a écrit à la peinture 380 étoile ????? et si le bousin est rebobiné , où se trouvent les justificatifs ??? une fois de plus ça part en brioche à cause d'un laisser aller manifeste ; et cette histoire sur le mur , pour quelle raison il peut pas préciser de quoi il retourne ??? et après on vient poser des devinettes aux gourous sur Usinages ....
il faut réunir TOUTES les précisions avant de venir demander une solution ....
A++
 
C
cf63
Compagnon
13 Juil 2008
2 162
Clermont Ferrand
Bonjour

Une photo de la partie ouverte du moteur permettrait de dire si ce moteur avait un rotor bobiné, ce qui expliquerait le rhéostat de démarrage au mur jadis.
Si le moteur est en 220v: alors variateur de fréquence ou transfo , auto transfo( pour l' utiliser tel que )
Si le moteur est en 380v ( ce que je doute ) alors démarrage normal.

Nota: les scies à ruban n 'aiment pas le démarrage direct ( l 'inertie des volants est trop importante),
autrefois : moteur à rotor bobiné et rhéostat de démarrage .
Ou encore : démarrage direct sur une poulie folle puis passage sur la poulie d'entrainement avec une fourchette commandé depuis l'avant de la scie.

Compte tenu de l'âge du moteur , un achat sur le coin coin ne sera pas idiot (étanchéité à la poussière et copeaux, prix très compétitif par rapport à un rebobinage, surtout si c'est un rotor bobiné, mais peut être un jeu de roulement à prévoir)

Et qui plus est avec un démarrage étoile triangle ( un scie de Ø700 accepte un moteur de 5 cv/6cv)
le moteur démarre en sous régime et donc s'adapte à l 'inertie de la machine ( hypothèse de volants en fonte)

Cldt, cf63.
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
285
Pont L'abbé
Bonjour,
Peut être un moteur avec rotor bobiné et rhéostat de démarrage ? On avait cela en salle de manip à l'école....
LOZACH
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
285
Pont L'abbé
J'oubliais : Y a t il un collecteur à bague sur le rotor car on voit des fils dépassant de l'arrière......
LOZACH
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 414
Flers 61100
Si collecteur: alors démarrage avec résistances rotoriques.
Salutations
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
285
Pont L'abbé
Vu l'âge du moteur, ce n'est pas impossible.... Si le moteur a été rebobiné, il faut savoir en triangle 220V ou étoile 380V.
Je me souviens d'avoir vu un moteur d'ascenseur (1926) avec commutation des résistances à relais !!!!!
LOZACH
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
285
Pont L'abbé
Une photo du moteur du côté des fils serait la bienvenue ....
LOZACH
 
E
Ericko
Nouveau
4 Oct 2020
2
  • Auteur de la discussion
  • #12
Merci pour vos réponses, et indications très techniques,
aucune idée, et compétence de ma part pour vous dire plus sur ce moteur et ses éventuelles modifications apportées au fil du temps.

j'irai demain refaire des photos plus nette de la plaque ainsi que de la partie ouverte du moteur.

il est vrai qu'il est possible de chercher un autre moteur, mais faut que ce soit le même système de fixation de poulie, et voir la fixation du moteur sur le châssis de scie.
 
H
Huré 74
Apprenti
15 Août 2008
146
Cher (18)
Pour retrouver un moteur avec les mêmes caractéristiques que celui-ci...bon courage. Ajourd'hui les moteurs sont beaucoup plus petits. En 3 kw le standard aujourd'hui c'est hauteur d'arbre 100, et diamètre 28, en standard ou 24, en option.
Pour moi la meilleur solution, c'est virer cette pièce de musée et passer sur un 3, ou 4 KW avec un démarreur progressif.
Après je comprends que c'est plus facile à dire qu'à faire...
 
M
MRG-NK
Compagnon
2 Fev 2019
940
Bonjour, j' ai cru voir sur plaque cos PHI 0.5 ce qui est faible... très faible 85, comprendre 0,85 serait excellent.
Si on n'a pas le boitier mural "démarrage rotorique" : on ne pourra pas faire fonctionner le moteur.
Si on l'a ; il faut commencer en mettant le maximum de résistance.

Je suppose on a essayé de démarrer le moteur à vide, à ce niveau, il consomme peu.
Cela nje justifie pas de faire sauter les plombs.... si le rotor est correctement connecté.
Mais ca saute si le moteur est resté 127-220 qu'on l'alimente en 400V !
La peinture 380Y est peut être une petite blague....
Comme remarqué : lors du passage 110 > 220 V ; EDF a remplacé les matériels
Si on a rebobiné, un PRO aurait probablement ajouté une nouvelle plaque, et pas mis s touche colorée.
 
Haut