Scie a ruban OT8150HV

  • Auteur de la discussion romteb
  • Date de début
synapsis
synapsis
Compagnon
Bonjour,

Que ce soit bien clair :) quand j'achète une machine je ne me dis pas :
- Chouette, je vais recevoir une machine qui fonctionne mal et je vais passer ma vie à la rendre meilleure... Pour les humains ça serait pas mal... :) bref, soyons sérieux.

- Non, bien entendu que non, mais c'est ainsi et nos machines ne sont pas parfaites : scies, fraiseuses, tours, etc... Les prix bas ne peuvent pas être sans défauts.
Vous m'objecterez peut-être : que ce n'est pas le prix qui entre en considération, mais le produit qu'on achète et quel qu'en soit son prix il devrait fonctionner !
Certes, mais il n'en est pas ainsi, et nous devons apporter des modifications.
En ce qui concerne ma scie, les améliorations et modifications ne s'élèvent qu'à quelques euros, donc rien de bien méchant.
Pour ce qui concerne les modifications des machines, pour ma part, c'est totalement incontournable, puisque bon nombre de mes projets, nécessitent, bien souvent, d'apporter de réelles modifications et amélioration sur mes machines.
Nous n'avons pas des machines à 200.000 € donc il faut bien souvent faire preuve d'imagination et de créativité.
Oui, parfois il faut faire une pièce qui nécessite une ou des modifications d'une ou de plusieurs machines et les modifications nécessitent à leur tour la fabrication de nouvelles pièces qui à leur tour.... C'est cela que j'appelle la beauté de la chose.
Maintenant à chacun de trouver son bonheur dans un atelier, pour ma part c'est d'innover, d'inventer, de créer : de se dépasser en un mot.
Je ne suis pas le seul sur le forum qui a cette vision ; bien heureusement, nous ne sommes pas tous ainsi, sinon ça serait bien triste. Mais ça aussi c'est la beauté de la chose.
Je comprends la position de chacun, c'est juste une vision d'une fenêtre différente ; d'où la vielle expression : "à chacun sont point de vue".

A+
Synapsis
 
Daniel13
Daniel13
Compagnon
Aucun problème non plus depuis de nombreuses années.
Mais, quand on veut tuer son chien, on dit qu'il a la rage...
 
P
paysan
Compagnon
Le seul défaut que j'ai trouvé à la mienne c'était l'huile du boitier (une colle immonde), depuis que je l'ai vidangée et remplacé par de l'huile aucun problème, aucun réglage.
Rémi
 
T
Tiom
Nouveau
Bonjour à tous.
Comme à peu près tous ici je me suis posé la question de quelle scie acheter pour une utilisation horizontale et vertical ( les deux séparées revenant cher et encombrant).

Après de nombreuses recherches vous avez certainement constaté qu'il n'est pas évident de trouver cette polyvalence dans les machines existantes, et dont seule l'OT8150 (et ses dérivés) assume cette fonction.
Cependant lorsqu'une scie à ruban de par sa conception permet de la positionner à angle droit vertical, la bidouille consiste à lui ajouter un plateau fendu horizontal pris dans l’étau : Promac 349V et Femi 780XL, à ma connaissance, mais je suis preneur d'autres modèles ...
Je n'ai pas encore fait mon choix , j'ai parcouru évidement tout ce forum, et devant tant de reproches et remarques fait à l'encontre de l'OT8150, je suis très étonné de ne pas voir plus de personnes évoqués les autres scies qui elles semblent bien mieux réglées et fiables et faisant le job grâce à l'ajout d'un plateau.
Merci à tous pour vos avis.
Thomas
 
T
Tiom
Nouveau
Pas de réaction ?
Pas de débat sur les alternatives auquelles vous aviez pensé avant votre achat ?
 
bop55
bop55
Compagnon
Pas de réaction ?
Pas de débat sur les alternatives auquelles vous aviez pensé avant votre achat ?
Ben... t’es sur le post des scies OT8150: pourquoi veux-tu qu'on parles des autres (je n’ai pas dit "alternatives", ça prêterait à confusion :mrgreen: ) ?
 
T
Tiom
Nouveau
L'idée est d'échanger sur ce qui vous a pu vous faire pencher pour l'OT8150 plutôt que les autres solutions citées, voila !
J'imagine qu'une bonne partie des personnes ont fait leur comparatifs (ou le font encore) pour une solution horizontal / vertical , et c'est ça qui me semble interessant.
 
zed
zed
Compagnon
Bonjour,

Je cherchais une scie horizontale/vertical pour pas cher. Je l'ai eu avec une belle promo à 315€ livrée; Je n'ai pas cherché plus loin !

Elle fait le job.
 
mvt
mvt
Compagnon
Même remarque pour la mienne (HBM).
Je viens de retoucher au réglage de la lame, elle coupait un peu de travers. Une clé de 14, une de 19 pour tenir le guide lame au serrage et Hop !
En rapport qualité prix, je trouve que c'est très bien.
J'ai acheté des rubans sur ebay.de. J'en ai eu un qui a cassé. Un petit mail. Deux rubans envoyés en remplacement.
Il me reste un truc à faire : la vidange.
Lors des premières mises en route, elle était plutôt bruyante côté réducteur. Depuis, le "bruit" a disparu, mais je n'ai pas encore changé l'huile. Il me faut relire le fil pour retrouver ce qu'il faut y mettre.
 
Dernière édition:
M
Moi37
Compagnon
L'idée est d'échanger sur ce qui vous a pu vous faire pencher pour l'OT8150 plutôt que les autres solutions citées, voila !
J'imagine qu'une bonne partie des personnes ont fait leur comparatifs (ou le font encore) pour une solution horizontal / vertical , et c'est ça qui me semble interessant.

Bonjour,
Dans tous les cas, vue la provenance de ce genre de machines ET vu le tarif, il faut accepter les défauts, chose que j'ai faite en connaissance de cause. Et attention à la recherche du moindre € à grapiller pour les achats. Ma scie, par exemple, clone HBM du modèle à l'origine de ce sujet dispose de roulements sur la roue libre, ce n'est pas le cas de toutes ses "jumelles".
De telles variations d'un modèle à un autre, pourtant visuellement très proches, expliquent aussi pourquoi certains rencontrent quelques soucis là où d'autres ne constatent rien...
Cordialement
 
P
Pierrot63
Nouveau
Bonjour à tous
Retour d'expérience 5 ans déjà que j'ai acquis cette OT8150 HV
Bilan très content après quelques mises au point/modifications (toutes décrites sur le forum) la machine est stable geometriquement et fiable aucune panne jrux ou echauffements
Bonne journée et bonne année
Pierrot
 
usitour
usitour
Compagnon
Bonjour

La mienne, une G5012 de gcdis (un clône), acheté 330€ en mai 2014, réglage effectué les premiers jours
et depuis ça coupe. Va sans doute falloir une petite révision, c'est ce que je me dis à chaque fois que je
l'utilise.
Concernant mon choix au départ, j'ai regardé sur le web, j'ai vu sur le forum ce post et j'ai commandé ce
clône, c'était la dernière (chez ce vendeur) à l'époque.

P1010748.JPG

Juste rajouté des roulettes, très utile

Cdlt
 
Dernière édition:
M
merou
Nouveau
Bonjours j'ai acheter la scie Ot 8150hv je l'ai utiliser pour couper de l'acier les plus épais 35x80 la lame d'aprés ce que je viens de lire n'était pas adapter car a denture trop fine (je débute)elle a était endomagée et la j'ai le problème suivant lorsque je démare la scie celle scie vibre énormement le moteur secoue et entraine tout le bati de la machine dans des secousses qui ne me permette plus de l'utiliser en l'état, je pense que la lame neuve que j'ai changée serait rapidement endommagée par ces secousses.
J'ai essayé de réaligner les poulie a gorge qui ne me semblées pas nickel j'ai essayé de resserer les 2 écrous qui semblaient dessérés et qui relie le moteur a son support en tole, j'ai essayer de retendre la courroie qui me semblée détendue et rien n'y fait c'est encore pire les pied arriere du chassi tape au sol en saccade surtout en position verticale.
Voila si quelqu'un a une petite idée sur le problème, car la je ne vois pas ce que je pourrais faire. Merci
 
P
paysan
Compagnon
Bonsoir,
As-tu regardé si le boitier tourne librement? Pour cela il faut enlever le ruban (scie) et la courroie et faire tourner à la main la poulie. faire le même essai avec la poulie qui tend la scie. Si rien n'est détecté faire marcher la garantie. La mienne ne vibre pas.
Rémi
 
synapsis
synapsis
Compagnon
Bonjour merou,

D'après ce que je peux comprendre, avec l'ancienne lame tout tournait normalement à part que tu as foutu la lame HS.
C'est une fois que tu as changé de lame que tes problèmes sont arrivés.

- Donc, il faut savoir que le changement de lame n'impose pas de réglages particuliers. Mais, si tu as touché au vis de réglage, il faut savoir que la lame ne doit pas toucher les épaulements des poulies. La lame doit être à quelques dixièmes de millimètre des épaulements.

- Il y a les vis de blocage/déblocage et la vis pointeau qui permet de faire osciller la poulie mobile...

- J'ai déjà réglé ma scie, mais je n'ai plus tout en tête, maintenant je ne change que les lames, mais demain je regarderai et je te donnerai plus d'informations. Mais à mon sens, tu as dû dérégler l'alignement. Ce n'est rien de bien méchant, juste qu'il faut y passer quelques longues minutes pour remettre ça en place.
Il faudra que je fasse un jour un tuto sur le réglage de cette scie, ça pourrait être utile...

A+
Synapsis.
 
M
merou
Nouveau
Merci pour ta réponse, la nuit portant conseil, j'ai essayer de faire tourner mon moteur sans courroie ça ne vibre pas, j'ai enlevé la lame fait tourner à la main comme tu me l'a conseillé, je n'ai rien détécté d'anormal, mais en remettant la courroie et en faisant tourner a la main je me suis rendu compte que cela entrainé un mouvement de ballant du moteur (en gros il monte et il déscend) je pense que cela vient de la courroie qui c'est usée prématurément car comme je l'ai dit dans le précédant message, les poulies étagées qui entrainent la courroie n'étaient pas alignée. la courroie c'est donc toute bouffée sur une partie ou elle a perdu 1 tier de ça largeur, donc je pense que ça doit vennir de là,enfin j'espère.Vous en pensez quoi?
 
mvt
mvt
Compagnon
Bonjour,

Si ta courroie est "bouffée", ne cherche pas plus loin pour le moment.
Change là.
En attendant, vérifie l'alignement de tes 2 poulies.
J'ai mis la doc de la Grizzly dans les ressources, tu as la référence de la courroie, à comparer avec la tienne.
Sur mon HBM, j'ai remplacé la courroie d'origine par une en kevlar de chez 123.
 
Daniel13
Daniel13
Compagnon
Bonsoir,
Une fois la courroie neuve tendue il faut bloquer le moteur qui ne doit pas "monter/descendre"
"un mouvement de ballant du moteur (en gros il monte et il déscend) " me semble être le signe d'un moteur flottant, ce qui crée le problème.
 
bop55
bop55
Compagnon
Oui mais le problème est qu’il n’y a rien de prévu d’origine pour bloquer le moteur en position "courroie tendue", il est juste poussé.
Pour rappel, j’ai fait ça sur la mienne pour régler définitivement le problème :wink:
 
mvt
mvt
Compagnon
Bonsoir,

En complément des messages précédents, la série HBM
Scie01.jpg

Le système de tension de la courroie, un simple boulon, avec écrou et contre écrou, directement sur le bâti. C'est comme ça depuis un peu plus de 2,5 ans...
Scie02.jpg

La courroie, avec la référence. Ce doit être les même que pour certaines tondeuses à gazon.
Scie03.jpg

Une vue d'ensemble de la chose.
Il faut que je prenne un moment pour faire la vidange. C'est toujours l'huile d'origine.
Le moteur jaune en dessous ne fait que 350W, mais c'est un Leroy Somer en 380. Peut-être une future modification.
Je trouve que sur les longues coupes, le moteur (500w) chauffe beaucoup. J'ai plusieurs fois pensé à le "cartériser" pour forcer le flux d'air au moins jusqu'au milieu.
Je dois changer le ruban pour couper du 7075. La dernière fois, la scie a mis 3h (32 d'épaisseur sur 150 de long...), lame trop fine, pour la ferraille.
Le plateau à roulette, c'est indispensable !
A la première mise en route, il y avait des bruits de "craquement bizarres". Le rodage aidant, plus de bruit maintenant. La surprise sera certainement en ouvrant le réducteur...

Bravo pour toutes les modifications que vous avez faites.

Bonne soirée
 
M
merou
Nouveau
Bonjours j'ai contacter le SAV qui doit me renvoyer une courroie, je vous en dirait plus quand j'aurais essayer.
Comme je vous l'ai dit je débute et pour moi la notice de réglage de lame n'est pas trés claire. Si quelqu'un pouvait gentiment mettre quelques photos du du réglage des deux guides lames, est ce que le dos de la lame (côté opposé au dent) doit t'il toucher le roulement positionné à l'arrière.
Les deux flans (côtés) doivent t'il être paralelle au deux roulements latéraux être en contact ou effleurer (Sur la notice il parle de 3 disiémes).
Parce que moi ça appuie pas mal et juste sur une partie des deux guides , sur l'angle avant côté gauche et angle arrière du roulement droit, je ne sais pas si je suis très clair. Alors voilà une photo ou deux des guides de lames bien réglés seraient les bien venus, merci à tous.
 
P
paysan
Compagnon
Je trouve que sur les longues coupes, le moteur (500w) chauffe beaucoup. J'ai plusieurs fois pensé à le "cartériser" pour forcer le flux d'air au moins jusqu'au milieu.
Bonsoir,
Change l'huile, si c'est celle d'origine c'est une affreuse colle. Depuis que je l'ai remplacée par une huile multifonctionnelle le moteur ne chauffe plus.
Rémi
 
mvt
mvt
Compagnon
Bonsoir,
Change l'huile, si c'est celle d'origine c'est une affreuse colle. Depuis que je l'ai remplacée par une huile multifonctionnelle le moteur ne chauffe plus.
Rémi

Merci Rémi.
Je vais m'en occuper dès que possible.
 
mvt
mvt
Compagnon
Bonjour,

@paysan J'ai de l'iso VG68, ça va dedans ? Je m'en sers pour les avances de la Cincinnati
Sinon, j'ai de la 15/40 classique, de la 5/50, de la 30 (Sterwing motoculteur pour la broche et le traînard du tour) ou de l'huile de pont 75w90 (GL5)
Je ferai ça ce soir ou demain. J'ai de la découpe à faire.
 
mvt
mvt
Compagnon
Bonjour,

Vidange faite. Sur le fond, rien de catastrophique, de l'huile qui ressemble à de l'huile et qui ne pue pas...
Scie06.jpg


avec un peu de débris de bronze dedans (un peu de paillettes dorées quand on remue la chose).

Dans l'ordre, on enlève les 6 boulons
Scie04.jpg


Et on fait gaffe de ne pas mettre la scie par terre. Je l'avais penchée pour évitre de mettre de l'huile partout, ne sachant pas si ça avait rempli à l'horizontale ou avec le boîtier penché. Merci biquette...
Scie05.jpg

Au final, il n'y a pas grand chose dedans. Le graissage de la roue creuse se fait par barbotage. La vis sans fin projette de l'huile dessus en tournant.
Nettoyage, rinçage au pétrole, séchage.
Scie07.jpg


J'ai refais le plein avec de l'ISO VG68. J'en ai mis bien plus qu'à l'origine. On verra à l'usage.

Un petit essai de coupe. Le moteur chauffe toujours !

Scie08.jpg


Bonne fin de journée
 
bop55
bop55
Compagnon
Ça, c’est pas normal :nono:
Faudrait p’tet regarder du côté du contact centrifuge et voir s’il ne serait pas bloqué, laissant ainsi le condensateur de démarrage toujours sous tension.
 

Sujets similaires

T
Dépannage scie OT8150HV
Réponses
16
Affichages
2 807
tinkerland
T
jlchaps
Réponses
8
Affichages
1 154
Borisravel
Borisravel
T
Réponses
9
Affichages
1 548
coredump
coredump
J
Réponses
12
Affichages
1 071
alain76
alain76
FTX
Réponses
10
Affichages
1 167
FTX
Padayanne
Réponses
48
Affichages
3 307
Padayanne
Padayanne
J
Réponses
13
Affichages
1 532
wika58
wika58
Eric29
Modification Scie à ruban Parkside
2 3
Réponses
70
Affichages
7 883
didou
didou
ilfaitvraimentbeau
Réponses
78
Affichages
6 894
Rom'
R
J
Réponses
24
Affichages
4 226
lionate
lionate
S
Réponses
8
Affichages
1 073
kawah2
K
B
Réponses
9
Affichages
1 028
guy34
G
Florent07
Réponses
17
Affichages
2 009
Florent07
Florent07
Flavccw
Réponses
11
Affichages
2 821
Flavccw
Flavccw
P
Réponses
2
Affichages
1 624
Piron henri
P
Haut