Scie a ruban OT8150HV

  • Auteur de la discussion romteb
  • Date de début
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
Je vais redescendre pour regarder alors...
 
bop55
bop55
Compagnon
31 Déc 2011
3 469
FR-55 Bar le Duc
À minima, sans rien démonter, tu dois entendre le "clic" du contact centrifuge qui se referme quand tu arrêtes le moteur (tu entends le "clic" dès que le moteur a perdu suffisamment de vitesse pour que les masselottes se rapprochent et referment le contact).
Edit: petite vidéo (mettre le son assez fort):

 
Dernière édition:
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
@bop55
J'ai un bruit un peu équivalent.
Moteur classique, pas de condo de démarrage ni de plateau centrifuge, vu la puissance (500w de mémoire).
Scie09.jpg

Scie10.jpg

Scie11.jpg


Bon, j'ai tout remonté en l'état. Demain, je mets d'équerre mon bout d'alu, je change le ruban et à la découpe.
 
bop55
bop55
Compagnon
31 Déc 2011
3 469
FR-55 Bar le Duc
Donc, nous n’avons pas le même moteur: désolé de t’avoir fait perdre ton temps :spamafote:
 
P
paysan
Compagnon
9 Oct 2017
521
70
Bonsoir,
Apparemment tu n'as pas eu la même colle que moi, c'est déjà ça! Il ne faut pas trop mettre d'huile dans un boitier, c'est inutile. Pour la qualité de l'huile, j'ai pris ce que j'avais sous la main.J'ai eu aussi un souci avec la roue libre qui tend la lame, elle grippait sur l'axe. Un démontage et quelques gouttes d'huile ont suffit à tout remettre dans l'ordre. Le moteur ne devrait pas chauffer beaucoup.
Rémi
 
F
ferdi26
Compagnon
13 Oct 2014
807
drome
Bonsoir
Pour la mienne dans le renvoi d'angle j'y ai mis de l'huile spéciale pour pont à vis
 
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
Bonsoir,

Merci à tous. Pour l'huile, je vais en enlever un peu. Un peu de fraisage de main puis découpe, mais après avoir changé le ruban. La dernière fois, elle a mis presque 3h !
Je prendrai la température pour voir.
 
F
ferdi26
Compagnon
13 Oct 2014
807
drome
Tu coupe quoi et quelle dimensions pour que cela dure aussi longtemps ?
 
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
Du 7075 environ 140 de long, 32 d'épaisseur. Mais ce n'est pas le bon ruban (trop fin)
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 300
Rouen Normandie-76- ou Bagnole de l'orne -61-
Même une lame trop fine c'est pas normal...faut pas laisser faire, quand ça dure trop longtemps c'est qu'il y a un problème...faut arrêter et voir pourquoi...à la scie à métaux à main c'est moins d'une heure.
 
bop55
bop55
Compagnon
31 Déc 2011
3 469
FR-55 Bar le Duc
Une idée, comme ça: contrôler que les dents de la lame sont bien dans le bon sens.
Edit: ce n’est pas une plaisanterie, j’ai déjà reçu une lame qui avait été soudée "à l’envers" ==> il faut la vriller sur elle-même pour la retourner (et du coup, changer le sens de la coupe).
 
Dernière édition:
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
Bonjour,

Mon message a sauté...
Si la découpe avait bien commencé, une fois la lame attaquant toute la longueur, ça a été beaucoup plus long; Il y avait plus de poussière d'alu que de copeau. Le pas du ruban n'est pas adapté à la matière. Dans l'acier, pas de soucis.
Pour faire la découpe du morceau restant, je vais le changer pour un plus adapté.
 
M
merou
Nouveau
12 Fev 2020
8
Bonjours je reviens vers vous, j'ai reçu la courroie du SAV et ça fonctionne la scie ne fait plus des sauts de cabri. Par contre il mon envoyé une courroie crantée cela vat il pauser un problème à long terme.
Et je vous met quelques photos des réglages que j'ai fait pour arriver à couper d'équére, ça me paraît bizarre non? que la lame n'appuie que sur les angles des roulements guides de plus il y a pas mal de pression surtout sur le roulement intérieur ?
Quand pensez vous j'espère que vous arriverez à voir quelques choses sur les photos. Merci
20200218_191428.jpg
20200218_191335.jpg
20200218_191354.jpg
 
coredump
coredump
Compagnon
8 Jan 2007
4 542
FR-06
C'est une courroie trapézoïdale crantée ?
Dans ce cas c'est mieux qu'une lisse pour cette scie car elle marche mieux qu'une lisse sur les petites poulies.
 
A
Alex31
Compagnon
31 Août 2014
2 062
12350 et 31200
le courroies trapézoïdale crantés, sont crantés pour favoriser les passages dans les petits diamètres
1582105815197.png
 
mvt
mvt
Compagnon
8 Juin 2014
3 031
FR-91 - RER B
Bonjour,

Suite au changement de lame, sur le même bout d'alu 7075, découpe 30 minutes. Le moteur monte à 65° en fonctionnement régulier.

Scie12.jpg



 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 300
Rouen Normandie-76- ou Bagnole de l'orne -61-
ça me paraît bizarre non?
C'est même plus que bizarre, sur la première photo en sortie du volant les roulements ne doivent pas tordre la lame.
Il faut déplacer ses roulements vers la gauche...en aucun cas un roulement de guide lame ne doit forcé sur la lame.

cie.jpg


Autre chose, il faut que les roulements guide lame soit à 1mm fond de dents...réduit cet espace

cie1.jpg
 
M
merou
Nouveau
12 Fev 2020
8
Merci pour ta réponse j'ai déjas tenté de mettre les deux guide lame avec les roulements parallèles à la lame pour ne pas la contraindre et ça coupe en biais en allant de la droite vers la gauche, je ne vois comment je peu couper droit sans contraindre la lame a l'aide des roulement latéraux, mais bon je n'ai pas de connaissance dans le domaine,si jamais quelqu'un à quelques photos pour mieux ce faire une idée. Merci
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 300
Rouen Normandie-76- ou Bagnole de l'orne -61-
je peu couper droit sans contraindre la lame a l'aide des roulement latéraux,
Re,

Il ne faut jamais contraindre le ruban.

-1- Ont monte le ruban sur les volants.
-2- Ont tend le ruban...pas trop fort
-3- Ont tourne à la main pour placer le ruban.
-4- Ont règle le ruban pour avoir la voie à 1 à 2mm au bord des volants...c'est à faire en marche.
-5- Ont règle le roulement arrière 'd'appuis" de 0.2 à0.5 derrière le ruban.
-6- Ont règle les latérales juste au contact du ruban...il faut quand tu poses le doigt dessus le roulement il doit s’arrêter et ça sur les deux guides.

4/5/6 à faire en marche

Si tu suis bien tout ça et que ça coupe en bais, c'est que le problème est ailleurs...soit ruban mort, soit plan d'étau pas d'équerre avec le ruban, soit coupe trop rapide, soit descente est non perpendiculaire.

@ +
 
toupon
toupon
Compagnon
16 Oct 2010
743
31 Toulouse
Brise-copeaux tu serais pas en train de parler d'une scie à ruban verticale ? Ici c'est une scie à archet (peux être pas la bonne désignation), les roulements doivent contraindre la lame sinon ça ne peux pas couper droit pendant la descente.
 
Dernière édition:
M
merou
Nouveau
12 Fev 2020
8
Donc grosso modo c'est normal mes réglages vu le type de machine?
Le roulement arriere n'est pas réglable en profondeur par rapport au deux latéraux,, du coup on avance ou on recule l'ensemble du guide lam.
Le dos de lame doit il etre en contact sur le roulement ou bien doit il y avoir un petit jeu sur ce type de scie, comme sur une scie a ruban verticale?
 
moufy55
moufy55
Modérateur
23 Nov 2010
6 492
FR-55 Sud-Meusien
Je pense que vous parlez de choses différentes, pour avoir la même scie, ce que je vois sur les photos, me paraît normal, c’est le montage sur ce type de scie.
Les roulements doivent forcément contraindre la lame pour, orienter la coupe qui ne suis pas, l’orientation des volants :spamafote:
 
toupon
toupon
Compagnon
16 Oct 2010
743
31 Toulouse
Donc, merou, pour résumer tu es sur la bonne piste. Il te faut continuer les réglages. C'est assez long, pas très pratique à faire, mais on y arrive. Les roulements doivent contraindre la lame en étant bien à plat (pas sur une arête du roulement). Le dos de la lame doit être en contact avec le roulement AR.
Réglages, essais, re-réglages, etc ... Faut du temps pour bien comprendre le système.
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 300
Rouen Normandie-76- ou Bagnole de l'orne -61-
Brise-copeaux tu serais pas en train de parler d'une scie à ruban verticale ? Ici c'est une scie à archet (peux être pas la bonne désignation), les roulements doivent contraindre la lame sinon ça ne peux pas couper droit pendant la descente.
Re,

Oui exact.

Ce que je propose pour rester dans l'alignement des volants.

Cette solution qui me parait assez logique.

scii2.jpg


Descendre l'archet au niveau de l'étau, placer une plaque ou un morceau de métal qui à un plan bien d'équerre dans l'étau au contact des dents du ruban.
Mettre votre guide au milieu de l'archet et pousser le roulement extérieur "celui de droite" pour faire diminuer de moitié l'écart"traits verts"qu'il y a entre le dos du ruban et la plaque d'équerre, ensuite pousser le roulement gauche à fond sans forcé.
Lever l'archet un petit peu, approcher le guide arrière contre celui de devant et régler les roulements...en principe ça doit couper droit et le ruban reste dans l'alignement des volants.

@ +
 
G
Grimpabois
Nouveau
3 Juil 2017
7
BOIS LE ROI
Bonjour à tous,

Afin de contribuer un peu au sujet, qui m'a été fort utile pour monter enfin ma scie, stockée dans son carton pendant 3 ans...
J'ai été confronté comme beaucoup à de nombreux défauts, à des phases de réglage difficiles, mais somme toute très logiques.
Quelques heures d'utilisation en continu pour un besoin de petite série en mécano-soudé. Il fallait que cela fonctionne...
- la coupe ne sera pas perpendiculaire sans passage à la fraiseuse de la table, on fait avec pour le moment,
- 2 lames cassées : j'ai diminué un peu la tension, au pif.
- le carter qui gêne un réglage correct des supports de roulement et donc de l'alignement de la lame pour éviter de forcer depuis le guidage des volants : on découpe ce qui dépasse (cf. photo)
- le contacteur qui lâche de temps en temps, puis complètement : bon ben là faut s'arrêter pour de vrai :mad: : recâblage complet, montage d'un vrai contacteur de puissance, de vrais boutons poussoirs, et d'un contact à galet qui tient la route. Les photos suivent.

Je ne contribue que très peu, ce qui me gêne bien entendu, car ce forum (ses membres) donne beaucoup, et avec une très grande compétence. Merci à vous tous pour cela.

20200516_165627.jpg


20200519_235710.jpg


20200516_165819_mod.jpg
 
Haut