restauration d une scie a ruban a métaux

  • Auteur de la discussion juclepa
  • Date de début
J
juclepa
Nouveau
26 Avr 2016
37
  • Auteur de la discussion
  • #1
bonjour
je suis a l oeuvre pour remettre en état une scie que je viens d acheter le probleme se situe au niveau de l'interrupteur il est cassé comme faire et surtout ou le trouver et quelle correspondance je peux trouver merci de votre réponse car la je suis très embêté

IMG_20170906_200223.jpg


IMG_20170907_175140.jpg


IMG_20170907_175202.jpg


IMG_20170907_175223.jpg


IMG_20170907_175712.jpg


IMG_20170907_182018.jpg


IMG_20170907_182031.jpg


IMG_20170907_182044.jpg


IMG_20170907_182047.jpg


IMG_20170907_182054.jpg


IMG_20170907_182101.jpg
 
J
juclepa
Nouveau
26 Avr 2016
37
  • Auteur de la discussion
  • #4
merci pour vos reponse si rapide mais ma scie est en 220 volt celui le grand 63 est pile poil le meme que le mien qui est cassé mais pas en 400 volt je peux le mettre quand meme ?
 
J
juclepa
Nouveau
26 Avr 2016
37
  • Auteur de la discussion
  • #5
Pour le vérin on peut le remplir par ou pour faire le niveau d'huile
 
J
juclepa
Nouveau
26 Avr 2016
37
  • Auteur de la discussion
  • #6
bonjour
pour le vérin c est bon rempli et purgé un autre problème celui de l'interrupteur que je viens d acheter mais comment le raccorder avec deux fin de course si quelqu’un peut m aider merci de vos réponse car au secours

BL250D-INT.JPG
 
Borisravel
Borisravel
Compagnon
4 Juin 2014
3 221
Perche
Il faut que tes fins de course coupent l'alimentation de la bobine (borne A1.)
 
Haut