Encore une restauration d’un CAZENEUVE LO

  • Auteur de la discussion tristan12
  • Date de début
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #1
J’ai acheté il y a 1 mois un tour CAZENEUVE LO et je viens enfin de le rapatrier chez moi.

J’ai pu l’essayer rapidement chez le vendeur et le moins qu’on puisse dire c’est qu’il fait du bruit. Après j’ai lu sur le forum que c’était des tours réputé assez bruyant.

Voici les premières photos de la bête chez le vendeur :



Le tour était vendu avec 4 portes outils Good Chape, une lunette à suivre, une lunette fixe, une contre pointe en CM5, quelques outils à plaquette brasé et à plaquette jetable, 2 jeux de mors dur et 6 jeux de mors doux.


Pour le levage du tour j’ai fabriqué un petit support en alu pour ne pas que l’élingue vienne écraser la vis mère et la barre de chariotage.



Le tour a d’abord été chargé avec une pelleteuse puis déchargé avec un élévateur :



N’ayant pas de transpalette je me suis fabriqué 2 socles à roulettes en tube épais.



Les roulettes sont normalement données pour une charge max de 70Kg, il y en a 5 coté broche et 3 côté poupée mobile. Ce qui nous fait donc 560Kg de charge alors que le tour doit plutôt faire environ 1,5 tonne !

Finalement le caoutchouc des roues s’écrase un peu mais elles ont l’air de tenir le coup.

Il faut quand même être 2 pour le déplacer.



Premier démontage : la poupée mobile qui est bloqué.

Pour démonter la partie arrière j’ai dû percer et tarauder 2 longues goupilles coniques pour arriver à les sortir.



Pas sûr que ce soit d’origine.

Après démontage et nettoyage du fourreau tout fonctionne, il était juste un peu grippé.


J’ai ensuite commencé le nettoyage du tour, comme vous avez pu le voir il est recouvert d’un genre d’huile séché noire. Pour l’instant ce qui marche le mieux c’est le nettoyage à l’essence.

Après nettoyage :



Quelques pièces rajeunies :



Feutre changé :

01 tour vendeur.jpg
02 accessoire.jpg
03 tour dépot.jpg
04 otg levage.jpg
05 dechargement.jpg
06 tour garage.jpg
06.1 roulette.JPG
07 outil.jpg
08 vernier.jpg
09 tourelle.JPG
10 poupée mobile.jpg
10.1 poupée mobile.jpg
12 broche.jpg
15 tour sans chariot.JPG
18 feutre.JPG
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #2
Première pièce cassée :

Lors du démontage du support de vis mère et barre de chariotage je me suis aperçu qu’il était fissuré et en le démontant il a fini de se casser dans mes mains. Et bien sur cette pièce est en fonte.


Je vais essayer de le ressouder. (sur la photo on voit qu’il e a déjà été ressoudé a côté)

Par contre difficile de ne pas déformer la pièce pour garder les trous de goupilles à la même position…

Au pire il n’y aura qu’une goupille sur 2.


Deuxième pièce cassée :

Le trainard est lui aussi fissuré à un endroit, on voit d’ailleurs qu’il avait déjà été réparé.



Pour cette pièce je pense ajouter un bout de cornière à l’intérieur vissé dans la fonte.



La fonte a du casser car l’opérateur a du trop insister sur le levier d’embrayage longitudinale / transversale.

Le voici en photo :



Quelqu’un a une idée sur la fonction du deuxième taraudage ?


Autre chose un peu bizarre, lorsque j’ai ouvert le capot de la broche on voit bien que 2 courroies sont croisées :



Est-ce fait exprès ?? Je ne pense pas.


Les demies noix de la vis mère semblent bien usées, se sera surement une pièce à refaire avant qu’elles ne lâchent complétement.



D’ailleurs je n’ai rien trouvé sur le forum, si quelqu’un a déjà re-fabriqué des demie noix ça m’intéresse.


Pour le moteur il semble d’origine, bi-vitesse alimenté en 220V pour 9KW.

Autant dire qu’il est beaucoup trop gros pour moi surtout que je n’ai pas le triphasé.



Je compte donc le remplacer par un de 3 ou 4 kW et le faire fonctionner comme pour ma fraiseuse avec un moteur pilote.


J’ai encore une question concernant le système sur la manivelle du transversale.

Voici une photo pris sur le net :



Les pièces de mon tour démontées :



Il doit me manquer une pièce qui s’insère dans la spirale. Si quelqu’un à une photo je serai preneur !
11 moteur.JPG
13 fissure.JPG
16 courroie.jpg
17 embr.JPG
19 fissure trainard.jpg
20 trainard.jpg
21 transvers.JPG
22 demie noix.jpg
t_spirale_2_585.jpg
 
FB29
FB29
Compagnon
1 Nov 2013
8 737
FR-29 Brest
Bonsoir,

Belle bête :prayer: !!!

Bravo pour les photos, en grand format c'est super, on se croirait sur la machine :-D !!!

La restauration s'annonce splendide au vu des premiers travaux :smt041 !!

Bizarre cette seconde casse sur le support de vis mère :smt017 ... Il faudrait vérifier si il est bien assis des deux côtés ... je suppose qu'il a été remonté en contrainte en forçant sur les vis après la première réparation, ce qui expliquerait la seconde casse à côté :| ... Il faudra réfléchir à deux fois au montage après la réparation ...

Cordialement,
FB29
 
Dernière édition:
Yoda78
Yoda78
Compagnon
22 Juil 2016
1 842
Yvelines
Sacrée bête !
Je me demande si monter un moteur moins puissant est une bonne idée ? Le moteur ne risque t-il pas de forcer donc de chauffer un peu au demarrage ? Ce tour est taillé pour du lourd donc j'imagine que tout l'ensemble mobile est bien costaud et va opposer pas mal d'inertie au demarrage.Si il n'y a que quelques demarrages de temps en temps ca doit aller mais en cas de démarrages nombreux....faudrait voir avec un spécialiste (sauf si tu connais bien le domaine biensur).
Belle machine quoiqu'il en soit.
Pour les réparations de la fonte, tu brases ? Ou tu soude à l'electrode fonte ? Tu peux expliquer ta procédure ?
Pour la noix il y a un post quelque part qui dit qu il faut fabriquer l'ecrou complet et couper ensuite, je ne sais plus qui traite du sujet mais ça existe.
Merci.
Bon courage.
 
A
apprenti51
Compagnon
8 Déc 2013
1 220
Ille et Vilaine
bonsoir
tu n'a pas chome , depuis un mois . j'ai le meme , une tonne 700 je crois me rappeller .
les courroies croisees sont la surprise marrante ; les fissures beaucoup moins .
le moteur mettre un plus faible ! si tu na pas le choix ; mais pas trop faible quand meme.
pourrais tu me faire une photos de la plaque moteur , j'en ai pas sur le mien .
je crois que tu a mis le bac a electrolyse en route , le resultat est superbe .
bonne continuation .

a bientot

apt
 
Yoda78
Yoda78
Compagnon
22 Juil 2016
1 842
Yvelines
Ah oui, pour obtenir des pieces quasi neuves à partir des vieilles, tu utilise l'electrolyse ?
Merci
A+
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #7
Pour la casse du support de vis mère je pense que tu as raison BF29, après réparation j’agrandirai si besoin les trous de passage de vis et je mettrai des cales si besoin pour que la pièce soit en appui sur ces deux faces.
Pour la réparation je n’ai encore jamais soudé sur la fonte. Pour le mode opératoire d’après les conseils que j’ai eu :
- Je vais d’abord pointer ma pièce très légèrement pour faire tenir les 3 morceaux.
- Je fais mes chanfreins à la meuleuse
- Je mets la pièce dans la forge pour la monter en température (autour de 250 /300°)
- Je soude en cordon discontinu des deux côtés
- Je laisse refroidir sois dans les braises de la forge ou dans du sable bien sec.
J’essayerai de rajouter un plaque vissé en plus sur la pièce.

Voici la pièce sablé, enfin les morceaux !


Pour le moteur je ne sais pas du tout la puissance mini requise mais j’ai vu sur le forum des possesseurs de tour LO qui ont remplacé le moteur par un plus petit mais je n’ai pas de valeur.

Pour la noix je vais continuer à chercher alors, merci.

Je ne me suis pas encore servi du bac à électrolyse pour le tour, les pièces en photo ont été poncées au Scotch Brite et certaines au papier de verre sur mon petit tour.

Voici la plaque signalétique du moteur :

Je referai une photo de la plaque un peu plus propre.
Image2.jpg
Plaque a borne.jpg
 
N
norm
Compagnon
19 Jan 2016
584
a
bonjour

il est de quelle année?

le mien a exactement la même casse sur le chariot, avec d'autres fissures..
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #9
Je ne connais pas l'année de fabrication, est ce écrit quelque part sur le tour ?
J'ai une plaque d'alu rivetée sur le capot de la broche juste à coté de la plaque en bronze des vitesse de broche mais il n'y a plus rien écris dessus.
Pour la fissure sur le chariot, comment l'as tu réparée norm61 ?
 
N
norm
Compagnon
19 Jan 2016
584
a
Pas de plaque d'année non plus sur le mien

Pour les fissures, je n'ai hélas pas solutionné le problème, et vu que j'ai déjà fais des frais sans pouvoir le tester j'ai remonté en laissant tel quel. Je vais peut étre laisser comme ça, ou bien le faire ressouder ou braser par un pro, mais j'ai peur que cela désaligne les partie cassés.

Peut être que si un jour j'ai une fraiseuse et du temps a perdre je le refabriquerais en mécano-soudé.
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #11
Pour la réparation du trainard il y a peut-être moyen de fixé une cornière côté intérieur, à voir.

La soudure de la fonte semble assez aléatoire.


Je viens de lire ton post et je vois que tu es en pleine restauration aussi.

Concernant la clavette de la barre de chariotage, la mienne aussi à une forme un peu spéciale :




Au début je pensais qu’elle s’était matée avec le temps mais je n’en suis plus sûr. Si un autre possesseur de tour LO pouvait confirmer ?

Tu as fait re-bobiner ton moteur ou l’as-tu changé finalement ?
CLAVETTE -1.jpg
CLAVETTEjpg.jpg
 
springer
springer
Compagnon
12 Avr 2011
1 194
cantal
bonsoir comment as-tu procédé pour polir le vernier et la manivelle ?
je suis actuellement sur un LEFEVRE ET MARTIN dans le même état que le tien et je commence sa remise en état.
Merci .
 
FB29
FB29
Compagnon
1 Nov 2013
8 737
FR-29 Brest
Bonsoir,

je mettrai des cales si besoin pour que la pièce soit en appui sur ces deux faces
Ou peut être dégauchir à la fraiseuse par rapport à la face qui est en place et les faces d'appui des alésages ? :roll: ...

Cordialement,
FB29
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #14
Pour springer : Pour polir (enveler les partie oxydé) je place la pièce dans le mandrin de mon petit tour (forme de révolution obligatoire) et je toile avec du scotch brite ou du papier de verre suivant la profondeur de l'oxydation. Je prend soins de recouvrir les glissières et tout les éléments mécanique car ça fait vite de la poussière.

Pour FB29 : Le plus important c'est que les alésages de la vis mère et de la barre de chariotage soient bien positionnées par rapport ces derniers. En fonction de la position finale j'enlève ou je rajoute de la matière. Mais le réglage risque de ne pas être évident. On verra bien le moment venu.
 
N
norm
Compagnon
19 Jan 2016
584
a
ne me dites pas que je dois le redémonter pour remettre l'ancienne clavette :smt021

ça va étre difficile de percer tarauder l’intérieur, sur le mien celui qui avait tenté de le réparer a ajouté un petit cornière tenu par 1 vis de chaque coté.

Le moteur revenait a plus cher en réparation qu'un polonais neuf (tout l'épopée est sur le forum électricité)
 
Yoda78
Yoda78
Compagnon
22 Juil 2016
1 842
Yvelines
Pour la casse du support de vis mère je pense que tu as raison BF29, après réparation j’agrandirai si besoin les trous de passage de vis et je mettrai des cales si besoin pour que la pièce soit en appui sur ces deux faces.
Pour la réparation je n’ai encore jamais soudé sur la fonte. Pour le mode opératoire d’après les conseils que j’ai eu :
- Je vais d’abord pointer ma pièce très légèrement pour faire tenir les 3 morceaux.
- Je fais mes chanfreins à la meuleuse
- Je mets la pièce dans la forge pour la monter en température (autour de 250 /300°)
- Je soude en cordon discontinu des deux côtés
- Je laisse refroidir sois dans les braises de la forge ou dans du sable bien sec.

Merci pour le mode operatoire.
Merci pour le mode operatoire.
A+
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #17
Ce week-end j'ai commencé à réparer les pièces en fonte cassées.

Ce sera donc soudure pour le support de vis mère et barre de chariotage:



J'ai donc fait comme décrit précédemment. (Pour le pointage j'ai légèrement chauffé la pièce avec la lampe à souder avant de commencer)

La soudure ne s’est pas super bien passé, je n'arrivais pas à faire prendre la soudure. Cela vient peut-être de la polarité. J'ai respecté la polarité donné sur la boite de baguette fonte : électrode (-)

Mais pourtant en parcourant le forum la plupart dise que c'est au (+) qu’il faut raccorder l’électrode. Je testerai ça le week-end prochain car la pièce est à peine soudée.

Apres soudure j'ai recouvert la pièce de sable, je ne sais donc pas encore si elle a fissurée ou pas.


Pour le trainard j'ai commencé la réparation mais par ajout de morceau d'acier vissé dans la fonte.

Je l'ai passé sur la fraiseuse pour avoir de belles surfaces.



Il me manque encore une pièce à faire en acier pour le dessous.
Soudure.jpg
usinage.jpg
 
N
norm
Compagnon
19 Jan 2016
584
a
bonsoir

on dirait que les vis a tête fraisées et la plaque y étaient déja avec la peinture orange, tu viens de l'ajouter?

il parait que la fonte se soude aussi a l'inox, tu peut toujours essayer
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #19
Oui la plaque avec les vis à têtes fraisées étaient déjà là, surement une première réparation de l’ancien propriétaire. Malheureusement ça n’a pas suffi et la pièce en fonte s’est fissuré juste après la plaque.
J’ai simplement rajouté la petite plaque à 90° que j’ai soudé à celle qui était déjà en place. Et j’ai mis une vis tête fraisée reprise au tour pour relier les deux morceaux de fonte cassé.

Pour la soudure de la fonte il est possible de souder avec de la baguette inox mais le mieux reste quand même les baguettes spéciale fonte qui ont un fort pourcentage de nickel.

Norm61, pourrais-tu me faire une photo du système derrière la manivelle du transversale.
Au niveau de la spirale il doit me manquer la petite pièce qui se loge dans la spirale.
Si tu peux me faire une photo avec éventuellement 2, 3 côtes ce serai vraiment sympas.
 
N
norm
Compagnon
19 Jan 2016
584
a
désolé, il est remonté
je crois que c'est une butée de fin de course, cela ne semblait pas important, j'ai remonté sans chercher a comprendre son fonctionnement
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #21
Merci quand même Norme61.
Si un autre possesseur de tour LO a l’occasion de démonter cette partie je serai très intéressé.
J’imagine que la pièce manquante doit ressembler à celle dessiné en rouge sur la photo.


Sinon voici les autres nouvelles de la restauration :

Nouvelle clavette pour la barre de chariotage + nouveaux poussoirs pour l’embrayage de la vis mère :



Nouvelle bague bronze pour le guidage du volant du trainard. L’ancienne avait pratiquement 1mm de jeu.



Ajout d’un 2e renfort pour rigidifier le trainard fissuré.



Par contre lors du remontage je me suis aperçu que mon premier renfort venait toucher la partie supérieure du trainard. Du coup passage sur la fraiseuse pour enlever un peu de matière à l’endroit où ça touche.



La soudure du support de vis mère et de chariotage c’est très bien passé. Je rajoute en plus une plaque en acier vissé sur la zone la plus fragile.


Passage sur la table de la fraiseuse également pour ajuster la position des trous de passages de vis.
Pas de surfaçage des portées mais ajout de cales d’environ 1mm.


Après avoir galérer un moment pour régler l’embrayage transversale / longitudinale j’ai fini par m’apercevoir grâce a un plan trouvé sur le net que cet embrayage était mal monté.
En effet la pièce en bronze entouré en rouge était simplement montée à l’envers !
Problème résolu ca fonctionne maintenant très bien.



Je m’occupe maintenant du moteur mais j’ai quelque souci pour l’identification de la tension des bobinages. J’ai ouvert un post à ce sujet ici
N’hésitez pas à y aller si vous avez des idées.
z1.jpg
z2.jpg
z3.jpg
Z4.jpg
z5.jpg
z6.jpg
z7.jpg
z8.jpg
z11.jpg
 
zirconien
zirconien
Ouvrier
11 Juin 2016
498
auvergne puy de dome
cela avance super bien merci pour le plaisir a suivre
 
N
norm
Compagnon
19 Jan 2016
584
a
bonsoir

j'ai un nouveau problème sur le mien, si tu change de moteur tu risque d'avoir le même:

quelque chose dans la boite de vitesse du bas est mal équilibré (il faut que je vérifie sans les courroies) mais j'ai l'impression que c'est le manchon d'adaptation du moteur qui ne serait pas équilibré a cause des rainures de clavettes.. donc impossible de faire tourner le moteur a 3000 trs pour le moment
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #24
Je viens justement d'essayer de sortir ce manchon de l'axe de mon moteur mais rien a faire il reste bloqué.
Pour ton problème ce serai étonnant que le déséquilibrage provienne de ce manchon juste a cause du perçage radial ou de la rainure de clavette.
Pour ma part je pense mettre un moteur en 1500tr/min et me contenter des 8 vitesses sur 16.
 
tristan12
tristan12
Ouvrier
9 Nov 2013
313
Aveyron
  • Auteur de la discussion
  • #25
Suite à mes doutes sur le moteur d'origine, j'ai eu la confirmation qu'il était rebobinné en 400V, j'ai donc acheter un nouveau moteur (4KW 1500tr/min) pour remplacer celui d’origine.

Les trous de fixations tombent bien en face des taraudages du bâti du tour. Seul problème l’accouplement des 2 arbres, le manchon d’origine ne convient pas car l’axe du moteur était de 30mm contre 28 pour le nouveau.

Je décide donc d’en fabriquer un provisoire en alu (plus facile à usiner pour la rainure de clavette)

J’utilise donc pour la première fois mon tour mais sans moteur ! j’ai repris le système d’enlèvement de matière que j’ai vu sur le forum pour faire une rainure de clavette dans un alésage.

Après avoir usiner sur le petit tour le manchon, je bride celui-ci dans le mandrin du Cazeneuve en mettant une petite vitesse pour ne pas que la broche tourne. Je fixe ensuite un barreau en HSS de la largeur de ma rainure dans le porte outil et avec le trainard je prends successivement des petites passes dans ma pièce en alu.



Reste plus qu’à alimenter le tour !

Pour créer un réseau 230V tri suffisant pour alimenter ce moteur j’ai ajouté un moteur pilote secondaire de 1.5Kw. Ça me fait donc 1.5+2.2 : 3.7 KW pour un moteur de 4Kw…

On tente et ça marche le tour démarre !



Je sais c’est un peu le bordel mais c’était juste pour faire un essai.

Le premier coup j’ai utilisé un contacteur avec commande en 24v mais prévu pour du 9A max et effectivement il a vite rendu l’âme. (15.2A sur la plaque signalétique du moteur)

Je retente mais avec le contacteur qui était sur le tour (25A) mais commande en 400V.

Je fais un essai à vide en 230V au lieu du 400V et ça marche, par contre une fois le moteur branché le contact ne se fait pas bien. Lorsque j’appuie sur le bouton marche le contacteur fait un « clac clac clac.. » Il s’ouvre, se ferme… très rapidement tant que je reste appuyé sur le bouton marche et lorsque je relâche il reste ouvert.

Je fini par appuyer directement sur le contacteur avec un stylo pour faire le contact et la il reste bien activé (fermé).

Ce problème vient-il du fait que la bobine devrait être alimentée en 400V au lieu du 230V ?

Je fais des mesures d’intensité et de tension sur chaque moteur et je rajoute successivement des condensateurs pour relever un peu la tension de ma pseudo phase.

Voici le tableau des mesures :



Ce qui est étrange c'est que le disjoncteur de mon tableau électrique de 16A ne disjoncte pas alors que j'ai 21.8A à la prise !

Les derniers essais ont été faits avec plusieurs condo (140μF en tout) et j’obtiens 222, 214 et 235 V au borne du moteur du tour, ce qui est pas trop mal.

J’avais récupéré il y a un moment ces deux condensateurs bleus (voir photo ci-dessous)

Je les ai mis à côté d’un condo de 50μF que j’avais acheté et qui peut rester en permanence sous tension.

Pensez-vous que je puisse les utiliser comme condensateur permanent ? Il y a bien marqué 400V dessus mais leurs formes et leurs tailles me font plus penser à des condo de démarrage.




Tant que mon tour est branché j’en ai profité pour faire quelques essais d’usinage sur une pièce en alu.

Lors de ma rénovation j’ai finalement changé les poignées des volants par des poignées tournantes qui sont bien plus pratique. J’ai également acheté les boules en bout de levier qui étaient manquantes.



Apres ces essais d’usinage je me pose une grosse question :

Est-ce normale qu’il n’y est pas de « point mort » sur le levier de sélection des avances longitudinale ou transversale (1) ?



Je m’explique, lors d’un chariotage avec avante auto lorsque l’outil arrive à la position désiré et que l’on souhaite arrêter l’avance auto on descend le levier pour être au point mort alors qu’en réalité on passe directement sur le transversale et on risque de tout cassé !

Avis au possesseur de Cazeneuve LO, confirmez-vous que c’est normal et que l’on soit obligé d’embrayer avec le levier tout en bas (2)
manchon.jpg
pilote.jpg
levier tran-longi.jpg
MAURIN.JPG
condo.JPG
tableau.JPG
 
FB29
FB29
Compagnon
1 Nov 2013
8 737
FR-29 Brest
Bonsoir,

j'ai 21.8A à la prise
Pour limiter le courant absorbé sur la prise tu peux tenter de rajouter un condensateur d'équilibrage (Balance) plus un condensateur de correction de Cos Phi (PFC) :roll: ...

Cordialement,
FB29
 
Dernière édition:
N
norm
Compagnon
19 Jan 2016
584
a
bonsoir

ce n'est effectivement pas normal, il devrait y avoir un point mort au levier 1

doit falloir régler l'écrou du bout, j'avais fais le mien un peu au hasard, puis vérifié avant de remonter
 
B
bricomega
Apprenti
10 Jan 2010
164
mimet 13105
bonjour
peut-etre que le levier 1 sert a la selection transversal /longitudinal,et que le levier 2 sert a la mise en route et l'arret de l'avance auto selectionnée par le levier 1
 
simon74
simon74
Compagnon
3 Mai 2016
1 491
Savoie
Bonsoir,


Pour limiter le courant absorbé sur la prise tu peux tenter de rajouter un condensateur d'équilibrage (Balance) plus un condensateur de correction de Cos Phi (PFC) :roll: ...

Cordialement,
FB29
Toute a fait.

Pour les puissances pareil, il faut que les tensions sont bien equilibrees, et la systeme monocondensateur ne fera pas l'affaire.

Pour le reste - quand je parle d'un condo, ca peut etre plusiers condos connectés en parallele / serie / les deux pour faire un valeur specifique. N'oublie pas que tout cela est tres dangereux, ces condos peut tuer, rapidement, facilement et tres efficacement. N'interviens pas avec le truc branché, decharge tes condos plusiers fois sur leurs terminales avec le bout d'un tournevis isolé HT, et un main dans la poche quand on touche aux hautes tensions

Faut commencer par le premier moteur de ton convertisseur, c'est a dire le 2,2KW. Sur lui, il va falloir un condensateur de demarrage, c'est le seul moteur qui va demarrer tout seul sur mono. Le taille de ce condo n'est pas trop critique, tant qu'il est assez gros. Entre 100µF et 140µF devrait faire l'affaire. Il est seulement couplé pendant le demarrage du premier moteur. Sur le mien, j'ai un deuxieme contacteur qui s'agis seulement comme relai pour cette condo, activé par un deuxieme contact NO sur le bouton de demarrage; je reste en appuis sur le bouton de demarrage jusqu'au moment que le moteur pilot soit lancé. Le condensateur de demarrage doit toujours etre equipé d'un resistance, sinon il reste chargé et tout manipulation peut s'averé douloureuse voir fatale.

On a phase et neutre qui arrive, puis 3 phase qui sort, L1, L2 et L3. Pour que tes moteurs tournent dans le bon sens, phase se connecte directe sur L1, neutre sur L2, et ton phase phantome est generé sur L3. On mets le condensateur de demarrage entre L2 et L3, c'est a dire neutre et le phase generé.

Une fois le premier moteur lancé, on peut lancé le deuxieme sur le tri generé par le premier, et ainsi de suite. Mais sans autre condo (et meme avec systeme monocondensateur), t'auras des tensions bien desequilibrés, des moteurs qui font du bruit, et qui consomme plus de courant que prevu (ils s'autofreinerent). Solution - des condensateurs permanents, mais pas n'importe lesquelles.

Avec les trois moteurs qui tourne, et de preference avec le moteur de tour "en charge", on mesure les tensions entre L1-L3 et L2-L3. L1-L2 etant connecté directement sur l'alimentation mono, donc 230V. Tu vas trouver que la tension L2 et L3 est assez basse. Pour le mien (moteur pilote 4CV), j'avait ~180V. Donc, pour augmenter cette tension, on commence a ajouter des condos entre L2 et L3. Ou on les mets sur le circuit (premier moteur, deuxieme, dans le tour) n'a pas enormement d'importance, mais il faut absolument qu'ils se dechargerent, ou par les resistances en paralleles, ou par les bobinages d'un des moteurs, quand le tout est debranché. Pour le mien, j'ai sorti un cable 4P+T des contacteurs (4 phases pour L1, L2, L3, et condo de demarrage) coté moteur, et mes condos vivent au bout de ce cable, dans un boitier plexo separé de tout la reste.

On modifie le valeur de ce condo jusqu'au moment que le tension L2-L3 soit vers le tension de ligne ±5%.

On fait le meme operation pour L1-L3. En generale, ce condo est taillé un peu pres le moitié de celle entre L2-L3.

Apres ca, pince amperimetrique sur le phase a l'entree, et on commence a ajouter des condos entre L1 et L2. Commence petit, ajouter jusqu'au moment que l'amperage sur phase cesse de baisser et commence a re-augmenter.

Et c'est fini.
 
FB29
FB29
Compagnon
1 Nov 2013
8 737
FR-29 Brest
Bonjour,

Bien expliqué, c'est clair :-D ! ...

Peut être rajouter que les condensateurs entre L2 et L3 sont les condensateurs de marche (RUN dans la littérature anglophone), les condensateurs entre L1 et L3 les condensateurs d'équilibrage (BALANCE) et les condensateurs entre L1 et L2 les condensateurs de correction du cosinus Phi (Power Factor Correction = PFC).
il faut absolument qu'ils se dechargerent, ou par les resistances en paralleles
Je pense que le mieux est de souder systématiquement une résistance de décharge sur tous les condensateurs dès l'achat car sinon en cours d'essais on se retrouve fatalement avec des condensateurs débranchés et toujours chargés à un moment ou à un autre :???: ...

J'utilise effectivement ce type de montage depuis une quinzaine d'années avec un transformateur élévateur en amont pour générer du 380 V ce qui est encore plus dangereux potentiellement et je souscrit totalement aux conseils de sécurités. Dans ce domaine on peut rajouter qu'il faut brancher les appareils de mesure hors tension et mettre le montage sous tension que le temps de la mesure. Enfermer les condensateurs dans une boîte blindée pour se prémunir du risque d'explosion toujours possible, et porter des lunettes de protection et gants isolants.

Ces essais ne doivent être tentés que par des personnes au fait des mesures de sécurité à prendre, et habilitées à travailler sur ce genre d'équipements de puissance.

Cordialement,
FB29
 
Haut