Panne d'avance auto sur WGM 67 senior

tournele
Compagnon
16 Août 2015
796
entre deux copeaux
Bonjour osiver,

Comme j'avais un peu de temps devant moi, j'ai décidé de contrôler la numérotation de tous les câbles de l'armoire, et bien m'en a pris, car je ne sais pas qui avait tripatouillé ni pourquoi, mais si tous les chemins sont justes, la numérotation était parfois 'aléatoire':smt017

donc, j'ai aussi tout re-mesuré, Le transfo est correctement connecté, 230v en sortie. J'ai 230v AC entre 03 et 11, et 210 DC entre 25 et 26.

J'imagine que cela confirme un problème sur le moteur?
 
tournele
Compagnon
16 Août 2015
796
entre deux copeaux
D'ailleurs en anticipant un peu à ce sujet, des moteurs DC 230v, ça n'existe plus?!, je n'ai rien trouvé sur la toile, reste la solution de le faire refaire peut-être, mais selon le tarif je me demande si un moteur asynchrone et un vario ne seraient pas aussi une bonne solution...
 
tournele
Compagnon
16 Août 2015
796
entre deux copeaux
le moteur en place est un 3000tr/min, pour des déplacements théoriques de 10mm/min à 280 mm/min.
Mais dans la réalité, et avant la panne j'avais mesuré 27mm/min à 250mm/min. Un petit moteur tri bi-vitesse de 250W 1500-3000tr/min et un vario permettraient sans doute d'avoir une vitesse 'tortue' sur la 1500tr/min,variable sans décrochage de 15Hz à 50Hz, et le même procédé pour une vitesse rapide sur la vitesse 3000 tr/min. Je conserve l'entrainement mécanique en place, car très bien pensé et très fonctionnel, je fabrique un arbre rapporté pour monter le pignon actuel sur un arbre de moteur asynchrone en 14mm, et une flasque pour l'accouplement du nouveau moteur en conservant un réglage de tension de la chaine...

Mais là aussi, il faut bien que je calcule les coûts, car en ce moment j'ai beaucoup 'investi', et les vaches maigrissent à vue d’œil si je puis dire..:rolleyes:
 
tournele
Compagnon
16 Août 2015
796
entre deux copeaux
à 1500 tr/min je suis en théorie à 140mm/min à 50hz, à 10Hz en théorie à 28mm/min, actuellement il décollait à 27mm/min. Au pire avec un bi-vitesse 180-370w je dervait arriver à quelque chose de correcte non?

Enfin tout ça c'est de l'anticipation, car au départ j'y ai tout de suite pensé, d'où ma demande en parallèle dans la rubrique achat https://www.usinages.com/threads/moteur-triphase-380v-bi-vitesse-petite-puissance.123369/ mais j'avais espoir de pouvoir réparer dans l'immédiat à moindre frais, ce qui semble de plus en plus mal barré. :smt017
Je ne connais pas les tarifs de réfection d'un tel moteur DC, alors j'anticipe peut-être tout un trop, we'll see...:)
 
tournele
Compagnon
16 Août 2015
796
entre deux copeaux
Ce sont des valeurs correctes.
Est-ce qu'il serait possible de débrancher 25 (X22) ou 26 (X23) pour mesurer la résistance de l'inducteur du moteur ?
Et aussi 33 (X27) ou 35 (X28) et mesurer la résistance de l'induit ... :shock:

oui, je vais faire ça.
Petite aparté, comme mon multi m'a lâché, il faut que je retourne emprunter celui du voisin, alors j'ai ouvert un post dans outillage pour des conseil sur un multimètre complet à prix compétitif :-D
 
osiver
Compagnon
7 Septembre 2013
9 945
entre 33 et 35 j'ai 09.1 sur l'échelle 200
Ça me parait raisonnable.
entre 25 et 26 je n'ai jamais rien, ce 1 désespérant à longueur d'essais...
Sur toutes les gammes (disons jusqu'à 2KOMEGA) ?
Ça, c'est pas bon. À moins d'une erreur de câblage, ça signifierait que l'inducteur est coupé.
Vous devriez refaire le test directement sur le moteur. :shock:
 
tournele
Compagnon
16 Août 2015
796
entre deux copeaux
cassé peut-être en effet, car c'est une machine qui avait chuté. Coupé, mais à un endroit où l'on ne voit rien, car j'ai récemment démonté le moteur entièrement, nettoyé changé les charbons etc.... En fait j'ai commencé par ça avant de chercher ailleurs et d'ouvrir le post sur forum. Le moteur était sale, mais pas de trace de 'chaud'. Par contre on voyait bien qu'il avait déjà été ouvert et pas seulement les fenêtres pour le changement des charbons, mais aussi les flasques qui portaient des stigmates de démontage au tournevis sauvage... D'ailleurs il manquait les rondelles en liège d'isolement que la platine porte-charbon..
 

Dernières discussions

Haut