Panne d'avance auto sur WGM 67 senior

  • Auteur de la discussion tournele
  • Date de début
tournele

tournele

Compagnon
Bonjour osiver,

Comme j'avais un peu de temps devant moi, j'ai décidé de contrôler la numérotation de tous les câbles de l'armoire, et bien m'en a pris, car je ne sais pas qui avait tripatouillé ni pourquoi, mais si tous les chemins sont justes, la numérotation était parfois 'aléatoire':smt017

donc, j'ai aussi tout re-mesuré, Le transfo est correctement connecté, 230v en sortie. J'ai 230v AC entre 03 et 11, et 210 DC entre 25 et 26.

J'imagine que cela confirme un problème sur le moteur?
 
tournele

tournele

Compagnon
D'ailleurs en anticipant un peu à ce sujet, des moteurs DC 230v, ça n'existe plus?!, je n'ai rien trouvé sur la toile, reste la solution de le faire refaire peut-être, mais selon le tarif je me demande si un moteur asynchrone et un vario ne seraient pas aussi une bonne solution...
 
tournele

tournele

Compagnon
le moteur en place est un 3000tr/min, pour des déplacements théoriques de 10mm/min à 280 mm/min.
Mais dans la réalité, et avant la panne j'avais mesuré 27mm/min à 250mm/min. Un petit moteur tri bi-vitesse de 250W 1500-3000tr/min et un vario permettraient sans doute d'avoir une vitesse 'tortue' sur la 1500tr/min,variable sans décrochage de 15Hz à 50Hz, et le même procédé pour une vitesse rapide sur la vitesse 3000 tr/min. Je conserve l'entrainement mécanique en place, car très bien pensé et très fonctionnel, je fabrique un arbre rapporté pour monter le pignon actuel sur un arbre de moteur asynchrone en 14mm, et une flasque pour l'accouplement du nouveau moteur en conservant un réglage de tension de la chaine...

Mais là aussi, il faut bien que je calcule les coûts, car en ce moment j'ai beaucoup 'investi', et les vaches maigrissent à vue d’œil si je puis dire..:rolleyes:
 
tournele

tournele

Compagnon
à 1500 tr/min je suis en théorie à 140mm/min à 50hz, à 10Hz en théorie à 28mm/min, actuellement il décollait à 27mm/min. Au pire avec un bi-vitesse 180-370w je dervait arriver à quelque chose de correcte non?

Enfin tout ça c'est de l'anticipation, car au départ j'y ai tout de suite pensé, d'où ma demande en parallèle dans la rubrique achat https://www.usinages.com/threads/moteur-triphase-380v-bi-vitesse-petite-puissance.123369/ mais j'avais espoir de pouvoir réparer dans l'immédiat à moindre frais, ce qui semble de plus en plus mal barré. :smt017
Je ne connais pas les tarifs de réfection d'un tel moteur DC, alors j'anticipe peut-être tout un trop, we'll see...:)
 
osiver

osiver

Compagnon
J'ai 230v AC entre 03 et 11, et 210 DC entre 25 et 26.
Ce sont des valeurs correctes.
Est-ce qu'il serait possible de débrancher 25 (X22) ou 26 (X23) pour mesurer la résistance de l'inducteur du moteur ?
Et aussi 33 (X27) ou 35 (X28) et mesurer la résistance de l'induit ... :shock:
 
tournele

tournele

Compagnon
Ce sont des valeurs correctes.
Est-ce qu'il serait possible de débrancher 25 (X22) ou 26 (X23) pour mesurer la résistance de l'inducteur du moteur ?
Et aussi 33 (X27) ou 35 (X28) et mesurer la résistance de l'induit ... :shock:

oui, je vais faire ça.
Petite aparté, comme mon multi m'a lâché, il faut que je retourne emprunter celui du voisin, alors j'ai ouvert un post dans outillage pour des conseil sur un multimètre complet à prix compétitif :-D
 
tournele

tournele

Compagnon
alors voilà le topo:
entre 33 et 35 j'ai 09.1 sur l'échelle 200, entre 25 et 26 je n'ai jamais rien, ce 1 désespérant à longueur d'essais...
 
tournele

tournele

Compagnon
Sur toutes les gammes (disons jusqu'à 2KOMEGA) ?
oui c'est exactement ça.

Je vais tester directement sur le moteur comme conseillé donc, et reviendrais vers vous pour vous tenir au courant, in,ducteur coupé, cela signifie que sur un enroulement un fil a fondu c'est ça?
 
tournele

tournele

Compagnon
cassé peut-être en effet, car c'est une machine qui avait chuté. Coupé, mais à un endroit où l'on ne voit rien, car j'ai récemment démonté le moteur entièrement, nettoyé changé les charbons etc.... En fait j'ai commencé par ça avant de chercher ailleurs et d'ouvrir le post sur forum. Le moteur était sale, mais pas de trace de 'chaud'. Par contre on voyait bien qu'il avait déjà été ouvert et pas seulement les fenêtres pour le changement des charbons, mais aussi les flasques qui portaient des stigmates de démontage au tournevis sauvage... D'ailleurs il manquait les rondelles en liège d'isolement que la platine porte-charbon..
 
osiver

osiver

Compagnon
Zut !
Bon, avant de le benner, reste à mettre ce moteur à poil pour voir si la coupure serait localisable ... :smt108
 
tournele

tournele

Compagnon
oui, je vais le re-démonter, mais comme je n'ai rien vu la première fois, j'ai des doutes quant à une coupure visible....
 
osiver

osiver

Compagnon
Oui mais quand on sait ce qu'on cherche, un truc passé inaperçu au premier regard peut devenir significatif. :wink:
 
tournele

tournele

Compagnon
Alors je n'ai rien vu, à l'oeil il semble en bon état... entre parenthèse, ^prise et reprise de mesures au cas où..... mais le verdict st toujours le même...
 
tournele

tournele

Compagnon
j'ai appelé 3 entreprises différentes pour connaitre un peu les tarifs de réfection de ce type de moteur, apparemment les moteurs unis france modèle AP1 AP2 et AP3 sont 'connus', ce qui n'est pas super bon signe pour leur fiabilité mais bon... Par contre les tarifs de réfection font peur:eek::shock::smt107!!!

J'attends le retour de Florent07 pour le sien et un tarif de réfection chez le professionnel où il déposé le sien ...

Mais je sens que je vais ouvrir un nouveau post qui se nommera 'retrofit d'une avance auto sur wgm 67 senior...' :supz:
 
G

guy34

Compagnon
salut ,
les bobinages sur un inducteur continu , c'est forcément plus facile que les encoches dans un moteur tri !!!! tu devrais faire des photos une fois le rotor enlevé ; je pense que les blocs à aimanter peuvent s'enlever ; les bobines sont juste à confectionner dans un rectangle ....
il faut voir ; si la machine a chuté , on peut craindre en effet que les poids " lourds " aient bougés dans leurs logements ; et comme le cuivre n'est pas léger , il se peut que les spires au bord soient marquées pour finir par amorcer avec la masse .....
A++
GUY34
 
tournele

tournele

Compagnon
salut ,
les bobinages sur un inducteur continu , c'est forcément plus facile que les encoches dans un moteur tri !!!! tu devrais faire des photos une fois le rotor enlevé ; je pense que les blocs à aimanter peuvent s'enlever ; les bobines sont juste à confectionner dans un rectangle ....
il faut voir ; si la machine a chuté , on peut craindre en effet que les poids " lourds " aient bougés dans leurs logements ; et comme le cuivre n'est pas léger , il se peut que les spires au bord soient marquées pour finir par amorcer avec la masse .....
A++
GUY34

Je te remercie de cet éclairage, je vais le re-re-redémonter, et faire des photos que je publierai, mais pour le coup, je n'aurais plus le temps de m'en occuper avant le courant de la semaine prochaine... :rolleyes:
 
osiver

osiver

Compagnon
Sur le fil de l'autre WGM, l'inducteur est coupé aussi mais grillé, semble-t-il ... :sad:
 
tournele

tournele

Compagnon
oui je viens de lire tout ça.... :smt108 :cry:

Comme je lavais mentionné plus haut, je vais ouvrir un nouveau post sur un rétro-fit de l'avance auto de la wgm 67. D'ailleurs après avoir discuté avec un ami à la retraite ancien conducteur de machines, et avec un gars qui avait pas mal de matos wirth et gruffat (vendeur sous le pseudo de 'SI' sur le mauvais angle) c'est une maladie connue de ces machines chez les pro qui ont bossé avec des 67 senior...
 
crapulatos

crapulatos

Compagnon
tu veux dire qu'on risque de passer du temps pour rien ?
Je suis un peu dans ton cas , mais je n'ai pas encore travailler sur le sujet.
Si tu fais un rétrofit, je suis acheteur de ton vieux moteur pour pièces.

E.T.
 
tournele

tournele

Compagnon
tu veux dire qu'on risque de passer du temps pour rien ?
Je suis un peu dans ton cas , mais je n'ai pas encore travailler sur le sujet.
Si tu fais un rétrofit, je suis acheteur de ton vieux moteur pour pièces.

E.T.
J'y songe depuis que j'ai ouvert le post, j'en parle depuis mardi, et j'ai, ouvert un post dédié depuis ce matinhttps://www.usinages.com/threads/re-motoriser-lavance-auto-en-x-dune-fraiseuse-wgm-67-senior.123503/#post-1492961

Je recherche aussi en parallèle un moteur d'origine en état, mais c'est plus difficile à trouver. Puisque tu as un problème similaire, tout comme florent07 (qui vient d'ailleurs de poster quelque chose du goût de ce que j'ai écrit ici et sur le post dédié, pourquoi ne pas unir nos forces et développer une solution pérenne et avec des matériels actuels?
 
crapulatos

crapulatos

Compagnon

Yes ... good idea .... mais perso j'aime bien refaire fonctionner dans les conditions d'origine .... maintenant la partie commande m'a l'air un peu violente ... on va voir.
Ça fait 1 an que je piste pour trouver un moteur d'origine, pour le moment pas de résultat

Je vais parcourir ton sujet

E.T.
 

Sujets similaires

S
Réponses
60
Affichages
5 694
schum22
S
L
Réponses
16
Affichages
6 663
Loulou31
L
sergent61
Réponses
45
Affichages
2 263
sergent61
sergent61
enzodesilesbaladar
Réponses
26
Affichages
1 814
enzodesilesbaladar
enzodesilesbaladar
Haut