Nouveau possesseur d'un MU200

  • Auteur de la discussion sebsurf2000
  • Date de début
S

sebsurf2000

Nouveau
Je viens tout juste de m'acheter ma première machine outil (Tant attendue :wink:).
J'ai fait l'achat d'un MU200 relativement complet. Il ne lui que les avances.
En attendant d'acheter un variateur pour le passer en mono, je révise la mécanique, quoique déjà révisé, je trouve que le jeu sur la vis mère est excessif. en ressérant les lardons des 2 demi noix, j'ai moins de jeu. Mais la vis mère est devenue dure a manœuvrée. Les 2 noix ne sont pas axés à la vis, ce qui fait que lorsque que j'embraye cela fait flambé la vis!
J'ai bien une solution mais je la trouve excessive (usiner les paliers de vis pour la remettre dans l'axe).
Je m'adresse donc au possesseurs de MU200 pour savoir quelqu'un a déjà été confronté au même problème.
je précise que la personne à laquelle j'ai racheté le combiné en possédait 2. Je me demande si il n'y a pas un mixe des pièces, qui pourrait expliquer mon problème.
Merci d'avance
 
S

sebsurf2000

Nouveau
Problème résolu. Les 2 lardons de guidage des demi noix étaient montés à l'envers.
 

Sujets similaires

F
Réponses
11
Affichages
999
Fonzy Amc
F
S
Réponses
16
Affichages
1 294
gugusse
G
M
Réponses
10
Affichages
880
Moi37
M
M
Réponses
12
Affichages
1 738
Gege063
Gege063
F
Réponses
7
Affichages
1 265
francois3
F
SuperSpinach
Réponses
38
Affichages
23 231
Gillet78
G
J
Réponses
104
Affichages
5 579
pierrotprunier
P
V
Réponses
27
Affichages
1 190
vibram
V
F
2
Réponses
51
Affichages
5 511
Fritzbaraka68
F
Haut