Le fil bleu sur le bouton bleu, le fil rouge sur le bouton rouge

relax
Compagnon
3 Mars 2011
1 557
  • Auteur de la discussion
  • #1
Bonjour,
J'ai récemment acheté une petite affuteuse, elle est complète mais tous les fils électriques sont débranchés et je n'y pige rien, je suis incapable de la rebrancher alors je fais appel à votre science.
Voila les photos
IMG_20160701_164131.jpg
IMG_20160701_164137.jpg
IMG_20160701_164142.jpg
IMG_20160701_164149.jpg
IMG_20160701_164158.jpg
IMG_20160701_164212.jpg
 
osiver
Compagnon
7 Septembre 2013
10 475
Bon, commençons par la sortie :
Le fil bleu du moteur sur le "-" du redresseur (bloc gris à 4 bornes), le rouge sur le "+" du redresseur.

Fil vert à cosse œil à la masse (structure de la machine) par une vis.

Il faudrait une photo du côté du bloc boutons avec le schéma
 
relax
Compagnon
3 Mars 2011
1 557
  • Auteur de la discussion
  • #3
Bonjour et merci mais il n'y a aucune inscription sur sur le boitier de bouton.
 
osiver
Compagnon
7 Septembre 2013
10 475
Suite :
Le petit cylindre rouge avec un fil rouge et un fil noir est un voyant neon. Son fil noir est relié à un autre fil noir plus gros.
Relier ce fil noir (la plus grosse des cosses) sur une borne "~" du redresseur.
Le fil rouge du voyant va sur un fil blanc, relier la plus grosse des cosses du fil blanc sur l'autre borne "~" du redresseur.
 
osiver
Compagnon
7 Septembre 2013
10 475
aucune inscription sur sur le boitier de bouton.
OK, ben y a deux solutions : celle qui marche, celle qui marchote.
Puisqu'on a relié deux fils au redresseur (côté "~"), on va relier leurs extrémités libres aux deux bornes du boîtier boutons les plus proches des vis, à droite photo 3 :wink:
 
relax
Compagnon
3 Mars 2011
1 557
  • Auteur de la discussion
  • #6
Sur le boitier gris que tu appelles redresseur il y a un plus mais pas de moins.
Je remets des photos.

IMG_20160703_183052.jpg
IMG_20160703_183108.jpg
 
osiver
Compagnon
7 Septembre 2013
10 475
OK, Je vois déjà une borne marquée "AC" == "~". En face du "+", il doit y en avoir une autre marquée "AC", c'est la seconde "~".
Si c'est le cas, le "-" est la quatrième, en diagonale par rapport au "+" :wink:
 
relax
Compagnon
3 Mars 2011
1 557
  • Auteur de la discussion
  • #8
Si j'ai bien tout compris j'en suis là

IMG_20160703_191330.jpg


Ill me reste ça, et je sais que le fil vert va à la carcasse

IMG_20160703_191314.jpg
 
osiver
Compagnon
7 Septembre 2013
10 475
Au niveau des boutons, je préférerais que vous déplaciez les fils du côté plus près des vis (sous le bouton vert).

Pour le reste, c'est pratiquement immédiat :
le fil noir directement de l'embase secteur au boîtier boutons (sous le bouton rouge)
le fil noir du fusible sur l'embase secteur
Le fil blanc d'un coté au fil blanc du fusible, de l'autre au boitier boutons.

Avant de mettre le secteur, montrez-nous où vous en êtes.

Avez-vous un multimètre ? :shock:
 
relax
Compagnon
3 Mars 2011
1 557
Voila j'ai tout branché, ça donne cela.
J'ai un multimètre

IMG_20160703_201114.jpg
 
Fran
Compagnon
19 Octobre 2012
1 656
FR-39Arbois
stop ! ....

édit: il fallait faire vite, donc je continu .

en l’état:

depuis le connecteur , le fil blanc part au fusible
depuis le fusible l'autre fil noir repart a l’interrupteur

mais depuis ce même interrupteur et depuis le même branchement , on repart sur l'autre borne du connecteur .
prochain branchement du cordon et le disjoncteur saute par court circuit

ou j'ai mal vue quelque chose c'est possible aussi


rien n'est perdu : je laisse osiver reprendre la main pour la suite
 
Dernière édition:
Albert le Belge
Compagnon
5 Janvier 2013
2 614
Tirlemont Belgique
Bonjour,
peut-être la raison pour laquelle Osiver demandait si notre ami disposait d'un multimètre
l'interrupteur est bien un bi polaire mais quel est le sens des bornes, laissons le faire jusque là ça marche pas mal :lol:

On s'est croisé Osiver. :smt023
 
osiver
Compagnon
7 Septembre 2013
10 475
Oui surtout que @relax ne mette pas le courant tout de suite. Il y a des choses à vérifier avant !
Pour répondre aux doutes de @Fran, je ne suis pas sûr à 100% (au moins à 90% :wink: ) du branchement du bloc boutons.
En général on peut dire de ce genre de bloc : "l'entrée" se fait sous le rouge, "la sortie" sous le vert. Les deux pôles (phase et neutre) arrivent sur le petit côté et ressortent sur l'autre.

@relax, nous avons maintenant le montage de référence. C'est la base à partir de laquelle on va faire quelques manips.
- débranchez les fils blanc et noir du redresseur. Mesurez en ohmmètre (position 20kOhm) la résistance entre ces deux fils.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut