Identification bouton sur RAMO A42

  • Auteur de la discussion Geoff87
  • Date de début
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #1
Salut tout le monde,

En plein câblage de mon Ramo A42, il y a un point que je ne comprend pas :

InkedIMG_2709_LI.jpg


Ce bouton est marqué "filetage-tournage". Dans les schémas électriques disponibles, on en parle pas. Et dans le foutoir qui régnait dans mon armoire, il y avait un paquet de fils débranchés. Je n'ai donc aucune idée de l'utilité de ce bouton. Même en imaginant une sorte de sur-sécurité, je vois pas.

De ce que j'ai vu chez certains autres A42, ce bouton est là aussi, parfois sous la forme d'un BP. Chez vous, à quoi ça sert? Le câbler devrait être simple, à partir du moment où on peut déduire son usage.

Merci d'avance!
 
C
champimatic
Compagnon
2 Mar 2014
2 259
77 Seine et Marne
ça ressemble à un inter pour la pompe de lubrification.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #3
Il y a 2 BP pour la pompe, qu’on retrouve dans le schéma. Le bouton filetage-tournage n’y est pas connecté. Une énigme ce truc!
 
Bricoleur_69
Bricoleur_69
Compagnon
20 Oct 2008
2 970
FR-69 15 km Ouest Lyon
Bonjour

Sur le mien , plus pou longtemps il y a ceci en photo

DSC07435.JPG


Bon câblage Daniel
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #5
Merci. Il est de quelle année?
 
Bricoleur_69
Bricoleur_69
Compagnon
20 Oct 2008
2 970
FR-69 15 km Ouest Lyon
Bricoleur_69 : n° 834 - 23/06/77 .

Et tu as les plans du câblage sur l'autre post
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #7
Arf, le mien est 13 ans plus jeune, il a du s'en passer des modifications dans cet intervalle. Oui, je me base sur ce schéma là pour le câblage. Celui que j'ai est le schéma d'un A60, dispo sur le forum. C'est une copie de celui là, d'ailleurs.
J'ai testé la commande des embrayages, tout va bien. J'en suis au câblage de la puissance du moteur, mais je me suis peté le dos hier, repos pendant quelques jours.
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #8
J'ai compris :lol:

On le retrouve sur un schéma d'A60 que je n'avais pas encore vu :

tempsnip.png


Il s'agit d'un commutateur qui agit sur la tempo de l'étoile triangle. Faut encore que je pige pourquoi et comment, mais au moins je sais où ça doit aller :mrgreen:
 
Bricoleur_69
Bricoleur_69
Compagnon
20 Oct 2008
2 970
FR-69 15 km Ouest Lyon
Donc c'est pour un démarrage étoile/triangle . Mais c'est pour un très gros moteur (puissance )
le mien fait que 7.5 kw .
attention @Bbr disait qu'il y avait un pb du point de vue sécurité ou conformité je ne sais plus , sur le schéma
électrique de mon tour
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #10
Oui, c'est déjà pas mal, 7.5kW :lol:

J'ai causé avec le gars qui m'a fourgué le tour, selon lui, aucun risque à utiliser le 110V pour la commande, puisque le transfo utilisé est un transfo d'isolement. A priori, il a raison, même si ce n'est pas tout a fait aux normes. Ca explique aussi pourquoi la terre était branchée au secondaire de ce transfo.

Sur le schéma ici, le commutateur permettra d'activer ou d'inactiver le passage en triangle ( puissance nominale du moteur, donc).
Faut que j'aille voir ce commutateur de plus près, mais j'imagine que ce dispositif de limitation de puissance sert au filetage.

Capture.PNG


Je ne saisi pas encore l'utilité de cette pirouette, peut être un équipement "standard" en cas d'utilisation d'un appareil à copier ou un truc du genre?
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 913
F-76100 Rouen
Bonjour,

Selon les normes actuelles les circuits de commande doivent être en TBT c'est à dire :
U <= 50V en alternatif et U<= 120V en continu lissé.

Le 110V alternatif n'est donc pas conforme, de même le 110V redressé double alternance n'est pas conforme pour un circuit de commande (ce n'est pas du continu lissé, la valeur maximale de la tension est de 110 x 1.414 - 2 x 0.7 (tension de gap des diodes)= 154 V).

La mise à la terre du circuit de commande n'est pas obligatoire lorsque l'alimentation est réalisée avec un transformateur de séparation de circuits (ou un bloc d'alimentation qui sépare en toute sécurité).

Bref, pour plus d'informations sur ces sujets il y a des documents officiels (totalement indigestes) vendus une fortune (voir l'énorme Afnor). :eek:

Si tu installes un démarreur étoile/triangle sur ton moteur il faut mettre une tempo qui réalise le basculement de façon automatique, le couplage étoile ne sert que pour limiter l'appel de courant au démarrage et il ne doit pas être utilisé en marche normale (sauf si tu veux fumer ton moteur).

Le commutateur tournage/filetage a probablement une utilité (action ou interdiction de fonctionnement) sur les embrayages du trainard.

Cordialement,
Bertrand
 
Geoff87
Geoff87
Compagnon
25 Jan 2013
2 238
Baisy-Thy (Belgique)
  • Auteur de la discussion
  • #12
une utilité (action ou interdiction de fonctionnement) sur les embrayages du trainard
C’est ce que je pensais aussi de prime abord, mais apparement pas. D’abord parce qu’il y a déjà un switch qui coupe les embrayages en cas de manipulation de la noix de filetage. Et puis, sur le schéma de l’A60, qui ressemble comme deux gouttes d’eau à celui de l’A42, la seule utilité de ce commutateur c’est l’interdiction du passage en triangle par l’inactivation du contacteur actionnant la tempo étoilé-triangle.
Bref, faut que je creuse, ça a peut être a voir avec l’électrofrein, je ne sais pas...
 
Haut