Filetage avec Tour Devallière H140

rion
Nouveau
30 Octobre 2010
26
Bourgogne
  • Auteur de la discussion
  • #1
Bonjour ,
Ce message s'adresse aux possesseurs de Tour Devallière H140E.
Je n'arrive pas à réaliser un filetage avec mon tour. Après la réalisation de la première passe, l'outil à fileter ne retombe pas dans le filet à la passe suivante, il y a un décalage! J'ai essayé de fileter sans utiliser le système retour rapide avec butées, et sans débrayer la vis mère, juste en inversant le sens de rotation, le résultat est le même.
Il ne semble pas avoir de jeu dans la vis mère, j'ai pensé à une clavette qui serait sectionnée, mais je ne vois rien d'anormal, quelqu'un aurait il une solution à non problème?
Je vous remercie d'avance...
 
MIC_83
Compagnon
15 Janvier 2008
3 022
FR-83
Bonjour rion,

Je n'ai pas de Devallière mais à part spécificité de ta machine, la méthodologie est toujours la même.
Soit, tu ne "rattrapes" pas les jeux à l'attaque de ton filetage :
Il faut bien reculer le trainard de 20 à 30 mm avant de repasser en marche avant.
Soit tu as du jeu sur ton chariot supérieur.
Soiit ........fais nous des photos afin de tenter de cerner le problème.
Vérifies déjà tous ces points.

Bonne réflexion.
Cordialement
Michel
 
rion
Nouveau
30 Octobre 2010
26
Bourgogne
  • Auteur de la discussion
  • #4
Bonjour Michel,
j'ai étudié les pistes que tu m'as données, pour le jeu dans le trainard, je recule toujours dune trentaine de mm avant de refaire une nouvelle passe, j'ai bien du jeu dans le chariot supérieur mais je pense que cela joue uniquement sur la profondeur du filet.
Pour info, j'incline le chariot sup. à 30°, outil perpendiculaire à l'arbre à fileté. Je suis novice en tournage mais je pense que je procède de la bonne manière je pencherais pour un problème mécanique
 
KITE
Compagnon
25 Décembre 2008
2 600
Pas de Calais
Et bien, pour commencer, je n’inclinerai pas le petit chariot.
Si tu es vraiment sur ta vis mère et si tu ne la débrayes pas (utilisation de la marche arrière), il est « techniquement » impossible que tu ne retombes pas dans le pas.
Attention, ne te lance pas dans le filetage sans faire des essais préalables. Ça demande un peu d’experience.
Après quelques années je commence seulement à, non pas, maîtriser mais simplement obtenir des résultats honorables.
Bons filetages.
Kite
 
brise-copeaux
Compagnon
Avant d'avoir mon H140E, j'avais un tour d'établi de fabrication chinoise, il avait du jeu. Malgré cela, j’arrivais à fileter.
Oui donc tu sais fileter...donc il y a un problème mécanique...fait cela pour voir d’où ça vient, mets ton trainard assez loin et embraye en filetage et là quand ça avance tu retiens le trainard avec le volant pour l'empêcher d'avancer...et si vis mère s'arrête c'est un problème de goupille...ou problème sur tête de cheval.
 
guy34
Compagnon
4 Mars 2010
3 329
nord montpellier
salut ,

ça peut être un peu partout là où manquerait une clavette; sur mon 130 , j'ai trouvé sur les roues d'inversion de sens ( qui s'accrochent sur le pignon de la broche ) un " brossage de dents " occasionné par un blocage du traînard ( certainement , c'était pas moi .... ) qui a fait céder l'endroit le plus " tendre " ; et c'était le support de ces roues qui s'est tordu ; ça a dû crier là dedans ....
il faut voir toute cette chaîne cinématique , en passant aussi par la lyre ...
A++
GUY34
 
rion
Nouveau
30 Octobre 2010
26
Bourgogne
Bonjour,
je n'ai toujours pas résolu mon problème de filetage sur mon H140E et je me pose la question suivante: quel pignons faut-il pour fileter au pas métrique. Actuellement j'ai de haut en bas 30 - 120 - 60. Quelqu'un pourrait-il me confirmer si le montage est bon?
 
guy34
Compagnon
4 Mars 2010
3 329
nord montpellier
salut rion ,

j'ai un H 130 , mais je pense qu'il doit en être pareil pour le 140 ; la roue du milieu peut avoir un nombre de dents indifférent ; l'important pour avoir la série métrique sur la boîte Norton , c'est la même vitesse roue du haut avec roue du bas , c'est à dire identiques en nombre de dents ; chez moi , ce sont des 40 dents ;
A++
GUY34
 
serge 91
Lexique
18 Février 2010
5 352
FR-91 Brétigny sur Orge
Bonsoir,
Bonjour,
je n'ai toujours pas résolu mon problème de filetage sur mon H140E et je me pose la question suivante: quel pignons faut-il pour fileter au pas métrique. Actuellement j'ai de haut en bas 30 - 120 - 60. Quelqu'un pourrait-il me confirmer si le montage est bon?
Quel probleme ?
Celui de la non retombée dans le pas ou celui d'un pas différent de celui affiché.(ils sont complètement différents)
 
Dodore
Compagnon
27 Octobre 2008
13 563
F-69400 villefranche sur saone
Les pignons c'est un problème pour avoir le bon pas
Tu ne retombes pas dans le pas c'est un autre problème qui n'a rien à voir avec le premier
Si tu ne débraye pas ta vis mère en faisant uniquement des marche avant ou marche arrière , tu dois obligatoirement retomber dans le pas et celà quelque soit le pas que tu veux faire
Si tu ne retombes pas dans le pas c'est qu'il y a quelque chose qui ne fonctionne pas correctement
Goupille de sécurité cassée pignon mal engrené etc
il y a brise copeaux qui t'a suggéré de retenir le volant de manœuvre du trainard ... Pour voir si ça empêche l'avancement du trainard , est-ce que tu l'a fait ?
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut