Branchement moteur 220tri avec VAR / 380tri

stevenkart
Apprenti
11 Juin 2013
94
ille et vilaine
  • Auteur de la discussion
  • #1
Bonjour,

Je viens à vous car au lieu de trouver une réponse à mon interrogation je me suis plus embrouillé l'esprit avec divers sujets et post que l'on trouve sur internet. Ma question est pourtant toute simple...
J'ai acheté une affuteuse équipé d'un moteur 220/380volts (voir plaque moteur en photo)
Chez moi je possède le 380 triphasé mais le vendeur m'a dit que chez lui il était en 220 monophasé et que toutes ses machines étaient alimenté via un "variateur de fréquence mono/triphasé". Il m'a donc averti de changer le couplage du moteur au risque de le griller.
Ma question est donc toute simple dois je changer le couplage (voir bornier moteur) pour fonctionner en 380 triphasé?

Merci pour vos réponses

IMG_20190713_202525[1].jpg


IMG_20190713_203318[1].jpg


IMG_20190729_122707_1[1].jpg
 
FB29
Compagnon
1 Novembre 2013
7 591
FR-29 Brest
Bonjour,

Oui, pour fonctionner en triphasé 380 V tu dois retirer les trois barrettes verticales et les placer sur les 3 bornes opposées aux fils d'arrivée pour les relier entre elles (deux barettes seront en double pour ne pas les perdre).

Si le moteur tourne à l'envers, croiser deux fils d'arrivée.

IMG_20190729_122707_1[1].jpg


Cordialement,
FB29
 
stevenkart
Apprenti
11 Juin 2013
94
ille et vilaine
  • Auteur de la discussion
  • #5
Bonjour,

Oui, pour fonctionner en triphasé 380 V tu dois retirer les trois barrettes verticales et les placer sur les 3 bornes opposées aux fils d'arrivée pour les relier entre elles (deux barettes seront en double pour ne pas les perdre).

Si le moteur tourne à l'envers, croiser deux fils d'arrivée.

Voir la pièce jointe 487246

Cordialement,
FB29
Merci, c'est bien ce que je pensais mais dans le doute vaut mieux s'en assurer. Si les barrettes sont placés en haut et non en bas, ça ne change rien au fonctionnement ?
 
Dernière édition:
osiver
Compagnon
7 Septembre 2013
9 945
Est ce problématique que la terre ne soit pas au plus près du moteur?
Potentiellement, oui.
Elle devrait cheminer avec (dans) le câble depuis l'armoire électrique de la machine et se terminer par un cosse œil et une vis sur le moteur.
Le principe est qu'on ne peut se fier à la bonne conduction entre les différentes pièces d'une machine. La graisse, les poussières, la peinture peuvent former un isolant.
 
stevenkart
Apprenti
11 Juin 2013
94
ille et vilaine
Potentiellement, oui.
Elle devrait cheminer avec (dans) le câble depuis l'armoire électrique de la machine et se terminer par un cosse œil et une vis sur le moteur.
Le principe est qu'on ne peut se fier à la bonne conduction entre les différentes pièces d'une machine. La graisse, les poussières, la peinture peuvent former un isolant.
Là en autre il y a un réel manque de place au niveau du moteur, il me semble difficile de pouvoir acheminer un fil de terre et de la brancher au plus près du moteur mais je vais étudier cela de plus près quand je m'attaquerai à la restauration complète de la machine.

D'ailleurs, concernant le circuit électrique de cette machine, j'aurai une question.
Cette dernière a été modifiée au fil du temps probablement pour des raisons de sécurité dans les entreprises mais, j'aimerai la remettre dans son état d'origine.
Sur la face avant du bâti en fonte on remarque une platine qui comporte 3 boutons poussoirs (pas interrupteur mais poussoir). 1 rouge pour l'arrêt d'urgence de la machine, 1 noir pour la pompe de lubrfication et 1 autre noir pour le moteur des meules. Cette platine est en parfait état et j'aimerai la remettre en fonction.
Que me faut il comme appareillage? Un genre de télérupteur comme on en trouve dans les maisons mais en 380v? (la logique des choses voudrait que cette platine fonctionne sous 24v je suppose mais cela nécessite un transfo supplémentaire...)

Merci pour vos réponses
 
osiver
Compagnon
7 Septembre 2013
9 945
une platine qui comporte 3 boutons poussoirs (pas interrupteur mais poussoir). 1 rouge pour l'arrêt d'urgence de la machine, 1 noir pour la pompe de lubrfication et 1 autre noir pour le moteur des meules.
OK. Il faut en premier lieu vérifier que les poussoirs sont NO pour moteur et pompe, NC pour le bouton d'arrêt (pas d’urgence).

Ce qui est étrange, un peu, c'est qu'il n'y a pas d'arrêt pour la pompe ou alors elle s'arrête en même temps que la meule ?

Est-ce que la pompe est aussi en triphasé 230V/400V ?

En principe, il faudrait un sectionneur général + transfo 400V/24V et deux contacteurs tri (bobine 24VAC) avec 1 contact auxiliaire NO chacun.
Bien que je ne le recommanderais pas, on peut aussi trouver des contacteurs à bobine 230V si le neutre arrive à la machine ou 400V si le neutre n'est pas disponible. Ça supprime le transfo ...

Sur la première photo, il semble y avoir une petite armoire électrique à droite, y a quoi dedans ?? ... :smt104
 

Dernières discussions

Haut