Restauration Alcera Haulin 300P

  • Auteur de la discussion Mister Gex
  • Date de début
Mister Gex

Mister Gex

Apprenti
16166584179926220950979261525236.jpg


J'ai un soucis.

L une des règles avait les rivets sim d'origine.
Je les ai remplacés en recollant la règle.

Pour l'autre ils avaient repercé et foutu des rivets pop.

Ma question est :

Est il possible de recharger au tig les trous dans la règle pour pouvoir y mettre des petits rivets sim?

Sachant que je suis équipé d'un tig mais je sais pas si la règle est en acier ou en fonte...
 
R

rabotnuc

Compagnon
bonjour,
moi je ne le ferais pas. Je ne vois pas la difficulté pour remplacer les pions de positionnement, je suppose que c'est ce dont tu parles?
Tu perce ailleurs alésage du trou dans la règle démontée, tu repositionne ta règle aux petits oignons sur le banc, et tu contreperce le banc sans faire bouger ta règle (edit: puis alésage du tout) puis pions montés légèrement serré (un bout de barre rectifiée H7). Les anciens trous peuvent être rebouchés avec de la résine+métal. Si tu peux , il vaut mieux éviter la soudure.
edit: mal lu, tu parles des rivets et pas des pions; :roll:
 
Dernière édition:
Mister Gex

Mister Gex

Apprenti
16174359520717548384781477067446.jpg


16174359873125003202104938687972.jpg


16174360186563714012462211808264.jpg


Salut a tous j'ai installé et câblé (sans les deux sécurités) mon variateur de frequence.
Le moteur tourne bien dans les deux sens. Le frein est toujours présent, grogne un peu sur les basses vitesses. Mais c'est ok.
Mon soucis viens du fait que mon potentiometre fonctionne très bien lorsque je met la boite en vitesse courte (o)par contre des que je la met en rapide ( oo )il fait n'importe quoi. En le mettant à fond ca fait chuter la vitesse. Je suis obligé de réduire pour que le moteur prenne des tours.
Y'a t'il un reglage a faire dans le altivar?
Techniquement le moteur devrait tourner à la même vitesse de rotation mais avec plus de charge


Je viens de faire l'essai avec toutes les demultiplications à la courroie et cela n'arrive que sur la vitesse la plus importante.
16174366902456291547754781835118.jpg


A votre avis ?
 
RzO

RzO

Apprenti
Tues sûr que ce n'est pas le potard lui même qui est en cause ?
Ca le fait SYSTEMATIQUEMENT uniquement à grande vitesse ?
Si tu utilises le potard du variateur : l'effet est le même ?
 
FTX

FTX

Compagnon
Bonjour

Sur la grande vitesse meca on tire plus d d'amperage sur le moteur. La valeur dans le var est peut etre dépassée. Les paramètres moteurs sont bien rentrés dans le var?

Ftx
 
Mister Gex

Mister Gex

Apprenti
Ca le fait systématiquement que sur la haute vitesse. Pas sur les autres. Je pense pas que le potar soit e cause mais je vais me pencher sur l'amperage du vario...
 
RzO

RzO

Apprenti
c'est un 0.75kw apparemment, ça fait peut être un peu juste pour le moteur de 550W + le frein qui doit consommer un peu aussi ????
à voir avec les spécialiste de l’électromécanique...
 
RzO

RzO

Apprenti
Le filetage de 27x1.00 a gauche as été fait par une boite de prototypage à cote de chez moi..


question : pourquoi un pas à gauche ? Parce que l'extracteur était déjà en pas à gauche, ou il y a une autre explication + technique ?
 
Mister Gex

Mister Gex

Apprenti
L'extracteur était déjà un pas à gauche.

Mais techniquement si tu tiens avec une clef la partie vissée dans la broche et que tu serre la vis qui pousse en pas à droite. Bah tu peux pas desserrer l'extracteur de la broche. C'est à la base un extracteur de volant magnétique l'alternateur de moto. Et c'est prévu comme cela.

Ça fonctionne à merveille. Les ingénieurs y auraient pensé à l'époque on pourrai croire que c'est d'origine. En plus entièrement compatible avec l'entraînement de boîte et sans modifier le capot.
 
RzO

RzO

Apprenti
OK, oui, ça fait sens, si tu vis à droite, le tirant se "revisse" aussi...
mais la vis d'appui (au centre de l'extracteur) est en pas à droite, elle ?
en fait, tu mets en place l'extracteur, tu vis le boulon jusqu'au contact et ensuite l'extraction se fait en vissant (à gauche, donc) le mandrin M27 ?
 
Mister Gex

Mister Gex

Apprenti
OK, oui, ça fait sens, si tu vis à droite, le tirant se "revisse" aussi...
mais la vis d'appui (au centre de l'extracteur) est en pas à droite, elle ?
en fait, tu mets en place l'extracteur, tu vis le boulon jusqu'au contact et ensuite l'extraction se fait en vissant (à gauche, donc) le mandrin M27 ?
Tu le visse à gauche ensuite tu maintiens le cylindre en m27 et tu visse a droite la vis centrale qui appuie sur la tige filetee de la broche.

Je vais télécharger le manuel complet du vario et voir si il y a pas de réglage pour la puissance max absorbée
 
D

drspock

Compagnon
Heureusement je sauve la journee avec un autre colis reçu...

Voir la pièce jointe 684042
salut, j'ai mis exactement le meme sur mon 300p! au poil, juste galéré un peu car la fonction marche arriere n'etait pas paramétrée.

tu a le frein sur le moteur? moi je l'ai viré j'etais pas fan du "CLAC " lors de l'arret et le var fait tres bien le travail de freinage.

par contre pas de blocage pour desserrer le tirant de fraise, mais de toutes façons en mode tournage ça aurait été chiant ce frein magnétique pour tourner le mandrin à la main..
 

Sujets similaires

M
Réponses
8
Affichages
1 097
duredetrouverunpseudo
D
A
Réponses
9
Affichages
2 169
Roland DENIS
Roland DENIS
Gérard 45
Réponses
18
Affichages
15 661
enzodesilesbaladar
enzodesilesbaladar
H
Réponses
9
Affichages
10 627
Famille40
Famille40
B
Réponses
11
Affichages
13 675
Haulin33
H
L
Réponses
1
Affichages
1 847
FTX
I
Réponses
0
Affichages
88
inn.mill
I
G
Réponses
0
Affichages
758
GT333
G
N
Réponses
3
Affichages
1 617
FB29
T
Réponses
1
Affichages
408
Roland DENIS
Roland DENIS
P
Réponses
3
Affichages
4 680
Pervenche
Pervenche
Haut