Dépannage Sauvetage d'un Touret Mape avec son axe voilé

  • Auteur de la discussion Eric420
  • Date de début
M

Macfun

Ouvrier
Il y a aussi la solution de la vis M5 à filetage partiel sur laquelle on refait le filetage qui nous intéresse sur la partie non filetée et qu’on coupe à la bonne dimension ensuite

Voir la pièce jointe 817989
Bonne idée aussi.
Cependant, certaines vis ont a partie non-filetée avec un diamètre plus petit que le diamètre nominal.
Point à surveiller.
Si intéressé, je pense avoir la filière (et le taraud) M5x0.9.
Je peux vérifier sur demande.
 
E

Eric420

Apprenti
J'ai trouvé d'où vient mon histoire de capot qui ne ferme pas. L'alésage du roulement droit ne va tout simplement pas assez profond !
Le roulement faisant 14mm d'épaisseur, et le capot ayant une lèvre de 3mm, forcément ça ne passe pas dans un alésage de 16mm de profondeur...

20230227_064547.jpg


L'alesage de l'autre côté (gauche) en revanche est beaucoup plus profond. De mémoire 22mm.
Je pense que Mape a prévu un roulement fixe (celui de droite) et un roulement flottant (gauche) pour des raisons de tolérances et jeu de fonctionnement. Par contre ils auraient pu faire un capot plus ajusté. A moins que ça ne soit pas le capot d'origine ?
En tout cas le problème est clair maintenant. Et je ne pense pas que ça soit critique de "corriger" ce défaut qui finalement est surtout cosmétique. il n'y a pas d'effort particulier à cet endroit car le gros du travail pour tenir la table est fait par le corps du touret et la lèvre du capot est quoi qu'il arrive ben engagée.

Bon ceci dit c'est une bonne occasion pour moi de refaire la peinture (à nouveau). J'ai essayé une peinture blanc brillant "pour changer"... Et ben j'aurais pas dû !
Allez si ça peut éviter à un autre membre du forum de commettre une telle chose je mets la photo mais franchement j'ai honte !

20230222_215909.jpg
 
L

la goupille

Compagnon
Bonjour
3 bagues serrées et une libre c'est un montage classique pour les roulement. Laisse ce jeu.
3 vis F/90 M5 par 0,90 te sont réservées.
La longueur des vis à tête fraisée est la longueur totale contrairement au autres.
Luc
 
M

Macfun

Ouvrier
Manque une petite sérigraphie de la plaquette derrière le commutateur ?
8-)
 
E

Eric420

Apprenti
Bonjour
3 bagues serrées et une libre c'est un montage classique pour les roulement. Laisse ce jeu.
3 vis F/90 M5 par 0,90 te sont réservées.
La longueur des vis à tête fraisée est la longueur totale contrairement au autres.
Luc
Super ! Merci pour la confirmation Luc.
Et un grand merci aussi pour les vis, la suite en MP :)
 
E

Eric420

Apprenti
Manque une petite sérigraphie de la plaquette derrière le commutateur ?
8-)
Elle ne manque pas, elle est juste totalement effacée ! :P
Je te l'accorde elle mériterait mieux, mais je n'ai aucune idée de comment faire ça proprement.
 
M

Macfun

Ouvrier
Elle ne manque pas, elle est juste totalement effacée ! :P
Je te l'accorde elle mériterait mieux, mais je n'ai aucune idée de comment faire ça proprement.
Tu vas recevoir plein d'idées !!!
Les miennes :
- éventuellement sur base d'un modèle (photo de la plaquette d'un membre, ...), un dessin par ordi, puis plastifié.
- une couche de fond, une lettrage/symbolique à appliquer, puis un vernis de protection.
 
E

Eric420

Apprenti
Beaucoup mieux comme ça !
RAL 7031, une valeur sûre.

D'ailleurs une fois n'est pas coutume je n'ai pas utilisé de la Hammerite. C'est une peinture Sigma Neofer que je n'avais jamais essayé, et très honnêtement je trouve ça plus agréable que la Hammerite. Une texture plus fluide (attention aux coulures quand même), quasiment pas d'odeur, un tendu parfait, et surtout la couleur de mon choix à la machine à teinter. Une bonne surprise donc.
A l'origine je comptais prendre de la Trimetal Steloxine mais les teintes RAL spécifiques à la machine à teinter ne sont disponibles que en pot de 1L et seulement en satiné.
.

20230302_155413.jpg
 
B

bernard52

Apprenti
Bon j'ai mesuré le faux rond de l'axe en appui sur 2 vés bricolés dans des chutes de rail prismatique.

Voir la pièce jointe 815300

- 2 à 3/100 sur tout la longueur jusqu'au cône qui pose problème
- au niveau de l'épaulement du cône problématique (position sur la photo): 9/100
- au bout du cône juste avant le filetage ... 54/100!

La bonne nouvelle : je sais d'où vient le soucis.
La mauvaise ? Ben je pense que vous avez deviné. Il semble que c'est le cône lui même qui est voilé (et dans une moindre mesure le filetage juste avant)

Ceci dit c'est finalement assez logique que seul le cône soit voilé : si l'axe est prise entre 2 roulements la partie centrale ne peut pas se déformer (ou presque). Le filetage à pas fin devant le roulement est supporté par le carter qui est vissé dessus. Reste donc le cone qui prend tout en cas de choc/chute...

Vous pensez que c'est encore redressable ?
Bonjour, il ne faut pas oublier de mettre une butée sur l'arbre car on est sur un cône, sinon on se plante .
 
E

Eric420

Apprenti
Après quelques semaines de travail le voilà remis à neuf !
Fonctionnement sans vibration malgré une meule dans son jus. Le poids du bébé aide bien c'est sur !

Il reste à remettre en état la 2eme table inclinable, et à fabriquer un nouveau porte meule et un nouveau carter supérieur pour le côté droit.

J'en profite pour remercier tous ceux qui m'ont aidé à arriver à ce résultat ultra positif!

20230312_154648.jpg


20230312_154654.jpg


20230312_154700.jpg
 
E

Eric420

Apprenti
Avis aux experts des montages en mono avec un condensateur !
Je viens de mesurer la tension aux bornes du condensateur : 286V ... Pas normal je pense. Je mesure 230V sur l'autre bobinage.
Je trouve également que le touret fait un bruit électrique assez désagréable. Je pense que mon condensateur de 35uF est mal dimensionné pour ce moteur. De ce que j'ai compris il faut en prendre un moins gros (?) mais comment savoir de combien exactement ?

 
Dernière édition:
E

ETI

Compagnon
Je viens de mesurer la tension aux bornes du condensateur
Bonsoir
C'est plutôt aux bornes des 3 enroulements qu'il faut mesurer.

Ne pas perdre de vue que le montage à un seul condensateur est le fruit d'un compromis : il faut qu'il soit assez gros pour assurer le démarrage, mais pas trop gros pour ne pas induire une surtension une fois le moteur lancé...
 
R

rabotnuc

Compagnon
il me semble normal qu'un moteur tri qui tourne en mono avec un condo vibre, voir le sujet moteur pilote.
 
M

midodiy

Compagnon
Plus le condo est élevé, plus le moteur grogne, vibre, chauffe...il est pas content!
Sur un vieux mape, j'ai mis 2 condensateurs, un faible toujours en fonction , un autre de valeur plus élevée uniquement pour le démarrage.
Il faudrait recencer tous les moteurs condensateurisé, on aurait un tableau, tel référence moteur, tel valeur de condo...
 
P

Pervenche

Compagnon
Bonjour, pour mon affuteuse tatar, j'avais utilisé une méthode empirique. Car les différents calculs et tableau ne donnait rien de cohérent.
Acheter sur Amazon 10 condensateurs de valeurs différentes
Mesurer les tensions avec chaque (je me suis arrêté au bout de 4 ou 5 condo car les mesures étaient cohérente)
Garder le condo qui est le plus proche des 230V a vide et en charge
Renvoyer les 9 condos non utile gratuitement.

Je crois que j'avais expliqué ca sur la présentation de ma tatar :wink:
 
E

Eric420

Apprenti
Je viens de recevoir un condensateur de 25uF pour remplacer le 30uF que j'avais monté précédemment. Pas de chance avec ce condensateur de 25uF le moteur n'arrive pas à se lancer, et il tourne à faible vitesse sans réussir à accélérer. Je suppose que les roulements 2RS sont encore un peu raides et que le couple nécessaire au démarrage est juste trop élevé pour ce condensateur.

Du coup est ce quil y a un risque objectif à faire tourner le touret avec mon condensateur d'origine de 30uF ? Je pense notamment aux 286V aux bornes du condensateur... Mon utilisation n'est clairement pas intensive, tout au plus qq minutes d'utilisation continue par jour.
 
C

chabercha

Compagnon
Bonjour
Pas de chance avec ce condensateur de 25uF le moteur n'arrive pas à se lancer, et il tourne à faible vitesse sans réussir à accélérer.
Fais l'essai avec le 30 en démarrage et le 25 en permanent, avec un bouton poussoir en même temps que tu démarres tu appuis sur le poussoir ce qui fait que tu va envoyer plus de µf pendant le démarrage, il va démarrer et quand tu vas lâcher le poussoir tu n'auras sur le moteur que le 25, 25 qui devrait être suffisant pour la marche, à contrôler la tension ensuite pour savoir comment elle s'établie.
A+Bernard
 
M

moufy55

Modérateur
Sans possibilité de mettre un comparateur en face, ça doit être approximatif.
En refroidissant, ça travaille.

La chauffe modifie la structure aussi.
Ça me plaît pas comme méthode.
 

Sujets similaires

pierreLG
Réponses
11
Affichages
15 297
BRICOL'EURE 27
B
jeanmichel1946
Réponses
7
Affichages
4 640
jeanmichel1946
jeanmichel1946
S
Réponses
38
Affichages
2 874
Seb3907
S
Noufab
Réponses
10
Affichages
1 174
Leobnnt
L
charpi
Réponses
10
Affichages
2 446
charpi
charpi
F
Réponses
29
Affichages
6 584
FELIX
F
Maxx27
Réponses
9
Affichages
2 253
Le Prolls
Le Prolls
françois44
Réponses
12
Affichages
2 478
chabercha
C
C
Réponses
55
Affichages
14 728
slouptoouut
slouptoouut
Haut