Problème embrayage Alcéra 803 S

  • Auteur de la discussion OuinOuin
  • Date de début
O
OuinOuin
Nouveau
Bonjour à tous! Je suis chargé de la maintenance dans une société d'usinage, et j'ai rencontré plusieurs problèmes sur une fraiseuse Alcéra 803.

J'ai d'abord démonté l'ensemble boite moteur pour remplacer le frein du moteur qui avait explosé...!

J'en ai profité pour remplacer une bonne partie des roulements et mettre un bon coup de nettoyage, 2 jours de boulot...je remonte, tout fonctionne, a part un petit bruit parasite provenant du nouveau frein, et après discussion, on me dit que sur certaines avances, notamment pour monter la table, ça ne fonctionne qu'en vitesse rapide! Je me dirige donc vers l'embrayage, donc je re-démonte...tout :lol:.
Au final. je ne trouve rien de spécial, mais une chose est sûre, l'embrayage patine. Est-ce qu'il y a un réglage que j'aurais loupé, une huile à éviter? Visuellement, les disques sont OK, je pensais trouver au démontage des disques garnis et des disques lisses, mais non!

Pour revenir au frein moteur, le nouveau est différent, et avec environ 8h de fraisage au compteur, on peut déjà apercevoir des traces de dépôt de métal sur le disque et l'aimant. Encore une fois, y'a t'il un réglage particulier pour les elecro freins?

Bref, si il y a des connaisseurs de la bête, je suis preneur de vos riches conseils!

Juste pour la précision, je suis mécanicien moto à la base, je découvre au démontage à chaque fois! ^^

D'avance merci!

20200226_094821_resized.jpg


20200226_121735_resized.jpg


20200226_124553_resized.jpg


20200226_124559_resized.jpg


20200226_135046_resized.jpg
 
gillesR
gillesR
Apprenti
Bonjour,
Je ne connais pas particulièrement cette fraiseuse mais elle se ressemblent quand même un peu toutes. Je comprends que tu n'es pas l'utilisateur habituel ce qui rend difficile la distinction entre "normal" et "pathologique"
Les embrayages fonctionnent en bain d'huile et c'est normal que tous les disques soient en acier. Normalement quand ils sont neufs, on voit l'état de surface obtenu par la rectification plane. Après quelques années c'est peut-être moins visible mais ça doit briller quand même. Tu peut vérifier que tu n'as pas de différence entre les deux embrayages à ce niveau.
Si l'embrayage patine c'est que sa charge est trop élevée : c'est fréquent sur le z à cause du poids de la console. Vérifie que les glissières sont correctement propres et lubrifiées à l'huile de glissière et que les lardons sont correctement réglés : Trop de jeu peut rendre le mouvement plus dur. Un moyen de s'en apercevoir est de monter la table en tournant la manivelle à la main : Ca doit se faire sans efforts énormes. La descente doit être fluide.
Quand au frein je n'ai pas trop d'idées : Pourquoi n'as tu pas monté le même ?
 
sergepol
sergepol
Compagnon
Pour le frein il y a vraisemblablement un problème de dimension de la piste de friction du disque.
Salutations.
PS Les petits embrayages multidisques Sigma sont toujours acier sur acier.
 
O
OuinOuin
Nouveau
Merci de vos réponses. Concernant le frein moteur, c'est juste que la pièce de remplacement est différente de l'origine, tout était livré ensemble (aiment + disque, environ 1200€...:shock: ). La machine est de 83, j'étais déjà content de trouver la pièce en "plug&play"! Ce qui m'intrigue c'est l'arrachement de métal sur le disque, et le bruit, un ressort réglerait peut-être le problème?

Je ne vois aucunes traces d'usure sur les disques, comme une impression d'avoir tout ouvert pour rien...! L'huile de boite utilisée est beaucoup trop visqueuse cela dit...
Les manœuvres à la manivelle se font sans problèmes, mis à part que si une vitesse est enclenchée, on arrive à faire patiner l'embrayage à la main avec les manivelles. Aucuns réglages possible de l'embrayage? N'y a t'il pas un correcteur de couple ou autres?

En attendant merci!
 
D
Doctor_itchy
Compagnon
normalement il y a un ressort dans le frein , pour que soit le disque soit plaquer par le ressort sur le férodo pour etre embrayé quand il n'y a pas de courant , soit de l'autre coté pour etre débrayer quand il n'y a pas de courant :) , mais dans tout les cas y a un ressort ! (en général c'est embrayer sans courant ! donc gros ressort qui plaque tout l'un contre l'autre :) )
 
D
Doctor_itchy
Compagnon
cela dit en regardant tes photo il y aun truc qui colle pas , la partie metal y a un "cercle" plus fonçé c'est le férodo , il doit etre sortis par rapport a la piec de support , ici c'est le support qui frotte le disque et pas le férodo plus foncer ! (je sais pas si tu a suivis ^^ )
 
D
Doctor_itchy
Compagnon
la partie coté boite je parle :) (coté moteur on vois clairement que ça ne touche pas le centre mais les coté du disque !!! alors que ça devrais toucher le centre qui n'est pas usé !!! )
 
O
OuinOuin
Nouveau
Oui je suis d'accord avec toi, j'ai appelé le fournisseur, on me répond seulement que le technicien capable de me répondre est à la retraite depuis longtemps :mrgreen:.
Je vais tenter de trouver un ressort léger pour plaquer le disque côté moteur lorsque le frein n'est pas actionné dans ce cas, mais au prix de la pièce, ils pourraient le fournir les e******** :smt108.
 
O
OuinOuin
Nouveau
Concernant l'embrayage, j'ai détecté un problème, les axes du levier de came d'embrayage grippaient légèrement, du coup marche forcée (vitesse rapide), ça fonctionne, mais en marche normale l'embrayage le levier n'est pas complètement libre...J'espère que c'est ça!
Place au remontage :smt003
 
R
rabotnuc
Compagnon
L'huile de boite utilisée est beaucoup trop visqueuse cela dit...
c'est effectivement important pour les embrayages multidisques à bain d'huile, couramment de l'iso 32, que préconise le constructeur?
 

Sujets similaires

Manu9139
Réponses
37
Affichages
1 230
rabotnuc
R
B
Réponses
2
Affichages
6 578
Bambi
B
Florent07
Général Alcera 603V
Réponses
56
Affichages
16 989
Florent07
Florent07
tournele
Réponses
21
Affichages
1 063
wika58
wika58
B
Réponses
10
Affichages
3 284
Guydo67
G
J
Réponses
2
Affichages
2 526
PassionLoco
P
B
Réponses
1
Affichages
641
bernard-odile
B
C
Réponses
3
Affichages
2 287
chris8103
C
jeanmichel1946
Réponses
27
Affichages
1 792
jeanmichel1946
jeanmichel1946
simplet
Réponses
143
Affichages
2 423
MegaHertz
MegaHertz
I
Réponses
7
Affichages
2 617
IM4I
I
Haut