Dépannage Optimum D330 - Trainard reste immobile

  • Auteur de la discussion Matcheux
  • Date de début
M
Matcheux
Nouveau
Bonjour, j'ai comme problème avec mon tour, le chariot du trainard qui reste immobile et la manivelle tourne dans le vide.
J'ai vider la boîte, démonter la manivelle et pas de dents abîmer, j'imagine devoir démonter le dessus du chariot afin d'accéder aux engrenages et déterminer le problème.
J'ai trouvé un tuto sur lequel il demonte tout.
Y a t'il quelque-chose en particulier à faire attention pour ne pas dérégler, ou abîmer.

Merci de vos conseils pour un novice.

Screenshot_20210519-232135_Drive.jpg


Screenshot_20210519-232127_Drive.jpg


Screenshot_20210519-232051_Drive.jpg
 
G
guy34
Compagnon
salut ,
le chariot du trainard qui reste immobile
il faudra préciser l'histoire ... le chariot ( de chariotage ) ou le trainard , c'est la même chose ;
la manivelle tourne dans le vide.
donc , on sait pas deviner laquelle c'est ;
ou plutôt , on crois savoir que ce serait celle qui fait avancer le trainard le long du banc ;
J'ai trouvé un tuto sur lequel il demonte tout.
tu dis avoir aussi démonté bien des choses : fais des photos et explique l'historique de comment ça arrive : c'est neuf , ancien , ça a fonctionné puis plus du tout , c'est acheté dans cet état ......
A++++
 
STRZELCZYK
STRZELCZYK
Ouvrier
tu dis avoir aussi démonté bien des choses : fais des photos et explique l'historique de comment ça arrive : c'est neuf , ancien , ça a fonctionné puis plus du tout , c'est acheté dans cet état ......
A++++
Parfois un petit historique permet de mieux comprendre.
Par exemple : taille de rainure de clavette. Mais ce n'est qu'un exemple, même pas une supposition ...
 
Alpazen
Alpazen
Modérateur
Ca ressemble beaucoup à mon Sidermeca OT224620, as-tu bien bien compris comment s'enclanche le démarrage du moteur et ensuite comment on fait la mise en prise de la vis mère ?

J'aurais besoin de photos d'ensemble et de détails pour si jamais t'aider.. :smt023
 
M
Matcheux
Nouveau
Bonsoir, donc voilà quelques photos comme vous me demandez. C'est un quantum D330 sg
J'ai eu le tour en occasion et l'utilise occasionnellement.
Ici, je me suis retrouvé en plein travail ,avec la manivelle tournant dans le vide et le trainard immobile.
J'arrive à le pousser ex. d'une vingtaine de cm et il reprend sa course. Comme si il y aurait des dents abîmer.

20210520_232913.jpg


20210520_232943.jpg


20210520_233039.jpg


20210520_233047.jpg


20210426_173611.jpg


20210107_163844.jpg
 
G
guy34
Compagnon
salut ,
les 3 vis enlevées ont été dures à dévisser au départ ou bien déjà un peu dessérrées ??
il suffit au palier de pas être bloqué pour que les dents du pignon soient désengagées ; mais c'est une hypothèse ; et le démontage est vraiment partiel .... ; bien regarder l'état de la crémaillère ( usure qui serait visible ) ; et si tout ceci parait clean , il va falloir démonter le tableau du trainard ;
A+++
 
M
Matcheux
Nouveau
Bonjour, les 3 vis étaient calées, mais une légère perte d'huile sur l'axe et un petit jeu avant arrière, que je n'arrivais pas a rattraper.
Quand je replace l'axe, c'est pareil.
 
Alpazen
Alpazen
Modérateur
Effectivement, je pense qu'il va falloir démonter comme le dit @guy34

L'avance auto fonctionne ou pas ?
 
M
Matcheux
Nouveau
Non, il ne fonctionne c'est pareil.
La crémaillère n'a pas l'ai d'être abîmé
 
serge 91
serge 91
Lexique
Bonjour,
sans aucune certitude, ça pourrait-être cette goupille
1621678093517.png
 
Alpazen
Alpazen
Modérateur
Tu as le manuel du mien ici, comme à priori ce sont des clones, ça pourra sûrement t'aider à identifier d'où vient le souci :


Si le problème n'est présent que dans une zone précise, Il y a forcément des dents qui manquent à un endroit à mon sens... :smt017
 
Alpazen
Alpazen
Modérateur
Je viens d'aller vérifier sur le mien, avec la manivelle c'est l'engrenage entouré en bleu qui fait avancer le trainard sur la crémaillère, tu peux vérifier chez toi si c'est déjà bon de ce côté ?


Trainard-pignons01.jpg



Sinon, ben c'est démontage obligatoire.. :partyman:
 
M
Matcheux
Nouveau
Tu as le manuel du mien ici, comme à priori ce sont des clones, ça pourra sûrement t'aider à identifier d'où vient le souci :


Si le problème n'est présent que dans une zone précise, Il y a forcément des dents qui manquent à un endroit à mon sens... :smt017
Ok merci
 
M
Matcheux
Nouveau
.. je pige pas, cet engrenage tourne avec la manivelle ou pas.. :smt017
C'est le premier que j'ai démonter pour voir son état, ne sachant pas ce qu'il pouvait y avoir.
Maintenant que je dois démonter plus loin, je ne voudrais pas me retrouver avec des pièces qui tombent comme un mikado si je commence par l'avant. Donc vers les manettes.
Ou par le dessus, en démontant le chariot et tout le reste, jusqu'à arrivée à la boîte.
Et là, j'espère en plus, ne pas dérégler quoique ce soit.
 
G
guy34
Compagnon
Hello ,
je ne voudrais pas
mais personne ne veux ...... il n'y a pas la guerre non plus dans cette boite du tableau du chariot ..... si toutefois un roulement était à l'agonie totale , il pourrait tomber des billes !
en principe , on commence par enlever le palier de la vis mère tout à droite , puis la vis elle même ; il ne reste plus qu'à dévisser les 4 vis qui tiennent le tableau à l'ensemble horizontal du trainard ; pose tout ça sur un chiffon propre pour repairer si qq chose s'échappait ....
et fais des photos et des photos ;
A+++
 
M
Matcheux
Nouveau
Ok Merci
 
Dernière édition par un modérateur:
H
HALIX7745
Nouveau
Bonjour,

J'ai un tour équivalent.
L'entrainement commence dans la boite de transmission sur la gauche du tour.
L'engrenage est-il bien en place?
Il y a une vis Chc qui maintient la position, est-elle bien serrée?

Cdlt
 
H
HALIX7745
Nouveau
Il ne faut pas de fausse manœuvre pendant les opérations de filetage avec ce type de tour....il y a un pignon fusible en plastique.
C'est peut-être celui-ci qui est endommagé.
 
H
HALIX7745
Nouveau
Le pignon en plastique est celui au bout du coton tige

DSC_3437.JPG
 
Alpazen
Alpazen
Modérateur
@HALIX7745 : quel modèle as-tu ? .. car sur le mien aucun pignon plastique.. :wink:

Et à priori @Matcheux parle bien d'un problème de trainard et pas dans la tête de cheval..
 
H
HALIX7745
Nouveau
Sur le mien, l'entrainement du trainard est conditionné à cette position.
J'utilise l'entrainement uniquement pour fileter.
 
G
guy34
Compagnon
J'arrive à le pousser ex. d'une vingtaine de cm et il reprend sa course. Comme si il y aurait des dents abîmer.
là , ça fait penser non pas à un passage chez le dentiste , mais au sectionnement d'une cheville telle que le numéro 515 sur le dessin : un automatisme enclenché qui s'approche du clash et sans réfléchir , on empoigne le volant pour faire machine arrière au lieu de débrayer ; et crac ...... et faire 20 cms à vide voudrait refaire coïncider les bouts coupés pour réentraîner un peu ;
A+++++
 
M
Matcheux
Nouveau
Bonjour, je vais essayer de faire une petite vidéo,
Je crois que ce sera plus parlant.
Bonne journée.
 
Haut