Optimiser un ensemble Kity des années 1983

sjm
Nouveau
24 Juillet 2019
8
Bonjour
j ai deja posé la question a un internaute mais je nai pas eu de réponse, alors je ne sais pas si vous pouvez m aider (ou quelqu’un d autre )
mon probleme sur une scie 617 c est que je perd ma tension de courroie quand je monte ou descend ma lame ( au mini la courroie est prete a sauter)
et je ne sais quoi faire
Merci
 
rapidego
Nouveau
6 Mai 2019
26
Bas-Rhin
  • Auteur de la discussion
  • #8
Bonjour
j ai deja posé la question a un internaute mais je nai pas eu de réponse, alors je ne sais pas si vous pouvez m aider (ou quelqu’un d autre )
mon probleme sur une scie 617 c est que je perd ma tension de courroie quand je monte ou descend ma lame ( au mini la courroie est prete a sauter)
et je ne sais quoi faire
Merci
Bonsoir

La question a déjà été posée sur ce forum voici ma réponse (ce que j’écris reste à vérifier)

Effectivement j'ai le même problème.

A mon avis c'est le centre de l'axe du moteur qui est mal positionné.
La documentation kity de la 617 indique la position du moteur, le mien est exactement positionné d'après la doc.
Mon moteur est fixé sur la plaque d'origine kity et pourtant j'ai également le même problème.
Il doit y avoir une erreur dans les cotes de position du centre de l'axe moteur.
Le déplacement en monte et baisse de la scie est en forme d'un arc de cercle, l'idéal serait de trouver le vrai centre.
A l'origine ils ont sûrement fait un compromis étant donné que le moteur actionne d'autre machine sur la même table.

Voilà ce j'ai fait : pour régler la tension de la courroie j'ai positionné la lame à mi hauteur pour avoir le meilleur compromis
Il y a également autre chose j'ai constaté que ma courroie s'allonge pendant l'utilisation.
Cette dernière à un certain âge qu'il m'est impossible de dater étant donné que j'ai acheté le matos d'occasion.
J'envisage de la renouveler !!!

A l'occasion si tu solutionnes le problème fais le savoir

A plus
rapidego
 
Dernière édition:
Haut