Moteur tri et condensateur, recherche fondamentale

midodiy
Compagnon
24 Septembre 2009
6 284
Reims
  • Auteur de la discussion
  • #1
J'ai eu l'idée de mesurer à l'oscillo les courants sur un moteur tri alimenté en mono avec un condensateur. Le plus facile, c'est de mettre le moteur en etoile avec 3 resistances de 0.1ohms. Moteur 4cv-3000tr
Photo982.jpg

Pour ce moteur 15/20µ convient pour que les tensions entre phase soit a peu pres identiques lorsque le moteur tourne mais il ne suffit pas pour demarrer, je le lance à la ficelle puis je met sous tension.
Photo983.jpg

Photo987.jpg

Photo986.jpg

arf, j'ai mal centré les traces bleue et violette!
Si ça vous inspire quelques reflexions...
Edit: les courants bleu et violet semblent à 120° mais les courants bleu et jaune sont à 90°!
Et maintenant les tensions:
Photo988.jpg

Elles semblent nickel à 120°
 
Dernière édition:
MARECHE
Compagnon
6 Février 2011
2 695
Nancy
Bonjour,
Oui, c'est plus ou moins beau à vide. Je m'étais amusé aussi: j'avais pris un transformateur 220/220 pour avoir un décalage de 180° et je l'avais splitté par une bobine d'un côté et un condensateur de l'autre, + et - 60° et j'avais ainsi alimenté les trois phases du moteur. Ca marche à vide, ca démarre seul. En charge tout se dérègle, il faudrait modifier les valeurs de self et de condensateur. Ensuite j'ai vu que le tri arrivait dans une petite boite devant chez moi et je l'ai fait poser. Pour rire tu pourras regarder aussi les formes d'onde sortant d'un groupe (lol).
Salutations
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
  • Auteur de la discussion
  • #3
Petite precision, j'ai ete obligé de couper le fil de terre qui alimente l'oscillo, bien sur sinon le differentiel saute. Le point commun des resistances se trouve à une tension entre le neutre et la phase. Exactement au milieu si tout bien equilibré.
 
osiver
Compagnon
7 Septembre 2013
10 478
Petite precision, j'ai ete obligé de couper le fil de terre qui alimente l'oscillo, bien sur sinon le differentiel saute.
Classique !
Dans la manip la masse de l'oscillo n'est pas séparée galvaniquement du secteur. DANGER ! :!:
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
  • Auteur de la discussion
  • #5
Oui mais il y a toujours le 30mA qui me protege et tout l'oscillo est en plastique meme les prises BNC des sondes sont isolées...
 
FB29
Compagnon
1 Novembre 2013
7 832
FR-29 Brest
Bonjour,

Si ça vous inspire quelques reflexions
Un peu en vrac ...

Tu es dans un cas de figure ou le montage est bien équilibré :-D ... les tensions fluctuent sensiblement avec la charge d'après ce que j'avais constaté (de l'ordre de 5 à 10% si je me rappelle bien ...)

Le gros apport de tes essais c'est bien sur de visualiser les signaux :prayer: !

On voit que les tensions sont bien à 120°, donc le moteur joue bien son rôle de remise en phase ... et ça je n'en étais pas bien convaincu ... les tension semblent égales donc le montage est super bien équilibré pour ce point de fonctionnement :-D ...
Le courants eux semblent moins bien déphasés, et non complètement centrés sur le 0 ... ce qui n'est pas très surprenant puisque la remise en phase des tensions se fait par l'effet des courants dans les bobines et condensateur(s). Par contre les courants dans le moteur esclave devraient être mieux équilibrés puisque les tensions du pilote sont égales et correctement déphasées ... à voir (?)

On remarque aussi des harmoniques, pas très fortes, sur les courants ... par exemple la courbe bleue et la jaune ont deux bosses sur une demi-alternance ce qui doit donner une harmonique à 200 Hz (?) ... je suppose qu'il doit y en voir une aussi à 100 Hz ... peut-être sur la courbe mauve (?). Faire rentrer de force des tensions décalées de 90° dans un montage à 120° faut bien que ça laisse quelques traces :shock: ...

L'idéal ce serait de voir ce qui se passe sur le moteur esclave car c'est surtout lui que l'on veut sauvegarder :shock: ...

Bel oscillo en tout cas ... et attention au secteur ... mef quand même ... ce serait dommage de le casser :oops: ... ou de casser l'opérateur :???: ...

Cordialement,
FB29
 
albatros_del_sur
Compagnon
22 Avril 2012
4 753
FR40 / FR64
Bonsoir,
Ayant toujours eu le tri, je ne me prends pas la tête avec ces saletés de condos.
Combien en ai-je changé en 10 ans de dépannage? Plusieurs caisses je pense, surtout que certains vendent des produits de qualité plus ou moins douteuse, et que des vendeurs ne font pas la différence entre un condo usage permanent et un de démarrage:smt031. Enfin tant que ça ne fait que "pschit" ça va, mais j'en ai vu c'était carrément le début d'incendie! :grilled:
Les onduleurs qui transforment le mono en tri ont bien changé la donne, mais... fournissent-ils une vraie sinusoïde?
Classique !
Dans la manip la masse de l'oscillo n'est pas séparée galvaniquement du secteur. DANGER ! :!:
oui mais nous savons ce que nous faisons.
Pour la petite histoire, j'ai vu un jour un électricien arriver, et hurler car la masse se l'oscillo était isolée de la terre. Houais!!! Vous êtes inconscients! sur une chaine de fabrication TOUS les appareils doivent être à la terre!
Petit sourire narquois des électroniciens.. Nous l'avons laissé rebrancher sa terre. Il rebranche l'oscillo, et ...PLAFF:smt077:ban::grilled: la chaine s'arrête. Le contremaitre arrive :que se passe-t-il? Bah! c'est ce C.. qui a fait sauter le 48v=! sauf que là il y avait beaucoup d'ampères et que notre hurluberlu n'avait pas vu que le +48 était à la terre et la carcasse de l'oscillo au moins.
Comme quoi l'électricité n'est pas un jeu! Elle peut être très dangereuse même en très basse tension, et il vaut mieux s’abstenir quand on ne sait pas.
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
les courants dans le moteur esclave devraient être mieux équilibrés puisque les tensions du pilote sont égales et correctement déphasées ... à voir (?)
Mais comment a t on pu vivre jusque là sans avoir la reponse à cette question?
On s'y remet, meme moteur, presque meme condensateur. Pour demarrer, j'ajoute un condensateur qui s'auto déconnecte apres la mise en route. Meme branchement, les resistances ont changé, 0,37OMEGA,là, on revoit les 3 tensions:

IMG_20190108_203824.jpg

Les valeurs des tensions composées:
Secteur 235V, 236V, capa 243V.
 
Dernière édition:
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
Les 3 courants du moteur pilote, on les a deja vu mais on va les revoir plus precisement.
IMG_20190108_205532.jpg

On voit que le courant bleu est plus faible en amplitude et il y a des harmoniques.
Ici on peut mesurer les dephasages par rapport au courant bleu:
IMG_20190109_113908.jpg

On voit que le courant violet est en avance de 6,4ms soit quasi 120° et que le courant jaune est en retard de 5ms donc 90°.
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
Maintenant on met un moteur charge, je rapelle que le pilote fait 4cv mais comme il est branché en etoile pour pouvoir mesurer les courants, ce n'est plus qu'un moteur de 1,33cv. Je lui met un moteur charge de 1cv, je vais deja le brancher en triangle donc charger fort ce pilote.
Pilote 1,33cv /charge 1cv que vont devenir les courants du pilote?
Sans changer les reglages de l'oscillo
IMG_20190109_120112.jpg

On s'attendait a les voir augmenté fortement
IMG_20190109_120203.jpg

Une autre vue en changant base de temps et amplitude
IMG_20190109_120610.jpg

Le courant jaune en prends un sacré coup. En y reflechissant, le condensateur doit etre trop faible maintenant que le pilote ne tourne plus à vide.
Les tensions composées : secteur 234V, 215V, capa 226V.
Un essai à la volée d'ajout d'un condensateur de 15micro, quelques etincelles plus tard...
IMG_20190109_122247.jpg

Le courant jaune a bien remonté mais le dephasage:roll:
Passons, le but est de regarder les courants dans le moteur charge...
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
Cette fois le moteur charge est branché en etoile pour y inserer les 3 resistances.
Les tensions composées sont secteur 230V, 222V, capa 231V (on est du temps de midi, j'ai perdu 4/5V sur la tension secteur!
IMG_20190109_123516.jpg

Elle est pas belle la vie?
IMG_20190109_123645.jpg
 
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
C'est parfait parce que le moteur charge est nettement plus faible que le moteur pilote ou pas?
Essai avec un moteur charge de 3cv en étoile donc 1cv pour un pilote de 1,33cv:
IMG_20190201_190842.jpg

Les tensions: 230V(secteur), 223V et 243V.
Les 3 courants, le violet est plus fort mais les angles sont parfait:
IMG_20190201_190932.jpg
 
Dernière édition:
midodiy
Compagnon
24 Septembre 2009
6 284
Reims
Et si on ne mettait pas de condensateurs?
Juste un condensateur pour demarrer et apres, on le débranche . C'est ce que fait automatiquement le condensateur commuté noir (150micro):
IMG_20190201_174718.jpg

Donc il n'y a pas de condensateur, les tensions sont bonnes quoique un peu faible: 229V(secteur), 209V, 214V.
Et en faisant tourner un moteur charge(3cv en etoile donc 1cv):
IMG_20190201_174759.jpg

Les tensions: 228V(secteur), 206V, 210V.
Conclusion:
Il faut un condensateur de valeur suffisante pour pouvoir demarrer.
Quand il tourne, le moteur fourni les 2 autres phase par effet transformateur.
Sans condensateur, les tensions des 2 phases crées sont un peu faible, un condensateur permanent augmente la valeur des tensions. Plus on augmente la valeur, plus les tensions augmentent.
 
La dernière réponse à ce sujet date de plus de 6 mois
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Tours
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Demandes d'estimation
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Tours
Electricité, variateurs, convertisseurs et moteurs
Electronique
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut