Advertisements

Ancien moteur tri 220V etoile = moteur mono 220V

  • Auteur de la discussion midodiy
  • Date de début
midodiy
midodiy
Compagnon
24 Septembre 2009
6 473
Reims
  • Auteur de la discussion
  • #1
J'ai un touret à meuler "HLV" marqué 200V, il est cablé en etoile . Je l'ai fait tourner en mono avec un condensateur permanent+condensateur commuté par un relais de tension comme je l'aurais fait avec un moteur 220/380V.
Et voila que je retrouve un document bien interessant sur les moteurs mono et le passage en mono des tri:
http://voltaweb.elec.free.fr/robertg/motmono.html
Dans les diverses manieres de brancher un tri en mono, je lis:

Phase principale = deux phases du tri en série, Phase auxiliaire = 1 phase du tri.
(sous presse..)
Ce raccordement avec deux phases en série pour la phase principale, bien que plus logique pour se rapprocher du bobinage 2/3 - 1/3 des vrais monophasés, devrait être utilisé à tension double, soit en 440 V monophasé . Ou alors en 220 V il faudra diviser par deux la puissance espérée ... Enfin il donne satisfaction lorsque le montage triangle ne fonctionne pas (c'est arrivé, et ne me demandez pas pourquoi)...

Euuu, la puissance, ce serait pas diviser par 4?
Par ailleurs il explique que si on relie 2 phases en serie, on se retrouve avec 2 bobinages à 90°, ce que je conçois bien.
Il dit qu'il faudrait une tension double, oui sauf si le moteur est un 220V tri en etoile. Dans ce cas, le moteur est directement assimilable à un moteur mono puisque le bobinage principal (formé par 2 phase en serie) et le bobinage de demarrage seront à 90°.
Vive les vieux moteurs tri:-D
Faut que j'essai...
 
Advertisements
Labobine
Labobine
Modérateur
13 Mars 2009
3 542
F - 12000 RODEZ
Bonjour,
La pratique de divers essais durant mon activité m'a totalement consolidé sur le choix du couplage Steiner, pour les moteurs 220/380, les autres couplages étant totalement aléatoires suivant le type et marque du moteur.
Par contre lorsque j'ai eu à rebobiner un moteur tri 220/380 employé en mono avec un condensateur et plutôt que de le refaire en mono, je le refaisais en 220 tri couplage étoile pour la raison que vous invoquez.
 
Dernière édition:
midodiy
midodiy
Compagnon
24 Septembre 2009
6 473
Reims
  • Auteur de la discussion
  • #3
Merci Labobine, votre avis est toujours precieux. J'ai essayé avec un moteur 220V / 380V 4cv
Photo024.jpg

C'est un peu décevant, le moteur tourne bien mais pour arriver a le demarrer, il faut 60micro. Le couple de demarrage est faible, meme avec 86micro si je tiens l'arbre, il n'arrive pas a demarrer. Je sais bien que le moteur est devenu un 1cv mais je pensais que 20micro suffirait.
Reste a essayer sur mon "HLV"...
 
Labobine
Labobine
Modérateur
13 Mars 2009
3 542
F - 12000 RODEZ
re,
Rien d'étonnant, je vous dis je l'ai tous essayé, et bien avant que le Web existe car à l'époque il n'existait que le montage à condensateur.
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut