Identification espece de relais avec une ampoule de mercure

psemel
Ouvrier
21 Mars 2009
384
oise
  • Auteur de la discussion
  • #1
Bonsoir,

je cherche à connaitre la fonction de cette pièce de marque Brown Boveri. Elle était sur l'alimentation d'une fraiseuse Syderic, je pense que le moteur de la fraiseuse n'est pas d'origine et cette pièce était sur le mur de l'atelier et non pas sur la machine.
Cordialement
Pierre
DSC_0570.JPG
DSC_0571.JPG
DSC_0574.JPG
 
jo69
Compagnon
28 Mars 2009
703
69
cela ressemble fort a un relais de démarrage avec une temporisation soit étoile triangle . mais vu les images j'aurai préféré voir sans capot plastic et capot métallique ouvert aussi
bonne soirée
 
petit_lulu
Compagnon
11 Janvier 2015
646
gers
on dirai un relais mais j'ai l'impression qu'il y a une ampoule au mercure ?
sinon comme le dis jo69, ca ressemble fort a une tempo etoile/triangle.
 
petit_lulu
Compagnon
11 Janvier 2015
646
gers
apres quelques recherches et juste pour info, c'est l'ancetre de ABB !
je me coucherai moins bete ce soir :)
 
metalux
Compagnon
11 Janvier 2009
4 717
nord
contact a mercure, on retrouvait le même modèle dans les anciennes minuteries a balancier dans les cages d'escalier d'immeubles.
j'ai un flacon plein de mercure provenant de ces bestioles qui traine dans mon brol
 
slouptoouut
Compagnon
1 Avril 2010
5 127
planète terre
Bonjour,

Même avis, sans doute un démarreur étoile-triangle dont la tempo est réalisé par basculement progressif d'une "ampoule a mercure" ...Mais, pour mieux pouvoir répondre, il faudrais
-des photos de cette chose, capot plastique transparent retiré
-une photo de la plaque signalétique du moteur commandée par cette chose

Ce genre d'appareil avais le mérite d'être simple, et increvable ...
Mais l'inconvénient de devoir être installé , bien d'aplomb et de niveau, sur une paroi verticale, a l'abri des chocs et vibrations (c'est pourquoi il n'étais pas fixé sur la fraiseuse !)
Et aussi celui d'utiliser du mercure (un produit toxique et polluant , désormais prohibé ...)

Ce type de matériel et ce principe de fonctionnement est a rapprocher des contacteurs et relais temporisé a mercure, et des mnuteries a balancier Alkan Sinay a mercure , jadis courantes en électricité batiment (c'étais dans les années 1950-60 ...)

-> Voire, par exemple : http://www.tsf-radio.org/forum/forum.php?show=190650
(du moins le début du topics donné en lien ...Puisque, a la fin, ça s'égarais dans des histoire qui concernais un problème de delco sur ma R11 (que je n'ai plus) , et des histoire de Solex 3800 (ah, ce fameux cyclomoteur , avec le moteur a l'avant et un entrainement à galet, que j'ai connu dans mon enfance ...) Sur un forum que je ne fréquente plus ! )

sloup
 
Dernière édition:
psemel
Ouvrier
21 Mars 2009
384
oise
  • Auteur de la discussion
  • #9
bonjour,
je vais faire quelques photo de plus.
Je pense que vous avez raison, mais il faut que je regarde le branchement du moteur et le câble car quelque chose cloche!!
Si j'ai bien compris, il y a un câble avec 6 fils entre l’appareil et le moteur??
 
slouptoouut
Compagnon
1 Avril 2010
5 127
planète terre
Bonjour,

plus exactement, et si c'est aux normes, il devrai y avoir 7 fils allant au moteur ( 6 allant aux 6 bornes du moteur+ 1 fil de terre )
En général , il y a 2 câbles (parce des câbles à 3 ou 4 fils sont bien plus courants qu'un câble à 7 fils )

Notez aussi que le moteur devrai être un 380/660 ou 400/690 , si la machine est alimentée sur du 380...400V triphasé

Si le moteur est un 220/380 ce principe de fonctionnement n'est pas possible sur les réseaux actuels ...Ceci dit, parfois, et si la machine vient d'une vieille usine qui avais encore le 127/220V tri , le montage démarreur étoile triangle a pu être conservé, mais chimistré pour fonctionner en démarreur direct , on a alors un moteur 220/380V démarrant en étoile (et couplé définitivement en étoile ) 4 fils au lieu de 7 coté moteur, et des connexions coupées ou débranchées pour que fonctionne en permanence sur le contacteur étoile, ce qui semblerai d'ailleurs être le cas ici !? (Machine ancienne, présence de fils volontairement coupés ...)
 
Dernière édition:
psemel
Ouvrier
21 Mars 2009
384
oise
Bonjour,
ci joint les photos.
j'ai 3 fils + Terre de connecté vers le moteur?
je ne vois pas de réglage de la temporisation?
le moteur n'est pa
DSC_0611.JPG
DSC_0613.JPG
DSC_0614.JPG
DSC_0615.JPG
 
psemel
Ouvrier
21 Mars 2009
384
oise
re bonjour,

j'ai fait une mauvaise manip-))

le moteur étant pas celui d'origine, il me semble qu'il est en tri et la boite est un simple relais.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut