Résolu Centauro 350ST - Moteur avec condensateur

  • Auteur de la discussion B46
  • Date de début
B

B46

Apprenti
bonjour à tous,
Je suis en train de restaurer une petite scie à ruban pour le bois, elle est actuellement en 380v, mais j'aimerai la passer en 220v. il y a un plaque signalétique qui le mentionne, sauf que je n'arrive pas a voir où est l'ampérage pour calculer le condensateur qu'il faut mettre. La plaque est en italien!
J'ai fait des tests avec un condo de 50 microfarads. J'ai bien 220v entre chacune des bornes mais le moteur ne bronche pas? est ce c'est le condo qui n'a pas la bonne valeur ?

IMG_20230513_161315.jpg


IMG_20230513_161327.jpg


IMG_20230513_161547.jpg


IMG_20230513_163209.jpg
 
C

chabercha

Compagnon
Bonjour
Pas moyen de lire les A sur la plaque ?
img_20230513_161315-jpg.jpg

A+Bernard
 
C

chabercha

Compagnon
Peut être avec la hauteur d'axe et la hauteur pour déterminer sommairement la puissance
hauteur d'axe moteurs 220.380.jpg

et ensuite le condensateur.
condensateurs pour triphasé.jpg
.
 
B

B46

Apprenti
Salut, merci pour les infos. Les ampères ne sont pas indiqués, le 700 sur la plaque je pensais que c'était la puissance en 220 ou 380? Du coup je me rappelais de la formule p=ui et i=p/u donc 700/220 =3.18 x 14mf =44mf mais si c'est 700/380 on est sur du 25mf ! Aussi Je vais essayer de voir avec la hauteur d'axe. Mais je ne sais pas comment fait la mesurer ?
 
C

chabercha

Compagnon
Le 700 ce sont les tours moteurs.
Pour la hauteur, pas bien facile, une comparaison du Ø du corps du moteur avec un à pattes ?
 
Z

zeppelin54

Compagnon
tu n'aurais pas une photo de la boite à bornes à l'origine ? on a l'impression que tu as bouclé les enroulements !!! tu ne devrais pas avoir les deux mêmes couleurs par dominos ....
 
B

B46

Apprenti
Il n'y avait pas de bornier. En fonctionnement 380, il y avait de connecté ensemble un fil de chaque couleur d'un coté
Et un fil du 380 sur chacun des autres fils. du coup j'ai connecté les fils de couleur identique. Le 220 sur 2 phases et le condo sur la phase restante + une des phases du 220. J'ai mesuré et j'ai bien 220 sur les 3 phases. Mais rien ne se passe! Je ne suis pas expert je suis les tutos
Le 700 ce sont les tours moteurs.
Pour la hauteur, pas bien facile, une comparaison du Ø du corps du moteur avec un à pattes ?
C'est quoi un à pattes?
 
C

chabercha

Compagnon
ctrique-triphase-11kw-230400v-1500-trmin-pattes-b3.jpg

Je crois qu'il y a quand même un problème, je crois que les petits régimes de rotation sont plus gros que les autres, à confirmer.
 
Z

zeppelin54

Compagnon
c'est bien ça tu t'es mélangé les pinceaux ... tu devrais avoir noir/rouge , vert/noir ,rouge/vert sur les dominos en faisant attention de ne pas inverser les fils qui étaient shuntés et les fils qui étaient alimentés au départ
1684000636637.jpg
 
Z

zeppelin54

Compagnon
Refait déjà ton couplage et vérifie la tension aux bornes du condensateur , tu sauras s'il est trop ou pas assez gros ....
 
B

B46

Apprenti
On devrait le voir sous les tensions mais il semble n'y avoir rien de gravé.
Mais ...

C'est un moteur de 1CV, c'est marqué : CAV 1
Donc 736 /0,8 /0,8 ~1150VA. Et 3A en tri 220V

Avec 50µF on ne devrait pas être loin d'après le tableau... 8-)
Ah! Voilà une bonne nouvelle je n'ai plus qu'à remettre les fils dans le bon ordre et je met en route
 
C

chabercha

Compagnon
Bonjour
J'avais récupéré un moteur tri sans bornier https://www.usinages.com/threads/moteur-carrier-ls90l.58105/
Notre regretté Moissan avec soulevé un problème sur la position des enroulements sur le bornier pour le passage en 220 tri.
Selon les positions des fils et le couplage triangle ça risquait de ne pas ou mal fonctionner.
Sa discussion.
attention , même si ta façon de mettre les fil sur le bornier marche en étoile elle ne peut pas marcher en triangle quand on met les 3 barrettes verticale.
il ne faut pas mettre les bobinage sur les 2 vis l'une au dessus de l'autre mais décalé d'un cran.
voir marquage de la plaque a borne dans le genre
U1 V1 W1
W2 U2 V2
grâce a ce décalage 3 barrette verticale mettent les 3 bobinage en série

Si pas de décalage il y a mauvais fonctionnement ou pas fonctionnement.

Il faut que les enroulements soient disposé en décalé comme sur la photo.
Je ne me rappelle plus si c'est comme ça ou l'opposé :oops:
20230514_140116.jpg

Et ensuite mettre les barrettes en triangle.
A+Bernard
 
B

B46

Apprenti
par contre je ne sais comment on met le post en résolu?!
 

Sujets similaires

A
Réponses
50
Affichages
3 315
zeppelin54
Z
tournele
Réponses
20
Affichages
2 591
tournele
tournele
K
Réponses
9
Affichages
677
guy34
G
Haut