Advertisements

besoin d'aide pour identifier la tension de mon moteur

F
franck67
Compagnon
22 Décembre 2011
1 148
  • Auteur de la discussion
  • #1
bonjour ,

il y a quelques mois j'ai recuperer cette scie
20191210_164607.jpg


j'ai depuis acquis un variateur 220 mono/220 tri ( je n'ai pas le tri chez moi )
aujourd'hui j'ai voulu brancher tout ca , mais en faisant le tour de la machine je m'apercois que sur le moteur il y a deux etiquettes d'identification moteur , et la je suis embete car je ne sais pas quel moteur finalement j'ai ... comment je peux savoir quelle est la bonne etiquette ?
l'ancien proprio est decede et c'est son fils qui m'a vendu la scie , tout ce qu'il sait a ce qu'il m'a dit c'est quelle etait en 220 ( sous entendu pour lui 220 mono , hors c'est bien un moteur tri que j'ai )
voici les photos des 2 etiquettes fixées sur le moteur
20191210_164207.jpg

20191210_164055.jpg

bornier du moteur ( je n'y ai pas touché )
20191210_164350.jpg


donc ( si j'ai bien compri ce qu'on m'a deja expliqué sur les moteurs tri sur ce forum lors de bricolage precedent ) ce moteur est branché en etoile donc si c'est le moteur leroy il serait en 220 mais sur l'autre etiquette je n'ai pas d'indication de ce genre ( etoile ou triangle ) donc je ne ssuis pas sur qu'il soit bien branché en 220 ... comment verifier ca ?
 
Advertisements
Roland DENIS
Roland DENIS
Compagnon
9 Septembre 2010
1 508
vendee
Coucou bon !!! la on ne voit pas trop bien mais il parait flagrant que cette connection ne soit pas en 220 mais en 380 étoile il le faut en triangle mais ........faut regarder bien comme il faut . A plus
 
F
franck67
Compagnon
22 Décembre 2011
1 148
  • Auteur de la discussion
  • #3
ah bon on ne voit pas ?
sur la premiere etiquette c'est 127V en triangle , et 220v en etoile
sur la deuxieme etiquette c'est 220 v en triangle et 380v en etoile .....
 
pinou29
pinou29
Compagnon
18 Mars 2009
2 641
Toulon ( Var )
Bonjour.
Tu branches en 220 en étoile et tu vois ce qu'il se passe.
Si ça tourne bien, tu laisses, si ça rame et pas de puissance tu mets en triangle.
Bonne bricole.
Bernard.
 
F
franck67
Compagnon
22 Décembre 2011
1 148
  • Auteur de la discussion
  • #5
Bonjour.
Tu branches en 220 en étoile et tu vois ce qu'il se passe.
Si ça tourne bien, tu laisses, si ça rame et pas de puissance tu mets en triangle.
Bonne bricole.
Bernard.
j'esperais bien une reponse de ce genre la , mais je n'etais pas sur de ne pas faire une betise et de cramer quelque chose , donc tu confirmes que si j'envoie du 220 tri du variateur vers le moteur branché en etoile ca ne craint pas meme si le moteur serait alors branché pour du 400 v ?
 
pinou29
pinou29
Compagnon
18 Mars 2009
2 641
Toulon ( Var )
Si tu envoies du 220V (230V en vérité) alors que le moteur serait câblé pour du 400V, à part tourner doucement ou simplement grogner tu ne risques pas grand-chose.
L'inverse serait bien différent.
 
C
cf63
Compagnon
13 Juillet 2008
1 883
Clermont Ferrand
Bonsoir

Avant de mettre ce moteur sous tension:
il faut impérativement changer les fils d'alimentation et vérifier ceux du moteur ( plaque à bornes vers enroulements, obligation de tester
l 'isolement des enroulements par rapport à la masse..)

C'est tout pourri et soit ça disjoncte , voir peut être le vdf en court circuit donc mort...
La double étiquette me fait penser à un moteur rebobiné!

Cldt, cf63.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Février 2013
552
31800 Labarthe-inard
Bonsoir,
Pour moi ce moteur a été rebobiné. La plaque Leroy est la plaque d'origine, la seconde plaque celle du rebobineur. C'est de cette plaque qu'il faut tenir compte donc couplage triangle pour du 230V triphasé.
 
pinou29
pinou29
Compagnon
18 Mars 2009
2 641
Toulon ( Var )
Grillé par cf63.
+1 avec ce qu'il vient d'être écrit, à voir quand-même avant tout où va le fil qui passe sous la barrette, des fois qu'il soit branché dessus ?
 
Dernière édition:
F
franck67
Compagnon
22 Décembre 2011
1 148
le fil en realité ne passe pas sous la barrette il est relié a la dexieme vis ( qu'on distingue juste un peu ) c'est pas une terre ca ?
 
F
franck67
Compagnon
22 Décembre 2011
1 148
je viens de verifier il y a bien continuité entre ce fil et la carcasse moteur

pour controler l'isolement des phases il suffit de tester la continuité entre les phases ( pas de contact apres avoir debranché les fils ) , c'est bien ca ?

edit : je vais m'inspirer de ce tuto
 
Dernière édition:
Advertisements
Haut