Télécommande Scénic Renault

  • Auteur de la discussion papy30
  • Date de début
papy30
papy30
Apprenti
26 Oct 2010
154
gard
  • Auteur de la discussion
  • #1
Bonjour a tous
J'ai un problème! (comme dit la chanson) .
Voilà , je m'explique , la clé de contact du Scénic Renault de mon gendre en vacance quelques jours chez moi ne fonctionnait plus , il me demande de voir ce que je peux faire , je démonte et lorsque je réussi a dessouder le plastique pour avoir accès au circuit imprimé le petit composant qui était dessoudé est très certainement tombé et je n'ai pu le retrouvé .
Pensez vous pouvoir me dire ce que c'est comme composant ?
C'est d'autant plus embêtant car je ne sais pas ce que c’était pour pouvoir le changer , sur la photo ont voie très bien son emplacement alors je me pose la question ,si je fais un pontage cela va-t-il résoudre le problème ou bien cela risque de faire claquer autre chose ?
En sachant qu'il a 700 kms pour rentrer chez lui et qu'il faut qu'il trouve une solution pour le faire !
Il a chez lui la deuxième télécommande de démarrage bien entendu !!!:-D

Merci de vos réponses et a bientôt !
Papy30
 
T
tronix
Compagnon
6 Mar 2012
1 397
Toulouse
Bonsoir,
il faudrait une photo beaucoup plus grosse pour voir la référence du composant à côté, et les connexions avec le composant manquant. Cela permettra peut-être de deviner ce qui manque.
 
papy30
papy30
Apprenti
26 Oct 2010
154
gard
  • Auteur de la discussion
  • #3
Merci a toi tronix de m'avoir répondu !
Voilà une autre photo ,j'espère que ça ira en agrandissant un peu !

 
Dodore
Dodore
Compagnon
27 Oct 2008
15 626
F-69400 villefranche sur saone
Une question
Il ne peut plus ouvrir la porte ou bien il ne peut plus démarrer
Je fais cette remarque parce que si la pile est à plat on peux ouvrir avec la clé et il me semble qu'on peut démarrer la voiture sans pile dans la télécommande
J'avais fait un essai mais je ne me rappelle plus si j'avais enlevé la pile , il me semble pourtant que c'est ce que j'avais fait
C'est à essayer pour voir au cas oú...
 
papy30
papy30
Apprenti
26 Oct 2010
154
gard
  • Auteur de la discussion
  • #6
Une question
Il ne peut plus ouvrir la porte ou bien il ne peut plus démarrer
Je fais cette remarque parce que si la pile est à plat on peux ouvrir avec la clé et il me semble qu'on peut démarrer la voiture sans pile dans la télécommande
J'avais fait un essai mais je ne me rappelle plus si j'avais enlevé la pile , il me semble pourtant que c'est ce que j'avais fait
C'est à essayer pour voir au cas oú...
Il ne peut plus démarrer mais il peut ouvrir et fermer la porte avec la pile bien sur !
La pile n'est pas a plat ce n'est pas la cause de la pane , c'est surtout le composant qu'il manque qui en est la cause !
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Je n'arrive pas à voir sur les photos, peux-tu donner les inscriptions sur le circuit juste à côté ? PCF7947A ?
 
Dodore
Dodore
Compagnon
27 Oct 2008
15 626
F-69400 villefranche sur saone
Il ne peut plus démarrer mais il peut ouvrir et fermer la porte avec la pile bien sur !
La pile n'est pas a plat ce n'est pas la cause de la pane , c'est surtout le composant qu'il manque qui en est la cause !
C'était une piste ... Dommage
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
D'après un composant proche :

[div=none][div=none][div=none]
2012103022469361.jpg
[/div][/div][/div]


est-ce qu'il y a une led et si oui, est-ce qu'elle fonctionne ? Si non, cela pourrait être la résistance en série avec la led.
 
seb89
seb89
Compagnon
20 Fev 2010
699
Auxerre 89000
Bonsoir,

Sur cette photo trouvée sur Internet, il semblerait que ce soit un condensateur.

carte Renault.jpg


Serge.
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Trouver une carte à la casse et prélever le condo.
 
papy30
papy30
Apprenti
26 Oct 2010
154
gard
  • Auteur de la discussion
  • #12
Je n'arrive pas à voir sur les photos, peux-tu donner les inscriptions sur le circuit juste à côté ? PCF7947A ?
C'est bien ; PCF 7947AT/R
VFHPK004
Dn608300

Pour f6exb ; non pas de led et trouver une carte a la case va surement être la solution, a moins que je trouve le composant !!
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Attention, la carte de la casse ne fonctionnera pas, le PCF est codé pour un véhicule particulier. Mais elle peut servir de donneuse pour des greffes de composants.
 
P
phil135
Compagnon
15 Sept 2012
1 516
france, essonne, nord
une led qui ne s'allume plus n'aurait pas été la cause de la panne
sur ces petits composants cms en général il y a juste un numéro (et encore)
apparemment on a affaire au bonheur de la soudure sans plomb qui vieilli n'importe comment
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
une led qui ne s'allume plus n'aurait pas été la cause de la panne
Effectivement.
Trouvé chez les popovs :
http://www.renault-club.ru/showthread.php?t=23173

[div=none][div=none][div=none][div=none][div=none]
[/div][/div][/div][/div][/div]

Et chez les tchèques : http://www.ebastlirna.cz/modules.php?name=Forums&file=viewtopic&t=62500

[div=none][div=none][div=none][div=none]
rozm_st_n__sou__stek_001_209.jpg
[/div][/div][/div][/div]

Ce qui est bizarre, c'est que d'après l'implantation, le condo semble être en filtrage d'alim. Son absence ne devrait pas alors être la cause de la panne. La bobine d'alimentation est bonne et bien soudée ?
 
Dernière édition:
La dernière réponse à ce sujet date de plus de 6 mois
Haut