Dépannage Perceuse qui accélère quand elle chauffe

  • Auteur de la discussion Legnano
  • Date de début
L

Legnano

Apprenti
Bonjours, on me propose pour pas cher une perceuse a colonne de construction robuste mais qui a un problème de moteur:
Dixit le vendeur, après quelques perçages, quand le moteur chauffe, le moteur accélère (vitesse X2) . Ensuite, il peut ralentir de nouveau "peut être qu'il a refroidi".
sauriez vous m'aiguiller sur la cause du problème, et si c'est facilement réparable?
Merci
 
L

Loulou31

Compagnon
Bonjour,

C'est quoi comme moteur : un moteur universel ou asynchrone ( tri ou mono avec condensteur).

Jean-Louis
 
L

Legnano

Apprenti
mono, mais je sais pas si il a le condensateur. je demande au vendeur. si ca se trouve c'est un tri monté un peu pirate. Si c'est un mono avec condo, peut être un problème e condo ou de contacteur centrifuge?
 
osiver

osiver

Compagnon
Faites-vous envoyer une ou plusieurs photos de la plaque moteur et/ou de la plaque de la machine qu'on voie au moins de quel type de moteur il s'agit :shock:
 
L

Legnano

Apprenti
j'ai demandé au vendeur. je transmet quand j'ai reçu. pour le moment j'au que ce que ça (ci dessous).
Il me dit qu'il a déjà remplacé le condo.

Est ce que ca peu correspondre a un bobinage mort?
Est ce qu'il y a forcement / souvent un contacteur centrifuge sur ce genre de moteur? édit : un problème de contacteur centrifuge n'aurais peut être pas cet effet de changement de vitesse et aussi de retour a la vitesse de démarrage au bout de quelques temps...

1634636919454.png
1634636958051.png
 
Dernière édition:
osiver

osiver

Compagnon
Déjà, hautement probable que ce soit un moteur asynchrone banal.
Est ce qu'il y a forcement / souvent un contacteur centrifuge sur ce genre de moteur?
Pas si souvent que ça. À voir le capot arrière, je dirais que non, pas de contact centrifuge.

Difficile de dire ce qui peut provoquer ça. A priori, condensateur faible, pourquoi pas. Mais il faudrait voir en vrai le fonctionnement. La vitesse du moteur est définie par la fréquence secteur ça voudrait dire que lorsque "le moteur accélère (vitesse X2)" il tourne à sa vitesse normale et que le reste du temps il tourne à vitesse réduite. Mais est-ce qu'il a du couple ou ce n'est que la vitesse à vide ?
Et puis on se braque sur le moteur mais est-ce que la mécanique derrière n'est pas grippée ? Si on retire la courroie, il fait quoi le moteur ?
 
L

Legnano

Apprenti
En effet, je pense qu'un petit test in situ serai de bon aloi.
Le condensateur a été changé. le vendeur semble dire que ca ne change pas le couple : possible de percer en lent ou rapide.
 
Dernière édition:
E

ETI

Compagnon
Bonjour Legnano
A tu le triphasé ?
Si oui et si tu peux avoir la perceuse pour un prix modique à cause de son défaut, un moteur tri sur leboncoin, c'est entre trente et cinquante euros avec un peu de patience, d'autant que ça semble un moteur à pattes standard.
Mais comme le dit Osiver il faut vérifier la mécanique.
J'ai acheté mon affuteuse Cincinnati très bon marché car le moteur était cramé, et j'ai trouvé un moteur tri d'occase pour 30€, roulements changé et emballé dans caisse en bois, comme quoi...
 
L

Legnano

Apprenti
Pas le tri a la maison malheureusement. mais un mono pas trop cher doit se trouver aussi...
C'est une petite perceuse de construction massive (heywang, fabricant alsacien de machine agricoles) destiné a l'éducation. Tout en fonte et tôle, colonne de 70mm, hauteur 80cm, moteur 1.5cv, CM2, pour 50€
 
FB29

FB29

Rédacteur
quand le moteur chauffe, le moteur accélère (vitesse X2)
La vitesse est fixée par la fréquence et le nombre de pôles. Comme la fréquence ne change pas, ce doit être le nombre de pôles qui change. Une hypothèse serait que quand le moteur chauffe un enroulement se met en court-circuit ce qui divise le nombre de pôles par deux, au moins d'un côté, et la vitesse double.

Si c'est un moteur triphasé alimenté en monophasé avec un condensateur de déphasage, on a parfois des comportements curieux. Mais à moins d'un condensateur défectueux en température, je ne vois pas trop ce qui expliquerait ce genre de comportement. D'autant que le condensateur a déjà été changé.
 
Philippe85

Philippe85

Apprenti
Une proposition peut être stupide : la vitesse accélérée ne serait elle pas la vitesse normale.

J'ai ce phénomène sur ma toupie en hiver, tant que l'arbre n'est pas assez chaud la toupie tourne à vitesse réduite, puis fini par prendre sa vitesse. A tel point que quand il fait très très froid je rechauffe un peu l'arbre avec un chalumeau butane avant de démarrer. Sûrement un problème de dilatation, peut être une lubrification de roulement. D'où ma proposition stupide, problème de moteur ou problème mécanique ?
 
M

marc le gaulois

Compagnon
Une proposition peut être stupide : la vitesse accélérée ne serait elle pas la vitesse normale.

J'ai ce phénomène sur ma toupie en hiver, tant que l'arbre n'est pas assez chaud la toupie tourne à vitesse réduite, puis fini par prendre sa vitesse. A tel point que quand il fait très très froid je rechauffe un peu l'arbre avec un chalumeau butane avant de démarrer. Sûrement un problème de dilatation, peut être une lubrification de roulement. D'où ma proposition stupide, problème de moteur ou problème mécanique ?
peu être rien a voir, mais quand j'étais môme, j'avais une de mes locomotives électrique , dont la vitesse augmentait dans de grande proportion , après s'être "trainée" pendant un bon bout de temps , je n'ai jamais su pourquoi :shock:
 
A

anthropovergnat

Compagnon
peu être rien a voir, mais quand j'étais môme, j'avais une de mes locomotives électrique , dont la vitesse augmentait dans de grande proportion , après s'être "trainée" pendant un bon bout de temps , je n'ai jamais su pourquoi :shock:
Fallait la remplacer par une loco à vapeur :mrgreen:
 
FB29

FB29

Rédacteur
Plus de charbon pour une locomotive électrique, c'est ballot :spamafote: ...
 
L

Legnano

Apprenti
Hola ! ca diverge(un un seul mot...)
J'ai acheté la machine, 40€. Ca doit pas faire plus de 50centime du kilo, j'ai pas réussi à le lever tout seul :shock:.
c'est bien un mono, pas d'origine. le moteur tourne bien a vide. si j'en crois le peu d'info que je trouve à son sujet, ça devrait être un 3000tr. or, a vu de nez, il les fait pas au démarrage. j'ai pas encore testé en charge.
il va y avoir un peu de travail de remise en état (ressort de rappel cassé, une poulie pas d'origine donc variation de l'entraxe à chaque changement de vitesse, fixation moteur a l'arrache) alors pourquoi pas passer en moteur tri + convertisseur / variateur mono > tri.
C'est pas mon urgence du moment.
Merci de vos contributions
IMG_20211022_172014.jpg
IMG_20211022_172128.jpg
IMG_20211022_172036.jpg
 
FB29

FB29

Rédacteur
c'est bien un mono, pas d'origine. le moteur tourne bien a vide
Ce ne serait pas tout simplement une cagasse avec le condensateur ? mauvais ?, ou mauvaise valeur ? , ou branchée sur le mauvais enroulement ?
 
osiver

osiver

Compagnon
Je ne sais plus où on en est, on a eu la plaque moteur ?
Sinon, belle bête, si la broche est en bon état :wink:
 
L

Legnano

Apprenti
Voilà :
IMG_20211021_185220.jpg

Pour la broche, j'ai constaté un faux rond, j'espère que c'est juste le mandrin. Un cm1 qui prends jusqu'à 13mm, c'est un peu léger...
 
geger

geger

Compagnon
Tu pourrais pas faire une photo en lumière rasante SVP ?
parce que là, ... c'est juste bon pour Champollion :smt003
 
G

guy34

Compagnon
hello ,
peu être rien a voir, mais quand j'étais môme, j'avais une de mes locomotives électrique , dont la vitesse augmentait dans de grande proportion , après s'être "trainée" pendant un bon bout de temps , je n'ai jamais su pourquoi :shock:
très fortes chances que ce soit imputable aux contacts des rails entre eux , avec aussi le niveau de propreté là où les roues prennent la tension ....si les troubles étaient internes à la loco , ça traînerait en permanence ;
A++++
 
A

anthropovergnat

Compagnon
Tu pourrais pas faire une photo en lumière rasante SVP ?
parce que là, ... c'est juste bon pour Champollion :smt003
Et comme dirait Pierre, pour la photo, ne pas oublier de faire rosette à l'appareil.
 

Sujets similaires

L
Réponses
8
Affichages
1 175
Legnano
L
B
Réponses
193
Affichages
11 415
mvt
D
Réponses
26
Affichages
2 381
lion10
lion10
T
Réponses
34
Affichages
5 816
touramoto
T
T
Réponses
0
Affichages
1 172
teissedre
T
J
Réponses
4
Affichages
1 464
jéjé29
J
DenDen
Réponses
25
Affichages
6 969
alain41
alain41
M
Réponses
7
Affichages
6 229
KY260
K
jimfells
Réponses
24
Affichages
22 314
jimfells
jimfells
JPierre62
Réponses
26
Affichages
7 567
vap38
V
Haut