moteur qui ronronne mais ne demarre pas avec variateur

  • Auteur de la discussion djiempreinte
  • Date de début
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #1
Bonsoir,
voila je possède un convertisseur HY de 1.5kw, j'ai branché une scie a ruban syderic 18.35 dessus, mais voila j'ai un petit soucis, si je n'aide pas le moteur au démarrage, il ne se met pas a tourner, alors que j'entends très bien les fréquences du variateur qui passent dedans.
J'ai essayé sur mon back stand qui a un moteur de 1,5kw, il se passe la même chose.
j’hésite entre manque de couple au démarrage ou incapable de savoir ou en est le moteur du coup il "broute"
merci de vos avis
 
msieuryoyo
msieuryoyo
Compagnon
12 Mar 2007
1 423
Béziers
Re: moteur qui ronronne mais ne demarre pas avec convertisse

Bonsoir,

Le variateur est-il un modèle à entrée 220 V Mono et sortie 220 V Tri ?

Si c'est le cas, le moteur est-il câblé en triangle (alimentation 220 V Tri) ?
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #3
Re: moteur qui ronronne mais ne demarre pas avec convertisse

bonsoir merci pour ta reponse,
oui je le pense, avc les trois barettes positionnées en parralelle
 
msieuryoyo
msieuryoyo
Compagnon
12 Mar 2007
1 423
Béziers
Re: moteur qui ronronne mais ne demarre pas avec convertisse

djiempreinte a dit:
oui je le pense, avc les trois barettes positionnées en parralelle
Oui c'est bien ça.

Aurais-tu une photo de la plaque moteur et de ton convertisseur ?

Mais au fait, tu parles de quoi quand tu dis un "convertisseur" ?
(j'ai interprété par un variateur de fréquence)
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #5
Re: moteur qui ronronne mais ne demarre pas avec convertisse

oui oui c'est bien un variateur de frequence 1.5kw mono/tri de chez hy un 523B si je me souviens bien
et le moteur est bien un 220/380 en 50hz puissance 550W
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #6
Re: moteur qui ronronne mais ne demarre pas avec convertisse

tu as besoin d'autres infos? je crois que j'ai à peu pres tout en tête, quoi que le CosPhi je serais dans la merde lol. j'avoue que j'essaye d’éviter de me mettre a 4 pates dans le pied de la scier a ruban lool
 
msieuryoyo
msieuryoyo
Compagnon
12 Mar 2007
1 423
Béziers
Re: moteur qui ronronne mais ne demarre pas avec convertisse

Tu alimentes le moteur directement (variateur raccordé au moteur) ou tu passes par l'alimentation principale de la machine?

Es tu sur des paramètres de ton variateur?
Y a t'il une rampe de démarrage dans les paramètres du variateur (monté en fréquence progressive) ?
La fréquence de démarrage n'est-elle pas trop faible ?

Difficile de savoir d'où vient le problème avec si peu d'infos.
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #8
1 raccordement direct du variateur au moteur, aucun intermédiaire.
2 je ne suis sur de rien ... ce sont les paramètres par défaut du variateur
3 oui il y a une rampe de démarrage avec une montée progressive en deux étapes : de la frequence mini (0,5hz/8v à 2.5hz/14v à 50hz/230V) je ne connait pas le temps total ou detaillé entre chaque montée
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #9
Bon j'ai essayé en allongeant le temps , en modifiant la courbe fréquence tension, je pensais que cela venait d'un manque de coupole au demarage ... que dale!
je suis étonné en observant le moteur, il n'a vraiment pas l'air de savoir dans quel sens il doit tourner...
 
Nikass
Nikass
Compagnon
24 Mar 2009
2 353
Montpellier
Salut !

Tu entends le bruit du hacheur, il ne sait pas dans quel sens partir, et tu le lances à la main ça marche, ben...

il te manque une phase, je dirais. Soit un câble coupé, soit un défaut du var... mais c'est pas normal. Tes applications ne nécessitent pas un couple énorme au démarrage, essaye de découpler pour voir.

a+
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #11
Merde, j'y pense depuis avant hier mais j'ose pas m'y résoudre, en plus parfois le moteur fait genre un 8eme de tour et s'arrete dans la phase de démarage, en effet comme s'il manquait une phase...
là je verdit... pas prevu de racheter un vario.
j'ellimine le cablage car je l'ai refais plusieurs fois de manières différentes et le problème était le même.
me reste peut etre le cablage de l'alim en entree de vario je vais verifier mais sans grand espoir...
Merci pour ton avis Nikass, je crains qu'il ne s'approche de la verité...
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #12
et là re merci Nikass car si mon cablage moteru a été refais maintes fois, pas le cablage d'alimentation du vario. Hors celui ci fonctionne aussi bien en entree avec du mono que du tri, du coup je suis allé verifier sur la notice trouvée sur internet, comme l'anglais n'est pas ma langue maternelle je passe parfois a coté de certaines choses (plutot tendance à regarder les schemas)

Et ils Disent :
Input terminal of AC line power.(220V class, for both single/three phase,
single phase connected to any two phases)

Est ce qu'un meilleur que moi en Anglais peut me confirmer mon intuition, genre il faut coupler deux phases avec la phase du mono et la troisieme cabler le neutre dessus?

cela serait une tres tres bonne nouvelle ça lol
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #13
Mouai ben la traduction google semble pas me donner raison puis apparemment d'autre que moi on ce type de vario et personne ne s'est amusé a coupler deux phases, je crois que je vais pas faire le test peur de cramer complétement le variateur, au moins là je peux m'en servir...
 
msieuryoyo
msieuryoyo
Compagnon
12 Mar 2007
1 423
Béziers
Bonsoir,

djiempreinte a dit:
Input terminal of AC line power.(220V class, for both single/three phase,
single phase connected to any two phases)
En français ça donne :
Entrée du terminal alimentation électrique. (classe 220 V, monophasé ou triphasé)
Monophasé connecté à n'importe qu'elle deux phases

Donc il te faut connecter la phase et le neutre de l'alimentation électrique 220 V mono sur deux phases (peu importe lesquelles). La troisième reste libre.
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #15
oui Mr YoYo, Donc c'est foutu... enfin, ca va marcher moins bien qu'avec trois vraie phases, je vais faire avec pour l'instant car pas l'argent pour me racheter un vario. :cry:
Merci a vous pour votre aide :)
 
msieuryoyo
msieuryoyo
Compagnon
12 Mar 2007
1 423
Béziers
(J'ai édité mon précédent post pour corriger des petites erreurs)

Pourquoi tu dis que c'est foutu?
Tu penses que ton vario sort du mono s'il est alimenté en mono, et du tri s'il est alimenté en tri ?
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

non, un var alimenté en mono ne sort pas que du mono, c'est totalement indépandant !

les varios reconstituent du triphasé apres avoir redressé et filtré le courant du secteur pour en faire du courant continu , ensuite, ce courant est ensuite découpé par 3 groupes de transistors , piloté par une électronique à microprocesseur indépandamment du secteur , pour reconstituer du courant alternatif triphasé en sortie ... les fréquences et nombre de phases peuvent être différents, et sont indépandant du secteur (sauf sur quelques tres anciens modèles , tres rares, datant des années 1970 ...ce n'est surement pas votre cas, et un variateur vieux de 40 ans, si tant est vous en trouviez un ... sera surement H.S depuis le temps !)

Un vario entrant en triphasé peut, en théorie, fonctionner en mono , correctement ...moyennant un déclassement , car on ne pourra pas en tirer toute la puissance ...Mais, en pratique, certains surveillent la présence de 3 phases a l'entrée et ne fonctionneront pas et se mettront en sécurité de manque d'une phase ! Par ailleurs, la tension d'entrée, mono ou tri, devra , évidemment, être dans la plage des tensions admises par le var ! (si trop faible, il ne démarrera pas ! si trop forte il grillera !)

sloup
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #18
je dis que c'est foutu car tout semble indiquer que mon vario ne pilote pas une des phases et que du coup je n'arriverai jamais a faire demarrer mes machines sans les aider un peu. je dois dire qu’être obligé d'aider la scie a ruban a démarrer en lançant une roue ca me gene un peu. pour le back stand je m'en fou. enfin bon je ne sais pas si ca vaut le coup de faire des mesures au voltmetre? car je ne vois pas bien si le probleme de phase se confirme , ce que je pourrais bien y faire...
voilou
Merci pour vos interventions, ca m'aura au moins permis de comprendre lol
 
Nikass
Nikass
Compagnon
24 Mar 2009
2 353
Montpellier
Salut !

Effectivement, j'ai pas été clair. Je parlais de "phase" manquante en SORTIE. En entrée, non... regarde le schéma d'un pont de Graetz en tri, tu comprendras la recommandation de couplage en entrée. C'est pas ça, le souci: tu prends deux entrées vario sur ton arrivée mono, c'est un redressement double alternance, la tension on verra après, ça n'empêchera pas de démarrer un moteur libre.

Ce qui est bizarre, c'est que tu aies ce résultat sans défaut. Y'a un schisme. Il est d'où, ce vario ? d'occase... ?

a+
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

il est possible qu'il ait une arche de pont à transistors de flingué, et qu'il ait été chimistré pour démarrer sans se mettre directos en sécu, ce variateur :| :!: (si tel est le cas, effectivement il risque de n'y avoir pas grand chose a faire d'accessible à l'amateur ...)
 
osiver
osiver
Compagnon
7 Sept 2013
12 505
Quand on lance à la main le moteur, il tourne normalement ou seulement au ralenti ??
 
D
djiempreinte
Nouveau
8 Fev 2014
26
  • Auteur de la discussion
  • #22
Initialement il etait vendu avec une fraiseuse numerique 6040 made in china, j'avais besoin d'un variateur alors j'ai fait un reset pour retrouver les reglages d'usine.
Pour moi il tourne normalement en terme de vitesse, je l'ai essayé sur la petite ruban a bois, la decoupe me semble normale et la vitesse du back stand aussi. c'est juste qu'il faut que je lance au bon moment pour qu'il chope le train au bon moment lol. Du coup j'ai allongé la vitesse de montés pour pas tresser lors de la lancée... lol
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Fraiseuses CNC industrielles de type portique
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Mécanique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique spécifique CNC
Haut