Général Gallic 16N

boucqueneau

boucqueneau

Compagnon
Et quel épaisseur min et max tu me conseille ?
Mesure l'ancien joint racleur et tu ajoutes 0.5 à 1 mm car il est comprimé.
Regarde la notice elle est sur le site avec les plans.
 
Geoff87

Geoff87

Compagnon
Franchement, sans démonter, ça va être difficile.
Une première piste, n'as tu pas mis trop d'huile? C'est le cas classique des fuites avec une nouvelle machine, on en met trop, ça passe le piège à huile et dégueulasse le sol.
Il y a un joint spi sur l'arbre de la manivelle de déplacement longitudinale ( la grosse, donc), mais à l'arrière, je ne sais pas. Les éclatés sont trop imprécis pour pouvoir le voir, donc, mon avis, t'es bon pour virer la vis mère et déposer le trainard. Mais avant, assure toi que tu n'as pas mis trop d'huile.
 
L

Lucuferus

Nouveau
@boucqueneau ok je démonterai et regarderais, par contre la notice est en allemand, je l'ai traduite avec l'ordi car je parle pas allemand, et sur les plan il y a bcp de page et de numéro qui n'apparaisse pas dans la notice.
 
L

Lucuferus

Nouveau
@Geoff87 je pense pas avoir mis top d'huile, j'été juste au milieux du niveau du hublot et 2 jour plus tard on ne voyer plus d'huile dans le hublot.
J'ai pas encore ouvert le hublot pour voir ou été le niveau de l'huile.
Je regarderait demain et verrai si je peut faire d'autre photo.
Mais au touché on sens bien l'huile passer par la ou la barre rentre et sort du trainard.
 
L

Lucuferus

Nouveau
@Geoff87 la fuite c'est arrêté, j'ai controlé le niveau de l'huile en dessous de la barre, je crois que je suis bon pour démonté le trainard pour voir si c'est des joints spy qu'il y a à changer.
IMG_20220129_171403.jpg


Du coup des choses particulière à savoir pour démonter ?

J'ai commencé par démonter le porte outil et le chariot porte outil (je vais en profité pour bien les nettoyer aussi)
IMG_20220129_171333_HHT.jpg


Sur la photo suivante ce que j'ai entouré est ce que c'est bien un lardon ? il doit y en avoir combien sur le chariot transversal ?
IMG_20220129_180829.jpg
 
Geoff87

Geoff87

Compagnon
Non, c'est juste un écrou en T pour la fixation de la butée réglable.
 
L

Lucuferus

Nouveau
@Geoff87 Buté réglable ? sa ressemble à quoi et surtout sa sert à quoi sur cette partit du chariot ?

Du coup les lardons de réglage sont ou ?
 
Geoff87

Geoff87

Compagnon
Va falloir que tu lise un peu de littérature , dont ce forum regorge, on va pas te mâcher tout le travail. Et vu que visiblement, tu n'y connais pas grand chose, je suis sur que tu trouvera pleins de trucs très intéressants.

Une butée sur le transversal, c'est parfait quand on fait de la série, pour s’arrêter toujours au même endroit. Une butée quoi.

Le lardon conique se trouve SOUS le chariot, dans les queues d'arondes, à droite.
 
L

Lucuferus

Nouveau
@Geoff87 j'ai essayer de lire un maximum de post sur le forum avant de poser mes questions, après c'est vrai qu'il y certaine chose que j'interprète pas forcément comme il faut et je préfère posé des question plutôt que faire des bêtises sur le tour.

Non, non je veut pas qu'on me mâche tous le travaille sinon j'apprendrai pas grand chose,

Pour la buté j'ai pensé que sa serait autre chose que servir de simple repère de buté pour des séries, sa me semblé trop basique, je cherche peut être à trop compliqué.

Oui je vient de me rendre compte pour le lardon que j'ai très mal rédiger ma phrase.
En faite sur plusieurs post que j'ai lu, plusieurs foi j'ai vu qu'on parler de réglé les lardons pour les chariot et c'est sa que je cherche pour comprendre comment sa marche.

En plus les plans que j'ai récupérer ne sont pas toujours très claire je trouve.

La je suis en train de voir les plans sur le gallic 14 il ont l'air plus propre.
 
L

Lucuferus

Nouveau
Bonsoir, après avoir regarder plus attentivement les plans sur les Celtic et gallic, car ce que j'ai sur le 16N ne sont pas très clair sur la partit du trainard, j'ai donc continuer.
Le chariot porte outil
IMG_20220131_140207.jpg

IMG_20220131_141118.jpg

puis le chariot transversal
IMG_20220201_135358.jpg

IMG_20220203_125719.jpg

Puis la vis mère, la barre de chariotage et la barre du levier de mise en marche.
IMG_20220207_140156.jpg

et la partit opposé
IMG_20220207_140208.jpg

IMG_20220207_141709.jpg

IMG_20220207_142748.jpg

et j'ai pu dévisser pour descendre le tablier (je suis pas sure que sa soit le bon terme)
IMG_20220207_145610.jpg

Mais la je bute pour l'instant, je souhaitais séparé le tablier pour enlever que lui avec les barres et laisser le dessus du chariot sur le tour, mais je ne sais pas si je peut faire comme sa ou pas. Les plans que j'ais ne sont pas très clair sur cette partit, surtout que je ne sais pas où passe le câblage ni comment cela ce passe pour la lubrification automatique, je pensais qu'elle était sur la partit du haut mais j'ai l'impression qu'une partit est avec le tablier. Et je crois que sur les Celtic et le gallic 14 il n'y a pas la lubrification automatique, je ne l'ai pas vue sur les plans.
IMG_20220207_150615.jpg

IMG_20220207_150517.jpg


Si vous avez des infos je suis preneur.
 
Geoff87

Geoff87

Compagnon
Normalement, la lub n’est pas fixée au tablier, le réservoir et la pompe se trouvant dans la cuirasse. Il y a une came qui est entraînée par le volant du longitudinal , qui vient actionner la pompe. Normalement, rien ne t’empêche de poursuivre le démontage.

Je n’ai aucune idée de ce qu’est la vis de réglage sur ta dernière photo, ça m’intéresse!

Édit : prudence quand même, j’ai un doute maintenant. Ça pas arracher mes tuyaux de la pompe, faut regarder avec un petit miroir.
 
L

Lucuferus

Nouveau
@Geoff87 j'y suis allez avec prudence et le miroir à été bien utile.
J'ai pu finir de démonter le tablier
IMG_20220208_150640.jpg

IMG_20220208_150720.jpg


Finalement le réservoir et la pompe sont bien dans la cuirasse.
IMG_20220208_163624.jpg

IMG_20220208_163631.jpg

Ce qui me faisait douter c'est la vis que tu a cité, c'est la même que sur la photo juste avant de celle que tu a parlée et qui descend avec le tablier, dans le manuel que j'ai traduit il dise que c'est la vidange de la lub automatique, donc je pensez que sa faisait partit de l'ensemble réservoir et pompe.
C'est bien une vidange si j'ai bien compris mais pour une partit du tablier.
C'est cette vis que tu a parlée de vis de réglage.
IMG_20220208_150713.jpg

IMG_20220208_160201.jpg

IMG_20220208_183106.jpg

Je pense que quand on dévisse cette vis l'huile doit retomber dans le réservoir d'huile tu tablier.
Mais il faut que je regarde mieux cette partit.

Enfin j'ai put accéder à la partit qui fuit
IMG_20220208_150825.jpg

et voila les 2 coupable, complètement rigide.
IMG_20220208_162926.jpg

Il sont commandé y a plus qu'a les attendre.
En espérant qu'il n'y ait pas d'autre fuite en changeant c'est 2 joint spy sa devrait être bon.

Et voila la noix de la vis mère que je trouve plutôt en bonne état.
IMG_20220208_150655.jpg

IMG_20220208_150651.jpg

Juste un peut sale.

IMG_20220208_150646.jpg
 
Dernière édition:
Geoff87

Geoff87

Compagnon
Curieux cette vis de vidange :smt017
M’enfin, c’est super de savoir que ça n’a rien à voir avec la lub, je m’interrogeais à ce propos, mon miroir ne me permettant pas d’aller voir si loin.

Bien vu pour les joints à l’arrière. Celui sur le volant du longitudinal est tres facile à remplacer, tant qu’il ne fuit pas, pas la peine de s’inquiéter.

Bizarre ta came de pompe. Elle a été soudée sur le pignon, faudra que je regarde chez moi.

Bonne continuation, tu as fais le plus difficile !
 
L

Lucuferus

Nouveau
Merci @Geoff87 on continu doucement en attendant les joints.
Petite photo pour confirmé pour la vis de vidange, l'engrenage lèche une petite plaquette qui collecte l'huile pour la faire tombé dans cette petite cuve et quand on dévisse cette vis l'huile retombe dans la cuve d'huile du tablier.
IMG_20220210_135229.jpg

IMG_20220210_135319.jpg

Je me suis attaquer au feutre, enfin au morceau en decoposition qui resté
IMG_20220210_140827.jpg

IMG_20220210_141445.jpg

IMG_20220210_140833.jpg

IMG_20220210_142016.jpg

Il me reste plus qu'à trouver du feutre maintenant pour refaire les pièces.

Et enfin la lubrification automatique (pas de photo car plus de batterie sur mon tel à ce moment la)
J'ai voulut remplir le réservoir de pétrole lampant pour nettoyer le circuit et c'était pas une bonne idée, le piston actionné par la came (la je l'ai fait a la main) resté bloquer enfoncer, il fallait tiret le piston pour le faire revenir, j'ai vider, démonter et nettoyer, rempli d'huile et la grosse galère pour amorcé.
J'ai pas bien compris comment faire avec la grosse vis sur le coté et la petite sur le dessus pour amorcé correctement, j'ai toujours une bulle qui reste dans le tuyau d'arrivé de la pompe. Un peut d'huile passe et monte dans les petit tuyaux, mais cette grosse bulle à l'entré mais un gros frein.:smt017:smt017:smt017:smt017:smt017:smt017

Si tu peut me dire comment faire pour bien l'amorcé je suis tous ouïe :prayer::prayer::prayer::prayer::prayer:.
 
Geoff87

Geoff87

Compagnon
Alors :
Il faut de l'huile dans le réservoir, évidemment. Tu peux aussi dévisser la grosse vis sur la façade verticale, le joint peut être foutu, comme celui de la petite vis sur le dessus de la cuirasse. Profite en pour démonter et nettoyer le filtre qui se trouve dans la grosse vis.

Ensuite, tu remonte la grosse vis, puis tu vire carrément la petite sur le dessus de la cuirasse. Tu verse de l'huile directement par là, jusqu'à ce que ça déborde.
Remets la petite vis, mais pas à fond. Tu commence à pomper, l'huile qui à débordé va être aspirée par la dépression. N'hésite pas à en remettre un peu, en arrêtant de tourner pour pas aspirer de l'air. Puis tu serre progressivement la vis, et le tour est joué.
Maintenant, le débit d'huile n'est pas spécialement spectaculaire. Les petites bulles dans les fins tuyaux vont avance de 3 coups, et reculer de 2 quand le piston redescendra. Le mieux pour constater le débit, c'est de virer le chariot transversal, et tu aura une vue parfaite sur les deux ouïes de lubrification.

Évidemment, si les fins tuyaux sont vides en parties, ça peut mettre beaucoup de temps pour faire venir l'huile, et donc beaucoup d'aller retours sans bonne lubrification des glissières.
Ce que j'ai fait, c'est démonter la crémaillère à la droite du banc, pour pouvoir utiliser les rapides et pas me crever à tourner le volant.
 
L

Lucuferus

Nouveau
Merci @Geoff87 j'ai enfin put amorcer cette pompe, une après-midi sans y arriver et c'étais fais en 5min avec tes explication. Un très grand merci.
IMG_20220211_144801.jpg
IMG_20220211_144452.jpg

Joint spy reçu, vraiment une grande différence sur la souplesse des lèvres par rapport au vieux. J'ai d'ailleurs remplacer par des doubles lèvres et la plus de fuite sur le trainard c'est tous sec. Y a plus qu'a le remonter.
IMG_20220212_163027.jpg

IMG_20220212_164657.jpg

IMG_20220212_171026.jpg

j'ai aussi reçu le hublot de visu pour la lubrification automatique.
IMG_20220216_182251.jpg

J'en est profité pour démonter la cuirasse et nétoyer le passage pour l'huile et souffler dans les tuyaux pour enlever les saletés qui étaient restées dans le circuit jusqu'au ouïe.
IMG_20220215_173455.jpg

j'ai aussi ouvert le manchon de protection de la goupille de sécurité de la vis mère pour voir à quoi sa ressemble. Par contre j'ai oublier de voir pour le diamètre de la baguette. J'en est profité pour nettoyer cette partit.
IMG_20220215_101728.jpg

IMG_20220215_104917.jpg


Par contre pour le feutre je bloque un peut, sur plusieurs poste il donne comme lien
https://www.toutencolle.fr/feutre-4mm-c102x3942851
mais c'est du synthétique (je les ai appelé pour savoir car c'était pas marqué sur leur site)
j'ai penser utiliser à la place du feutre pour piano qu'il me semble en laine, quand penser vous ?
Je pensai doubler si 3mm sa suffit pas, est ce que sa peut gêner ?
 
yvon29

yvon29

Compagnon
Bonjour

Super travail

Un bon nettoyage et ça sera reparti pour 40 ans !

Au sujet des feutres : tant qu'ils ne sont pas en petits morceaux (j'en ai remonté en 2 morceaux) je les nettoie avec un solvant dégraissant quelconque et je les remets en place.
 
L

Lucuferus

Nouveau
Merci @yvon29
par contre pour les feutres ils sont complètement mort, ce n'est plus qu'un aggloméra de gras qui tient ensemble, il se décompose des qu'on les touches. Je pense que je vais commander celui pour piano, je suis pas sure qu'un synthétique fasse bon ménage avec les fluides.
 

Sujets similaires

P
Réponses
14
Affichages
551
kakawette
kakawette
Aerodyne
Réponses
4
Affichages
396
Aerodyne
Aerodyne
H
Réponses
5
Affichages
300
harmful
H
P
Réponses
25
Affichages
712
phiphi72210
P
H
Réponses
5
Affichages
2 088
harmful
H
H
Réponses
5
Affichages
1 222
harmful
H
jpm914
Réponses
48
Affichages
8 335
jpm914
jpm914
G
Réponses
3
Affichages
1 353
mvt
JPDB 15
Réponses
18
Affichages
576
JPDB 15
JPDB 15
3
Réponses
4
Affichages
139
rabotnuc
R
42000Stéphane
Réponses
1
Affichages
277
42000Stéphane
42000Stéphane
F
Général Tour SIOME TS
Réponses
4
Affichages
468
fabio44
F
L
Réponses
60
Affichages
1 886
LF38
L
N
Réponses
1
Affichages
422
PL50
PL50
Haut