Embrayage d'avance sans disques?

fred16
Ouvrier
7 Mai 2016
440
Sud
  • Auteur de la discussion
  • #1
Salut,

Je suis actuellement sur la réfection électrique de ma fraiseuse, avec conversion mono.

J'ai ouvert le couvercle de la boite des avances car je cherchais des infos sur les embrayages et voila ce que j'ai trouvé :

La partie mobile de l'embrayage est la bague avec les dents (celle de devant). Lorsqu'on la fait prendre avec l'autre et que l'on force à la manivelle, on voit que la boite est entrainée (pas possible de tourner mais on voit bien que c'est en prise).

J'ai jamais vu de tel système, il me semblait qu'il n'y avait que des systèmes à disques. D'ailleurs à voir comme ça, j'aurais pas donné cher des dents et pourtant là elle sont nickels.

- Vous avez déjà vu ça ?

IMG_4541.JPG
 
fred16
Ouvrier
7 Mai 2016
440
Sud
  • Auteur de la discussion
  • #2
Autre question, la tension et accessoirement l'intensité de ces embrayage.

D'après le seul schéma que j'ai, qui est valable pour une U703 "normale" (la mienne était une fraiseuse à cycles avec une très grosse armoire), je serais tenté de dire 24V.
Mais dans mon armoire, il y avait aussi une très grosse alim en 220 -> 110

Comment être sûr ?
Que ce passe-t-il si j’alimente en 24 alors que c'est du 110 ?

Les seuls schémas que j'ai :

Elec avance.jpg


Elec puissance.jpg
 
fred16
Ouvrier
7 Mai 2016
440
Sud
  • Auteur de la discussion
  • #4
oui, on dirait un crabotage mais d'un coté ça me parait invraisemblable. Du coup, je suppose qu'il fait surtout embrayer à l'arret.

Pour la tension, j'aimerais bien savoir justement :-D
 
mwm
Compagnon
22 Mars 2014
3 380
FR 63630
Bonjour,
on as bien inventé le voltmètre,,, où et le problème?
Il ya un transfo pour produire du 24 V sur les schémas, ce n'est peut être cette tension p c q tu es dans un carter d'huile, mais c'est aussi l'esprit du concepteur de la machine,,A ++
 
fred16
Ouvrier
7 Mai 2016
440
Sud
  • Auteur de la discussion
  • #8
Alors j'ai regardé de plus près les 2 transfos qu'il y avait dans l'armoire :

- Le premier est un 220 - 110 a priori alternatif (juste un transfo, pas de PdD)
- J'ai branché l'autre et testé : 40V alternatif a la sortie du bobinage; 55V continu à la sortie au bornier (après 1 condo et 1 PdD)

J'ai lu un peu sur le forum et ces 55V à vide pourraient bien correspondre à 48V, sauf que d'après le schéma, ce serait 24....


Pour ce qui est des embrayage, il n'y a rien de visible inscrit dessus. Pour voir la face arrière il faut touté démonter, ce que j'aimerais éviter.

Ce que je me dis aussi c'est que la version "à cycles" ayant une armoire électrique totalement différente, il est possible que les embrayages soient différents aussi.

IMG_4555.JPG


IMG_4556.JPG


IMG_4557.JPG


IMG_4560.JPG
 
mwm
Compagnon
22 Mars 2014
3 380
FR 63630
Bonjour,
il reste à mesurer la résistance de la bobine d'attraction ( en Ohms)
U = R X I, I = U:R, donc exemple : 5 A = 24 V : 4,8 Ohms
pour l'autre exemple : 1,5 A = 48 V : 32 Ohms
( je penserai au premier cas, en toute logique économique puisque l'on as de la puissance pour de fortes intensités,,,)
puis lui appliquer une tension de 24 DC pour savoir s'il chauffe avec un Ampèremètre dans un des fils une valeur vers 3 à 5 A est possible; plus je coupe, ce serait moins de Volts à appliquer, l'inverse est possible si c'est 1,5 A par exemple ce serai du 48 V DC
Le second montage en 48 V est il employé ou non?
Etait il était raccordé à qlq chose?
il était peut être employé pour d'autres électro du module automatique ou pour le pilotage d'électrovannes d'air comprimé ou hydraulique( les fermetures verrouillées, l' étau etc,,,) rappelle pour donner ou recevoir des infos,, A ++
 
Charly 57
Compagnon
21 Décembre 2008
4 942
FR-57330 Moselle
Bonjour

Si tu as encore l'armoire initiale, regarde si il n'y a pas une résistance bobinée quelque part a côté d'un contacteur.
En effet, en courant continu, la puissance d'appel est plus élevée que la puissance de maintien.
Il est fréquent de trouver des montages avec résistance d'économie.
http://sitelec.org/cours/abati/electroaimants.htm

Tu aurais peut être une tension d'appel de 48 volts et une tension de maintien de 24 volts avec une résistance qui fait chuter la tension de moitié.

Si ça peut t'aider ....
 
vikor
Compagnon
4 Mars 2017
673
le boupere
J'ai lu un peu sur le forum et ces 55V à vide pourraient bien correspondre à 48V, sauf que d'après le schéma, ce serait 24....

les 55 volts mesurés pourraient être entre le pm ( point milieu du secondaire transfo) et la borne 0 ou encore entre la borne 110
 
fred16
Ouvrier
7 Mai 2016
440
Sud
Salut,

Merci de vos réponses. Alors, en vrac :
- Je n'ai plus l'armoire d'origine (énorme !) mais j'ai gardé tout ce qu'il y avait dedans ; transofos, contacteurs, ...

- Les 55V mesurés sont bien en sortie de l'alim. A la sortie du bobinage je n'ai que 40V et alternatifs. Au PM, je n'ai pas essayé mais en toute logique il devrait y avoir env 20V

- J'ai mesuré la résistance des bobines : 307 ohms si je comprends bien. C'est la première fois que j'utilise un ohm-mettre...
J'ai la meme valeur sur les 3 embrayages, sauf sur celui du rapide : 325

- Sur les contacteurs récupérés, j'en ai effectivement certains qui ont une sorte de rajout sur le coté, un peu comme si il y avait un contact supplémentaire. Je ferai des photos ce soir.

- Sinon, j'ai mieux regardé dans la boite : Les embrayages sont marqué "WAD 10" et "90 volts c.c."
D'après ce que j'ai trouvé, cette référence doit etre du Warner Electric mais je ne l'ai pas trouvé dans tous les catalogues que j'ai parcouru.

- Parenthèse : L'embrayage du rapide est bien à disques. Donc je pense que seul lui peut etre embrayé en marche.

Sinon, j'ai passé des heures à lire, notamment un sujet sur une Z1C à cycle cubique est j'ai cru comprendre que c'est la partie "cerveau" qui marchait au 110. Il ne resterait donc que l'alim "48-55v" pour le reste.

La fraiseuse marchait avant que je ne zigouille la partie élec donc il y a ce qu'il faut pour la faire marcher niveau alims.

Voir la pièce jointe 339295

IMG_4571.JPG
 
gégé62
Compagnon
26 Février 2013
2 559
Harnes (Pas de Calais)
bonjour,
j'ai un système qui ressemble à ça sur ma petite fraiseuse (perceuse-fraiseuse), mais moi je n'ai rien d'électrique , c'est un limiteur de couple pour l'avance auto de perçage (broche), ça sert à débrayer l'avance quand on est en butée sur le taquet de profondeur de perçage. Au couple maxi, le petit mouvement d'écartement des disques est mis à profit pour débrayer le levier d'avance. Pour toi je suppose que c'est fait électriquement avec un contact qui s'ouvre lorsque les disques s'écartent. En fait il n'y a pas de "patinage" entre les disques dentés, sauf défaut de réglage interne du mécanisme.
 
mwm
Compagnon
22 Mars 2014
3 380
FR 63630
Bonjour : si j'avais eu la marque de ce module d'embrayage, je t'aurais dit de suite 90 V DC , p c q on avait ces tensions bizarres sur les machines à imprimer Gallus,,, mais il ya aussi des embrayages et frein en 24 V DC, mais avec plus de 300 Ohms, c'est plus élevé
Donc "Ya ka" récupérer l'alimentation basique fournissant du 90 V DC telle qu'elle est câblée, Remplaces le condensateur qui peut être devenu sec ,,,
A ++
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut