Général De Valliere H130 de 1956

  • Auteur de la discussion Moustache !!!
  • Date de début
MARTIN

MARTIN

Compagnon
Si tu ne veux pas de soucis avec tes palier de broche, utilise de l'huile ATF rouge boite auto, y compris la lubrification poupée mobile ; perso, si c'était à refaire, je l'utiliserais pour toute la machine.
Anti mousse +++, supportant des contraintes sévères et respectant le bronze, elle est assez fluide pour favoriser les démarrages à froid.
Les essais que j'avais fait avec de la semi synthèse n'étant pas concluant, la capillarité ne " fonctionnait " pas correctement, la broche collait, j'avais abandonné.

Bon vent.
 
M

Moustache !!!

Nouveau
Si tu ne veux pas de soucis avec tes palier de broche, utilise de l'huile ATF rouge boite auto, y compris la lubrification poupée mobile ; perso, si c'était à refaire, je l'utiliserais pour toute la machine.
Anti mousse +++, supportant des contraintes sévères et respectant le bronze, elle est assez fluide pour favoriser les démarrages à froid.
Les essais que j'avais fait avec de la semi synthèse n'étant pas concluant, la capillarité ne " fonctionnait " pas correctement, la broche collait, j'avais abandonné.

Bon vent.
Merci beaucoup pour tuyau et de prendres du temps à me répondre
 
M

Moustache !!!

Nouveau
Non, on ne peut avoir aucune certitude sur le branchement d'une prise. De toute façon identique dans son principe en 220 ou 380V.

Par contre tu as le moteur de pompe qui est en 220 / 380 V. Il faut ouvrir le couvercle de la boîte à bornes et faire une photo pour voir si les barrettes sont en position triangle (3 barrettes en parallèle = 220 V) ou étoile (2 barrettes en ligne = 380 V).

Voir la pièce jointe 751691
Bon bah c est ps une bonne nouvelle la pompe est branché en 380 donc le moteur à du être modifier

20220111_184456.jpg
 
FB29

FB29

Rédacteur
Bon bah c est ps une bonne nouvelle la pompe est branché en 380 donc le moteur à du être modifier
C'est une bonne nouvelle. On sait que la pompe est en 220 / 380 V et elle est branchée en étoile, donc en 380 V :-D

Si le moteur de broche est branché sur le même réseau, ça veut dire que lui aussi est en 380V. Reste à voir si il avait un seul câble pour alimenter toute la machine afin de lever le doute :meganne:
 
M

Moustache !!!

Nouveau
C'est une bonne nouvelle. On sait que la pompe est en 220 / 380 V et elle est branchée en étoile, donc en 380 V :-D

Si le moteur de broche est branché sur le même réseau, ça veut dire que lui aussi est en 380V.
ah je pensais que pour me brancher sur le 220 c’était plus simple et moins cher d’être en 220 tri j'ai vraiment rien compris :-D
 
M

Moustache !!!

Nouveau
Pour avoir était sur plusieurs forums pour d'autres sujets, je trouve que celui ci est vraiment très bien fait. J'ai des réponses très rapidement et constructives malgré mes questions :roll: merci à tous
 
Dernière édition par un modérateur:
FB29

FB29

Rédacteur
je pensais que pour me brancher sur le 220 c’était plus simple et moins cher d’être en 220 tri
Ah oui, si tu n'as que du 220 V mono à la maison c'est plus compliqué d'avoir une machine en 380 V :spamafote:

Par contre pour quelqu'un qui a du triphasé, une machine en 380 V c'est mieux :-D

Donc tu n'as que du 220 V mono disponible ?
 
M

Moustache !!!

Nouveau
Ah oui, si tu n'as que du 220 V mono à la maison c'est plus compliqué d'avoir une machine en 380 V :spamafote:

Par contre pour quelqu'un qui a du triphasé, une machine en 380 V c'est mieux :-D

Donc tu n'as que du 220 V mono disponible ?
oui que du 220v
il faut que je regarde le moteur si il est pareil
 
G

guy34

Compagnon
salut ,
il faut que je regarde le moteur si il est pareil
????? quel est le sens de cette réponse ? quel moteur ? je t'ai répondu pour celui de broche ; juste à relire .....
par contre , il faut savoir le détail du sélecteur des vitesses : le prendre en photos là où lui sont branchés les fils ;
A++++
 
FB29

FB29

Rédacteur
je t'ai répondu pour celui de broche
Sur la plaque c'est marqué que c'est un bi-vitesses 220V. Au vu du branchement c'est un Dahlander.

Par contre, compte tenu du fait que le moteur de pompe est en 380 V, je m'interroge pour savoir si effectivement le moteur de broche est resté en 220 V, auquel cas il bénéficierait d'une alimentation séparée, ou bien si il a été rebobiné en 380 V, auquel cas il serait branché sur le même réseau que le moteur de broche avec un seul câble pour toute la machine, amha.
 
G

guy34

Compagnon
compte tenu du fait que le moteur de pompe est en 380 V,
certes .... mais avec une trentaine d'années de moins ! et ça se voit .... le bornier du Dahlander ne dit pas du tout une restauration quelconque ... et on tomberait encore sur cette façon détestable de ne pas mettre à jour une mise en 400 volts .......
des choses pas dites : le bousin a été vu branché et tourner ? ça pourrait clarifier qqs trucs ;
A+++++
 
M

Moustache !!!

Nouveau
Sur la plaque c'est marqué que c'est un bi-vitesses 220V. Au vu du branchement c'est un Dahlander.

Par contre, compte tenu du fait que le moteur de pompe est en 380 V, je m'interroge pour savoir si effectivement le moteur de broche est resté en 220 V, auquel cas il bénéficierait d'une alimentation séparée, ou bien si il a été rebobiné en 380 V, auquel cas il serait branché sur le même réseau que le moteur de broche avec un seul câble pour toute la machine, amha.
Oui mon doute c'est que le moteur de broche soit passé en 380V, je vais mieux regarder les branchements et faire des photos du sélecteur de vitesse, en tout cas j'ai une seul prise donc pour moi deux possibilités :
- Moteur de pompe et moteur de broche en 380V et plaque moteur non modifié.
- Moteur de broche en 220 TRI et moteur de pompe non branché, car je suis ne pas sur qu'il s'en est servi.

Pour info sur la photo en rouge c'est le commutateur de polarité marche avant, marche arrière ? et en bleu il sert à quoi ?

1.jpg
 
M

Moustache !!!

Nouveau
certes .... mais avec une trentaine d'années de moins ! et ça se voit .... le bornier du Dahlander ne dit pas du tout une restauration quelconque ... et on tomberait encore sur cette façon détestable de ne pas mettre à jour une mise en 400 volts .......
des choses pas dites : le bousin a été vu branché et tourner ? ça pourrait clarifier qqs trucs ;
A+++++
je n'ai pas pu le faire tourner
 
G

guy34

Compagnon
Pour info sur la photo en rouge c'est le commutateur de polarité marche avant, marche arrière ? et en bleu il sert à quoi ?
pour moi ce serait l'inverse ;le bleu serait pour inverser le sens
qt à savoir une modif de tension moteur , il faudra un ampèremètre
A+++
 
roland88

roland88

Compagnon
Bonjour Moustache,
n'ayant aussi que le 220 mono, a l'époque j'avais viré le 380 pour le remplacer par un mono 220V, 2CV...
au lieu de 16 vitesses, il m'en reste 8, largement suffisant depuis 30 ans....usinage de tous matériaux a tous diam...
La pompe a lubrif, peut être remplacée par une pompe d'aspiration d'huile de moteur par le haut...en 12V cc
Que de la simplicité....
A+
 
M

Moustache !!!

Nouveau
Bonjour Moustache,
n'ayant aussi que le 220 mono, a l'époque j'avais viré le 380 pour le remplacer par un mono 220V, 2CV...
au lieu de 16 vitesses, il m'en reste 8, largement suffisant depuis 30 ans....usinage de tous matériaux a tous diam...
La pompe a lubrif, peut être remplacée par une pompe d'aspiration d'huile de moteur par le haut...en 12V cc
Que de la simplicité....
A+
avez vous fait un post pour cette modif ?
 
C

champimatic

Compagnon
pour moi ce serait l'inverse ;le bleu serait pour inverser le sens
qt à savoir une modif de tension moteur , il faudra un ampèremètre
Le bleu inversion sens de marche, le rouge petite et grande vitesse. Sur un Dahlander une seule tension possible .
 
M

Moustache !!!

Nouveau
Dimanche démontage avec 3° dans le garage
20220116_135056.jpg
:eek:

20220116_135104.jpg


20220116_153839.jpg


20220116_153857.jpg


20220116_153903.jpg


20220116_153916.jpg


20220116_153926.jpg


20220116_153933.jpg
20220116_153827.jpg
 
Dernière édition:
M

Moustache !!!

Nouveau
Certains câbles étaient complétement dévissés, et effilochés, je comprends mieux pourquoi il disjonctait le compteur de son garage à chaque fois qu'il sortait :-D
 
M

Moustache !!!

Nouveau
j'ai retrouvé un câble sous le tour il a du tomber quand j'ai sorti le moteur vous en pensez quoi par rapport à mon schéma il peut se brancher où ?
20220116_154006.jpg


20220116_195602.jpg
 
M

Moustache !!!

Nouveau
Pour les experts les photos vous permettent t'elles de savoir si le moteur a été modifié en 380 ?
 

Sujets similaires

R
Réponses
12
Affichages
874
Régis037
R
S
Réponses
27
Affichages
1 229
Supergio
S
B
Réponses
7
Affichages
300
boubou-76
B
Charrier
Réponses
18
Affichages
2 038
Charrier
Charrier
J
Réponses
104
Affichages
5 535
pierrotprunier
P
A
Réponses
6
Affichages
1 399
Arcanum XIII
A
J
Réponses
3
Affichages
1 532
Jafato
J
zerla
Réponses
68
Affichages
6 782
zerla
zerla
P
Général Hermes Preceptor
2
Réponses
37
Affichages
974
papalui74
P
B
Réponses
11
Affichages
1 020
FTX
A
Réponses
23
Affichages
8 499
Colonel
C
O
Réponses
7
Affichages
2 166
guy34
G
stphane9377
Réponses
4
Affichages
372
stphane9377
stphane9377
PFAFF
Réponses
58
Affichages
4 585
roland88
roland88
Haut