Contrôle moteurs triphasés et monophasés

  • Auteur de la discussion Labobine
  • Date de début
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
  • Auteur de la discussion
  • #61
Bonjour,
Vu l'âge de pierre du moteur il se peut que le diamètre de l'arbre ne soit pas le même avec le moteur neuf et suivant la marque et la hauteur d'axe peut être de 24 ou de 28.
Si la poulie est à changer, il faut en profiter pour contrôler si la vitesse de la lame est correcte qui pour un diamètre de lame de 500mm doit tourner à +/- 1900trs. Avec ce rapport de vitesse la poulie de votre moteur doit être de (1900/1430
) 1,33 fois plus grande que de la scie.
Question puissance 2,2kw pour une lame de 500 est suffisant à condition de ne pas scier du chène sec et noueux avec une lame mal affutée.
Avec un moteur de 2,2kw cela ne sert à rien de mettre 3 courroies trapézoidales 2 suffisent.
Pour le moteur neuf et à titre d'exemple il vous faut un moteur à double condensateur :
https://www.technic-achat.com/moteu...ean-electric-company-2ec-,fr,4,MOTMONO_2C.cfm
Il vous faut le MM2C1500_22
Prévoir aussi d'acheter un interrupteur disjoncteur.
Maintenant que vous connaissez tous les aboutissants il va falloir que vous réfléchissiez si vous continuez ou abandonnez au profit d'une scie neuve qui ne vous coûtera pas plus cher.
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
Hello

Encore une fois j'ai trouvé les réponses chez Docteur Labobine :smt041 donc encore une fois un grand merci pour cette bible en ligne sur les moteurs :smt041:smt041
j'ai un moteur tri qui fait sauter le différentiel. Il est branché sur un variateur qui fonctionne a merveille avec un autre moteur équivalent en puissance, ce n'est donc pas le circuit d'alimentation mais bel et bien le moteur que j'ai branché pour la première fois tout a l'heure, arrivé sur une perceuse acquise il y a deux semaines que je retape, et j'ai attaqué l'electricité aujourd'hui, bien sur, je n'ai pas pu tester la perceuse a l'achat niveau électrique d'ou ma découverte ...

bref, moteur branché sur le variateur avant la mise sous tension du variateur, le disjoncteur saute des que j'allume le variateur

si je branche le moteur sur le variateur apres avoir allumé le variateur, le disjoncteur tient, mais saute des que je veux demarrer le moteur, il fait quelques tours et paf

J'ai changé le cable par un cable dont je suis sur qu'il est OK, même résultat, je dois donc avoir une fuite,

Je cherchais sur le net comment déterminer si c'est bien une fuite et je viens de lire l'excellent article sur les pannes, en particulier le 050 du Docteur et je vais faire les tests avec l'ampoule .... des que j'en trouve une qui ne soit pas led ou fluocompacte ... :mad::mad: je dois encore avoir un halogene quelque part .... mais je pense que le résultat est connu d'avance .... chuis bon pour un moteur.

Est ce qu'un moteur avec fuite, donc défectueux peut interresser quelqu'un ici ? je pense qu'un neuf me coutera moins cher que de le faire rebobiner, mais je déteste jeter pour rien, je préfèrerai le donner a quelqu'un qui a le savoir faire pour le retaper et libre a lui d'en faire après ce qui lui plaira c'est un SOMER 750W arbre 19mm carcasse alu

j'hésite aussi du coup a prendre un moteur neuf en mono, cela m'éviterait le variateur vu que je n'ai que du mono a la maison, la perceuse est une syderic ou on peut facilement changer les vitesses, le variateur n'est pas indispensable, ou alors j'y colle un autre moulin que j'ai en stock, mais c'est un 2CV tri, un peu balaise pour une perceuse
 
G
guy34
Compagnon
4 Mar 2010
4 456
nord montpellier
Allo ,
ton histoire sent très fort les liaisons boîte à bornes / bobinages pourries ....
décroche le damier isolant et jette un oeil perspicace sur les isolants ; ce serait pas le premier ;
d'ailleurs , le Docteur lui-même met l'accent sur sur ces dérives du temps avec des matières qui tiennent pas
A+++
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
hello

c'est fort possible, il n'est pas tout jeune, c'est "juste" un SOMER, avant la fusion avec Leroy, donc avant 1967 a priori ?

20191130_171557.jpg
20191130_183618.jpg


Le vendeur m'avait dit que tout était opérationnel avant démontage, si c'est la vieillesse des cables et isolants, il n'a peut être pas aimé le déménagement, ou alors il fonctionnait sans la terre ou sans différentiel là ou il était avant :smt003
je l'ai passé du tri 400 au tri 220, et changé les roulements, mais pas touché aux fils plus que cela, mais possible qu'ils aient bougés et se touchent qq part maintenant, je vais démonter et jeter un oeil
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
Hello

Bordel, j'ai oublié de poster tout a l'heure, du coup le diagnostic est posé
20191208_185237.jpg

avec la phase sur les enroulements, le différentiel saute, mais ampoule éteinte, mon diférentiel est OK, c'est déjà ça :smt003

Vu l'age présumé du moteur, j'ai suivi le conseil de @guy34 et j'ai pas eu à aller bien loin ....
20191208_185918.jpg

bien caché sous le bornier, du coté ou le fil secteur entre dans le boitier, donc coté "haut" pour la tole du boitier, impossible a voir sans démonter le bornier ....

Et dedans c'est pas mieux, ça s'effrite dès qu'on touche, ça tenait par miracle, et y'en a deux ou l'isolant fout le camp
20191208_192330.jpg
20191208_192654.jpg


j'ai refait le test de l'ampoule en prenant garde que rien ne touche la carcasse, cette fois le différentiel tient, a priori ça vaut le coup de passer un peu de temps a refaire les piquages :smt041

Une fois de plus, merci aux moustachus du fofo :smt041:smt041
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
Hello

Partiellement recablé, pas eu le temps de mettre les cosses a oeillet . . .

donc fil neuf avec tresse sur toute sa longueur pour protéger encore un peu + des frottements au passage stator / boite raccordement, thermo sur la soudure avec le fil du stator, puis tresse sur le thermo pour recouvrir tout en incluant la tresse qui ests ur le fil, puis petit thermo pour fixer tout ça
20191211_184004.jpg


reste plus qu'a rechignoner en prenant soin que rien ne frotte / dépasse :smt003 et recosser et voir si cela a réglé le probleme, trois couleur de fil, une par bobine, et deux entrées dans la boite de raccordement pour séparer les fils comme a l'origine
20191211_194331.jpg


La soudure originale est une "simple" boulette en bout des deux fils, le fil de cuivre est enroulé sur 2cm autour du fil dénudé qui partait au bornier, et cette soudure, c'est pas du plomb / étain, j'ai du couper, ca fondait pas au fer a souder, a l'époque (et peut etre aujourd'hui encore ?) c'etait brasé ou soudure par fusion cuivre cuivre ?
 
G
guy34
Compagnon
4 Mar 2010
4 456
nord montpellier
soudure par fusion cuivre cuivre
certainement ça , oui ! du coup très solide et insensible à la chaleur ; Gerard le confirmera peut-être ;
ta filaille emmitouflée ( tenue d'hiver oblige ... ) ne craint plus les années à présent !!! les descendants vont perdre le sens du dépannage : plus que des presse-boutons ....
A+++++
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
  • Auteur de la discussion
  • #69
Bonjour,
J'ai fait du cuivre/cuivre pendant toute mon activité sur des fils neufs, les rafistolages et rattrapages à l'étain.
Au-dessus de 8/10 brasure à l'argent.
Avec un chalumeau et une buse spécifiqueje faisais du cuivre/cuivre avec du 16/100 et du fil de sortie de 8/10 à brin, autant dire qu'avec le PK mission impossible aujourdhui.
 
G
Guy69
Compagnon
3 Mar 2009
1 228
FR-71170
bonjour Gérard, bonjour à tous
En tout cas Gérard, Parkinson te permet encore de taper sur ton clavier et nous faire partager ta grande expérience, et ça on t'en remercie encore mille fois!!
Bon courage!

Guy (fils de bobineur PK lui aussi....)
 
osiver
osiver
Compagnon
7 Sept 2013
11 859
Point Kilométrique ... ou maladie de Parkinson :eek:
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
  • Auteur de la discussion
  • #73
C'est le langage employé dans les milieux médicaux. Mon obtimisme naturel, le traitement et la kynésie me permettent d'être un malade bien portant (avec 98%des symptomes). Afin de donner un peu d'air aux malades dépressifs qui ne veulent pas accepter leur maladie je suis membre actif et bénévole du tout nouveau comité Aveyronnais de France Parkinson qui vient de se mettre en place..
Il y a en principe 1 comité dans chaque département et l'Aveyron avait pris un peu de retard.
Si vous connaisez quelqu'un ayant la maladie et qui aurait tendance à la dépression dites lui qu'il adhère au comité son département, et vous verrez que si il saute le pas en allant à des réunions son humeur va changer.
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
Hello

Les nouvelles sont bonnes sur le front des moteurs qui fuient, un de sauvé :smt041encore une fois grace aux moustachus du fofo :smt041

20191214_151801.jpg

ficelé et vernis, plus qu'a remonter

dans le boitier il restait un peu de place pour un bout de thermo pour protéger encore un peu + les fils lors du passage dans les trous de la carcasse, ça fuira plus de ce coté là
20191214_152623.jpg


Et miracle du travail bien accompli, le petit écureuil ronronne à nouveau dans sa cage, il est reparti pour 60 ans :smt041
:smt041
20191214_165130.jpg


je fini avec une question bête
Quand le moteur était défectueux, moteur branché sur le variateur, le disjoncteur sautait des la mise sous tension du variateur, avant même de pouvoir faire quoique ce soit, dans la phase d'initialisation du variateur, un alspa500

Quand le moteur etait defectueux, mais que je le branchais APRES mise sous tension et initialisation du variateur, le disjoncteur ne tombait que lors de la mise en route du moteur, apres avoir fait une amorce de départ, 1/4 de tour en gros et paf

ce truc m'a servi a vérifié si j'avais solutionner le probleme avant de remonter le moteur niveau rotor, flasques et cie. J'ai juste branche le stator au variateur et mis le variateur sous tension, miracle, le disjoncteur tient, donc c'est a priori bon

d'ou ma question après ce roman : j'avais cru comprendre qu'il fallait TOUJOURS un moteur branché sur un variateur si le bouton "demarrer" le moteur est appuyé .... donc pour moi, pas de soucis d'avoir un variateur sous tension EN VEILLE avec rien au bout, du moment qu'on essaye pas de mettre en route le moteur .... MAIS ce qui arrive là, le disjoncteur qui saute si le moteur branché présente un défaut a l'initialisation du variateur, ca veut dire que le variateur "envoie" du jus dans le moteur, et pas mal même, vu que le différentiel saute ???? donc finalement, ce serait pas bon meme en veille, de ne pas avoir de moteur branché ????
je demande car il m'arrive de changer de moteur sur un variateur en veille, vu que je les ai tous cablé de la même manière avec des prises tri et que j'ai quelques moteurs identiques mais ca voudrait dire que c'est pas conseillé pour la durée de vie du variateur ?

Et merci d'avoir réussi a lire ce pavé jusqu'au bout, même si la reponse vous est inconnue:smt041:rirecla:
 
G
guy34
Compagnon
4 Mar 2010
4 456
nord montpellier
Avé ,
P..tain , Junk , tu fais pas les choses à moitié !!!! le gigot va pas s'échapper ....
pour la question de changer le cheval en marche , je le ferais avec le var allumé peut-être mais à zéro à la commande ; je vois pas alors ce qui pourrait lui nuire;
A++++
 
J
junkdealer
Compagnon
27 Fev 2015
1 544
Nancy
Avé ,
P..tain , Junk , tu fais pas les choses à moitié !!!! le gigot va pas s'échapper ....
pour la question de changer le cheval en marche , je le ferais avec le var allumé peut-être mais à zéro à la commande ; je vois pas alors ce qui pourrait lui nuire;
A++++
hello

tout a fait, quand je dis variateur en veille ou sous tension, c'est en mode d'attente de mise en route du moteur.

ce qui m'étonne, c'est qu'il y a quand même un test moteur a l'initialisation, vu que le differentiel sautait si le moteur était branché a l'initialisation alors qu'il ne sautait qu'au démarrage du moteur si je le branchais apres l'initialisation du variateur

après, c'est pas plus complique pour moi d'éteindre aussi le variateur si je dois changer de moteur, mais la commande est pas a cote de la prise, fainéantise quand tu nous tiens :rirecla:surtout que suivant le variateur, faut retraverser tout l'atelier pour cause de passage encombré :jedwouhor:
 
Haut