Advertisements

Bourrage tête inférieur cut300sp

  • Auteur de la discussion Tourneur13
  • Date de début
Tourneur13
Tourneur13
Apprenti
18 Novembre 2012
61
Marseille
  • Auteur de la discussion
  • #1
Bonjour,

Voila depuis quelques temps j'ai des soucis de surpression dans la tête inférieur.

Ne sachant pas d'où venez le problème j'ai commencé par regarder l'état de mes guides inférieur et supérieur, des galets carbures, de mes courroies, Par ailleurs j'ai pu constater que mon guide inférieur était assez usé, je l'ai donc changé. A ce niveau là tout est ok
Puis je me suis aperçu qu'une pièce en céramique dans le saphir était complétement morte on voit clairement que mon fil l'a découpé à deux endroits, a un point que même en le tournant il est autant endommagé. (J'attends de recevoir cette pièce depuis 3 semaines)

Celle ci



J'ai notamment fais l'entretien habituel, c'est a dire tout nettoyer les céramiques a l'acide ( pas plus de 30sc).


Malgré cela j'arrive a faire fonctionner la machine tant bien que mal, la surpression arrive seulement lorsque je réenfile (1 fois sur 3). Je pense que cela peut venir de cette fameuse pièce en céramique, qui doit faire arriver mon fil de travers dans les galets. Mais j'en doute, il y a tellement d'entretien a faire dans ces machines, que je me vois bien passer a coter de quelques choses.

Le bourrage s'effectue précisément a l'entré du tube en céramique à la sorti des galets. (photo)


D'ailleurs dans le manuel d'entretien, charmilles dit que si je démonte ce fameux tube, il faut leur téléphoner pour le régler correctement. Personnellement je l'ai toujours mis en buté contre les galets puis c'est tout. Est ce si important que cela ? Si oui comment le régler ?

J'ai aussi remarqué que mon ressors c'était détendu mais léger.
Celui ci


J'utilise du fil de 0.25, il préconise 22mm de longueur, je l'ai donc réglé a nouveaux ( ca n'a rien changer).
Après avoir toucher quasiment à tout j'ai refais un réglage guide et buse, pour bien réaligner.

Qu'en pensez vous ? Pensez vous que cela pourrait être autre chose ?

Voilà n'hésitez pas a me demander des précisions.
Bien a vous
Fflo
 
Dernière édition:
Advertisements
/laurent\
/laurent\
Nouveau
22 Septembre 2015
12
Grenoble
Bonjour,
J'ai eu ce genre de problème sur un Robofil 290.
La tension du fil est ok ?
Tes galets sont t'ils bien entraînés ? il ne patinent pas ?
Sur ma 290 on du changer les roulements des axes des galets qui était morts.
Maintenant c'est ok.

Tiens nous au courant.
 
Tourneur13
Tourneur13
Apprenti
18 Novembre 2012
61
Marseille
  • Auteur de la discussion
  • #3
Bonjour, merci de votre réponse.

Oui ils sont neufs ! La tension du fil est bonne, je l'ai controlé en modifiant le WB plusieurs fois elle est toujours ok.
Les galets entrainent bien le fil également car j'ai bien ajusté la cote du ressort.
Je n'ai pas vérifié l'état des roulements mais quand je tourne le pignon a la main, il n'y a aucun point dur, cela me semble bon. Je jeterais un oeil Lundi tout de même!

:(
 
Dernière édition:
simplet
simplet
Compagnon
30 Janvier 2012
1 558
Jura, Suisse
Hello,
Je comprend pas grand chose à ton problème :-/
Je travail pas sur charmille mais j'aurai peut être ma petite idée si je comprend le problème...

-Déjà, quel est la partie en photo ? c'est les galet d'entrainement du fil ?
-Qu'est-ce que tu veux dire par surpression ?
-La partie blanche sur la photo c'est le hache-fil ?
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut