Résolu tension de sortie d'une génératrice

  • Auteur de la discussion ghislain76
  • Date de début
ghislain76

ghislain76

Compagnon
bonsoir , je viens d'acheter un groupe électrogène 220v et 380v tri , jusque là rien de spécial. chez le vendeur , il a à ma demande raccordé un compresseur de 3kw qui a fonctionné , et une perceuse sur la prise mono, arrivé chez moi j'ai raccordé une perceuse elle tourne , une grosse meuleuse de 230mm elle tourne aussi (pas très vite!!!!) donc un petit doute m'a envahi , j'ai pris la valeur des tensions et la 115 volts à la prise 220v et 220v entre les phases au lieu des 380v
alors le groupe n'a aucune indications sur la génératrice , la construction est de très bonne qualité (moteur Hatz mono de 11vc diesel)
generatrice en bout 3000tr:m et je pense peut être datant des années 60 (voir 50)!!!
admettons que le groupe soit au standard 110 v 220 tri d'il y à 50 ans est ce possible que le compresseur du vendeur tourne correctement en 220 tri , ( ha je ne sais pas si son compresseur apparemment récent était couplé en triangle ou étoile!!!) et ma perceuse et ma meuleuse en 110 volt elle tournerais ou pas ??
 
KITE

KITE

Compagnon
Pour moi, tu peux sans problème brancher ton matériel entre 2 phases....où tu achètes un transfo 110/220 de la puissance nécessaire.
 
Flippper

Flippper

Compagnon
Est-ce que tu as vérifié la vitesse de rotation, as-tu réellement 3000 t/mn ?
Si tu tournes à 1500 ou 2000 t, c’est logique que tu n’aies pas la tension nominale :spamafote:
 
ghislain76

ghislain76

Compagnon
Est-ce que tu as vérifié la vitesse de rotation
bonjour à tous, non je n'ai pas vérifié , en plus je n'ai pas de moyen pour contrôler!!!, et je n'ai pas trop saisi le système avec l'accélérateur......... est ce qu'il y a un système de régulation!!!! je vais prendre quelques photos.......
 
FB29

FB29

Rédacteur
Bonjour,

un groupe électrogène 220v et 380v tri
aucune indications sur la génératrice
Ceci semble contradictoire ... comment sais-tu que c'est un groupe 220/380 V ?

le compresseur du vendeur tourne correctement en 220 tri
C'est bien possible qu'un compresseur triphasé 380 V tourne en 220 V compte tenu du fait qu'un moteur triphasé a un entraînement très souple ... le moteur est sensible à là fréquence mais moins à la tension ... en fait la vitesse est directement proportionnelle à la tension fréquence ... ce qui pourrait laisser penser que la fréquence est bonne ... à confirmer ...
ma perceuse et ma meuleuse en 110 volt elle tournerais ou pas
Par contre un moteur série est très sensible à la tension ... en 110 V c'est normal que ça tourne mal ...
je n'ai pas trop saisi le système avec l'accélérateur
Ce serait assez étonnant que tu tournes à mi-vitesse ... la plage de variation est faible par construction en principe ... ou alors c'est complètement déréglé ....

115 volts à la prise 220v et 220v entre les phases au lieu des 380v
Je verrais plutôt un problème d'excitation ... en tout cas la tension dépend très peu de la vitesse de rotation ... c'est la fréquence qui est directement proportionnelle à la vitesse de rotation ...

Pour la vitesse de rotation tu peux peut-être comparer avec un moteur asynchrone que tu aurais sous la main ... entre 1500 t/ mn et 3000 t/mn on voit nettement la différence ...

Il faudrait être sûr de la tension nominale du groupe ... en supposant que c'est un groupe 380 V donc comme a dit @dubleu autour de 5500 VA, entre deux phases on peut tirer I = Papp * cos (phi) / U * racine (3) = 6,7 A.

Donc ne pas dépasser 6 par phase pour tes essais ... soit 6 A sur chaque phase en tri, ou 6 A en mono entre deux phases ... autrement dit pas plus de 6A sur n'importe quelle borne de la génératrice ...

Cordialement,
FB29
 
Dernière édition:
FB29

FB29

Rédacteur
T’as pas fait une faute de frappe ? (Du moins dans le cas d’un moteur asynchrone )
Ah oui !!! merci !!! me suis mélanger les méninges !!! vitesse directement proportionnelle à la fréquence !!! je corrige !!! merci !!!

Cordialement,
FB29
 
ghislain76

ghislain76

Compagnon
photo N°1 tableau électrique 1 prise 220 v (en état pas terrible) édit : un compteur horaire , une prise tri (3 P 1 Neutre , 1 terre) et puis un "disjoncteur" ou pas ?
photo N°2 tableau ouvert petite barrette avec un composant ?
photo N°3 la machine complète
photo N°4 identification du moteur
merci de vos commentaires .

photo_2.JPG


photo_3.JPG


photo_4-1.JPG


photo_4.JPG
 
V

vres

Compagnon
Ça dépend de l'excitation, mais. J'ai du mal a comprendre Que la FEM n'ai pas de rapport avec la vitesse:smt017
 
ghislain76

ghislain76

Compagnon
bon je viens de le mettre en route , de le mettre en température et de l'accélérer , et de reprendre une série de mesures
sur la prise "mono" 160 V 40 Hz , en tirant sur l'accélérateur presque à fond 185V à 45Hz
donc certainement un problème de tour /moteur !!! dois-je accélérer à "fond" vu les vibrations et le bruit !!! que je prenne pas la bielle en pleine poire quand même!!!
quelqu'un connait peut être le mode de fonctionnement (il n'y a pas l'air d'avoir de régulation )!!
merci.
ghislain76
 
V

vres

Compagnon
Donc une tension en fonction de la vitesse.
Il n'y a pas de boîte a borne s sur la génératrice ?
Ça ressemble a une excitation constante.
 
Dernière édition:
ghislain76

ghislain76

Compagnon
oui , je vais l'ouvrir et regarder (photos) de suite!!!
 
V

vres

Compagnon
Je ne vois pas ou pourrais être les balais ça existe les alternateurs a aimants permanents ?
 
FB29

FB29

Rédacteur
Dans un alternateur la fréquence est directement proportionnelle à la vitesse de rotation car c'est l'aimantation du rotor en rotation qui crée la variation de champ magnétique dans les bobines du stator.

Dans un alternateur classique l'induction se fait via un rotor bobiné alimenté par des balais effectivement (présents ici ?, bonne remarque de @CNCSERV !). La valeur du champ magnétique, et donc de la tension de sortie, dépend du courant dans le rotor. En principe un régulateur fait varier ce courant pour garder une tension constante qui, si tout marche bien, ne dépend pratiquement pas de la vitesse de rotation. La fréquence elle reste toujours liée à la vitesse de rotation.

Un alternateur à aimant permanent est possible, pour de petites puissance, comme dit @champimatic pour des motos, je ne connais pas, ou les anciennes dynamos de vélos ... dans ce cas il n'y a pas de régulation, la tension et la fréquence varient avec la vitesse. Peut-être est-ce aussi un alternateur à rotor bobiné sans régulation :smt017 ... mais qu'il n'y ait aucun réglage possible me rend un peu perplexe :smt017 ?

Il n'y a rien d'autre dans la boîte ? il y quoi comme fils qui sortent de la génératrice ? tu peux faire un croquis et/ou des photos qui permettraient de faire un schéma ?

Cordialement,
FB29
 
ghislain76

ghislain76

Compagnon
re ,
photo 1 sortie disjoncteur vers prise tri
photo 2 sortie des fils de la génératrice vers boitier prises
photo 3 sortie du corps de la génératrice va directement vers boitier prise (photo 2)
photo 4 petite barrette (quelques fils de la génératrice)avec un composant !!?
photo 5 câblage des prises 220 & 380 v
pour info le compteur horaire est pris en // sur la prise 220v , 9 câbles +la terre sortent du boitier de la génératrice

photo_8.JPG


photo_7.JPG


photo_5.JPG


photo_4.JPG


photo_6.JPG
 
Earthwalker

Earthwalker

Compagnon
donc certainement un problème de tour /moteur !!! dois-je accélérer à "fond" vu les vibrations et le bruit !!! que je prenne pas la bielle en pleine poire quand même!!!
quelqu'un connait peut être le mode de fonctionnement (il n'y a pas l'air d'avoir de régulation )!!
Bonjour,
il y a forcément une régulation mécanique sur le moteur thermique , un système à masselotes vu l' âge , à mon avis.
45 hertz celà indique forcément un nombre de tours insuffisants.
Peut -être de la vieille graisse séchée peut contrarier le bon fonctionnement du régulateur , d'après les dires d'un ancien mécano.
 
Dernière édition:
slouptoouut

slouptoouut

Compagnon
Bonjour,

Oui, il y a forcément au moins une régulation (voire deux, une mécanique et une électronique)

On peux tolérer qu'il n'y ait aucune régulation sur une mob ! mais pas sur un groupe électrogène !

il serai intéressant
-de prendre a nouveau une photo de la p'tite carte électronique à 5 cosses , en contre plongée pour bien voir le ou les composants qui s' y trouvent !? (elle intervient peut être dans la régulation ...Si il y a des composants défectueux, cette régulation électronique, si c'en est une ? ne régulera plus rien ! )
-de prendre des photos du moteur thermique au niveau de son carbu et sa régulation mécanique ( il doit y avoir un dispositif mécanique, a masselottes, a ressort, ou autre ... qui actionne une petite tringle agissant sur le carbu ...Et, comme suggéré, voir si rien ne grippe ou ne gène le fonctionnement , graisse séchée formant colle, moumouttes de poussières ou corps étranger génant le mouvement?)
 
B

bonneton

Compagnon
Bonjour
Il n'y aurai pas un ou des ponds de diodes caché quelque part ?
Sur un hatz , j'avais sensiblement la même tension et pond de diode HS , se n'est pas du tout le même mais on ne sait jamais !
 
ghislain76

ghislain76

Compagnon
l serai intéressant
-de prendre a nouveau une photo de la p'tite carte électronique à 5 cosses ,
oui je ferais une photo plus explicite !!
prendre des photos du moteur thermique au niveau de son carbu et sa régulation mécanique
bah c'est un diesel,,, et il y a un levier d'accélérateur mais bon j!!!! je prendrais une photo demain aussi
ce levier n'est raccordé à rien on peu le mettre dans n'importe quelle position!!!!
.Et, comme suggéré, voir si rien ne grippe ou ne gène le fonctionnement , graisse séchée formant colle, moumouttes de poussières ou corps étranger génant le mouvement?)
ça peut être pas faux , à contrôler !!!
 
KITE

KITE

Compagnon
bah c'est un diesel,,, et il y a un levier d'accélérateur mais bon j!!!! je prendrais une photo demain aussi
ce levier n'est raccordé à rien on peu le mettre dans n'importe quelle position!!!!
Ça, c’est bizarre, ça veut dire que c’est l'opérateur qui décide de la vitesse (et donc de la fréquence) !
Ou ça a été modifié ou il manque quelque chose....
 
ghislain76

ghislain76

Compagnon
Ça, c’est bizarre, ça veut dire que c’est l'opérateur qui décide de la vitesse (et donc de la fréquence) !
oui , et aucun moyen de contrôler la fréquence sur le tableau de bord!!!
 
V

vres

Compagnon
Il faudrait arriver à faire un schema mais avec tes photos ce n'est pas possible de suivre les fils.
 
slouptoouut

slouptoouut

Compagnon
Bonjour,

ah bon, c'est un diesel (je pensais que c'étais un essence) ceci dit, c'est anormal d'avoir , sur la pompe à injection, un levier "qui sert à rien" si ce n'est a pouvoir l'actionner a la main ! (comme dit un peu plus haut, cet appareil est probablement incomplet ! ou alors il a été déjà bricolé ...)

sur la petite carte, on vois apparemment 2 anciennes diodes (vraisemblablement allemandes et des années 1970, on en trouvais de semblables sur d'anciens téléviseurs couleur cathodiques de même époque, genre Telefunken, Siemens, Grundig , Saba ... voir si elles conduisent dans un sens et pas dans l'autre, avec un multimètre en position diode ...repérer et débrancher les fis des cosses avant mesure , et les rebrancher en respectant scrupuleusement l'ordre de branchement ! )
Et une CTN ou une VDR, le composant en forme de gros comprimé, rouge (attention : fragile ! ce composant peut être félé, ou avoir une de ses pattes dessoudé du disque , le nettoyer a la bombe genre "KF" ou au nettoyant freins, l'examiner très attentivement , sans exercer de contraintes sur ses pattes ) cette carte doit servir a fournir l'excitation a la géné, et donc la tension de sortie du groupe en dépend ...

Il y a visiblement un emplacement vide sur le tableau de bord (probablement celui d'un fréquencemètre à lames vibrantes , pour contrôler la fréquence délivrée justement ...Et ayant disparu !? )
 
Dernière édition:

Sujets similaires

D
Réponses
14
Affichages
5 911
davidov
D
claude74
Réponses
25
Affichages
1 914
claude74
claude74
F
Général Perceuse Adam BA25
Réponses
10
Affichages
1 723
Pervenche
Pervenche
F
Réponses
18
Affichages
10 494
Florent07
Florent07
Haut