Résolu tension de sortie d'une génératrice

ghislain76
Compagnon
15 Décembre 2014
1 326
FR 76190
  • Auteur de la discussion
  • #1
bonsoir , je viens d'acheter un groupe électrogène 220v et 380v tri , jusque là rien de spécial. chez le vendeur , il a à ma demande raccordé un compresseur de 3kw qui a fonctionné , et une perceuse sur la prise mono, arrivé chez moi j'ai raccordé une perceuse elle tourne , une grosse meuleuse de 230mm elle tourne aussi (pas très vite!!!!) donc un petit doute m'a envahi , j'ai pris la valeur des tensions et la 115 volts à la prise 220v et 220v entre les phases au lieu des 380v
alors le groupe n'a aucune indications sur la génératrice , la construction est de très bonne qualité (moteur Hatz mono de 11vc diesel)
generatrice en bout 3000tr:m et je pense peut être datant des années 60 (voir 50)!!!
admettons que le groupe soit au standard 110 v 220 tri d'il y à 50 ans est ce possible que le compresseur du vendeur tourne correctement en 220 tri , ( ha je ne sais pas si son compresseur apparemment récent était couplé en triangle ou étoile!!!) et ma perceuse et ma meuleuse en 110 volt elle tournerais ou pas ??
 
FB29
Compagnon
1 Novembre 2013
7 678
FR-29 Brest
Bonjour,

un groupe électrogène 220v et 380v tri
aucune indications sur la génératrice
Ceci semble contradictoire ... comment sais-tu que c'est un groupe 220/380 V ?

le compresseur du vendeur tourne correctement en 220 tri
C'est bien possible qu'un compresseur triphasé 380 V tourne en 220 V compte tenu du fait qu'un moteur triphasé a un entraînement très souple ... le moteur est sensible à là fréquence mais moins à la tension ... en fait la vitesse est directement proportionnelle à la tension fréquence ... ce qui pourrait laisser penser que la fréquence est bonne ... à confirmer ...
ma perceuse et ma meuleuse en 110 volt elle tournerais ou pas
Par contre un moteur série est très sensible à la tension ... en 110 V c'est normal que ça tourne mal ...
je n'ai pas trop saisi le système avec l'accélérateur
Ce serait assez étonnant que tu tournes à mi-vitesse ... la plage de variation est faible par construction en principe ... ou alors c'est complètement déréglé ....

115 volts à la prise 220v et 220v entre les phases au lieu des 380v
Je verrais plutôt un problème d'excitation ... en tout cas la tension dépend très peu de la vitesse de rotation ... c'est la fréquence qui est directement proportionnelle à la vitesse de rotation ...

Pour la vitesse de rotation tu peux peut-être comparer avec un moteur asynchrone que tu aurais sous la main ... entre 1500 t/ mn et 3000 t/mn on voit nettement la différence ...

Il faudrait être sûr de la tension nominale du groupe ... en supposant que c'est un groupe 380 V donc comme a dit @dubleu autour de 5500 VA, entre deux phases on peut tirer I = Papp * cos (phi) / U * racine (3) = 6,7 A.

Donc ne pas dépasser 6 par phase pour tes essais ... soit 6 A sur chaque phase en tri, ou 6 A en mono entre deux phases ... autrement dit pas plus de 6A sur n'importe quelle borne de la génératrice ...

Cordialement,
FB29
 
Dernière édition:
ghislain76
Compagnon
15 Décembre 2014
1 326
FR 76190
photo N°1 tableau électrique 1 prise 220 v (en état pas terrible) édit : un compteur horaire , une prise tri (3 P 1 Neutre , 1 terre) et puis un "disjoncteur" ou pas ?
photo N°2 tableau ouvert petite barrette avec un composant ?
photo N°3 la machine complète
photo N°4 identification du moteur
merci de vos commentaires .

photo_2.JPG


photo_3.JPG


photo_4-1.JPG


photo_4.JPG
 
ghislain76
Compagnon
15 Décembre 2014
1 326
FR 76190
bon je viens de le mettre en route , de le mettre en température et de l'accélérer , et de reprendre une série de mesures
sur la prise "mono" 160 V 40 Hz , en tirant sur l'accélérateur presque à fond 185V à 45Hz
donc certainement un problème de tour /moteur !!! dois-je accélérer à "fond" vu les vibrations et le bruit !!! que je prenne pas la bielle en pleine poire quand même!!!
quelqu'un connait peut être le mode de fonctionnement (il n'y a pas l'air d'avoir de régulation )!!
merci.
ghislain76
 
Haut