Syderic SF55

  • Auteur de la discussion desmo-phil
  • Date de début
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #1
Bonsoir à tous.
Ma petite Syderic me fait du souci !

Voila le problème : j'ai une vibration dans la broche, seulement quand la courroie se trouve sur la gamme 260--- 1030,
que ce soit au harnais ou en volée, j'ai essayé de retourner la courroie, contrôlé l'usure éventuelle des poulies mais rien !
j'ai aussi fait des essais sans tirant et sans cône .
Si quelqu'un a une suggestion cela sera bienvenu !
Merci d'avance.
.
.
.
20200213_213323_resized.jpg
DSC_2870.JPG
 
Dernière édition:
xav58
xav58
Compagnon
10 Nov 2009
1 403
FR-58 nievre
bonsoir phil

le mieux , tu me la donne :smt007:smt007 et tu viens faire tes usinages sur la z1 ....... :mrgreen: :mrgreen:
xav"
 
slk
slk
Compagnon
22 Juil 2017
1 362
Be-7100 La louviere
Beau bestiau :tumbsupe:
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #4
Salut Xavier.
Ça c'est pas con ! Mais j'aimerais bien pouvoir la donner en bon état ! :-D
 
gaston83
gaston83
Compagnon
17 Fev 2016
1 461
FR-71520
Elle est magnifique cette machine... :smt023
 
pierremertus
pierremertus
Apprenti
4 Nov 2018
187
Bonsoir, vous n'avez pas parlé des poulies peut être y à il un problème de ce côté ?
 
Vieulapin
Vieulapin
Compagnon
24 Nov 2008
2 732
Chartres
Bonjour,

Je pense à un déséquilibre sur l'une des poulies, un peu comme une roue avant de voiture mal équilibrée qui fait vibrer le volant seulement à une certaine vitesse. Sur ma perceuse Cincinnati, une vis avait été ajoutée sur la périphérie de l'une des deux poulies uniquement pour l'équilibrage.
 
Domi37
Domi37
Compagnon
19 Avr 2018
786
FR-37
Bonjour,

Peut-on en déduire que la vibration est liée à l'un des 2 paramètres suivants (ou la conjonction des 2... ) ?
- vitesse
- positionnement de la courroie

Pas de variateur à dispo pour réduire/augmenter les vitesses pour essayer de trouver la cause (ou au moins eliminer la cause vitesse) ?
La vibration se fait sentir à vide et en "charge" si je comprends bien... dés la mise en route (et donc une vitesse temporairement moins élevé) ça vibre aussi ? et moteur coupé et décélération (frein ?) en cours ça fait quoi ??

Question idiote... j'imagine qu'il y a un contacteur de position de capot...et donc les essais sont faits en sécurité capot fermé.
Ne pourrait -il pas y avoir une "pièce" qui dépasse à hauteur de la courroie dans la gamme de vitesse 260 - 1030 qui produit un frottement / une torsion ou une gêne très localisée ? Le capot lui même ? Son dispositif de fermeture ? ses charnières ??? La courroie a des marques récentes de frottement intérieur ou extérieur ??
 
F
Francois57
Compagnon
21 Oct 2010
2 636
Metz
Bonjour,
Ce défaut est apparu petit à petit ou subitement ?
 
J
jungo1
Compagnon
14 Jan 2008
2 101
06140 Vence
Bonjour,
En plus de ce qui a été déjà dit:
La tension de la courroie est-elle bonne? Un réajustement est souvent nécessaire lors d'un changement de vitesse.
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #13
Bonsoir.
le défaut, j'ai pas fais attention car j’ai fais des perçages a l'arrache avec un vieux mandrin et je pensais que cela venait de lui !
Bien sûr que j'ai fais tourner sans capot pour observer l'ensemble !
le moteur seul et sa poulie , nickel ! c'est quand je met la courroie et seulement sur cet étage ... que ce soit à 260 ou à 1030 trs.
J'ai aussi essayé plusieurs tensions de courroie ...

J'ai un variateur que je pensais monter, je penses pouvoir faire quelques essais supplémentaires mais sans conviction.
On dirait que c'est cet étage de poulie sur la broche qui induit cette vibration, je vais mettre un comparateur à l'occasion mais sans conviction non plus car visuellement je ne constate pas d'anomalies et sur les autres vitesses rien d'anormal.
J'envisage aussi de changer la courroie mais bon, sans être radin, je n'aime pas foutre mon fric dans des trucs qui ne servent a rien !
C'est vrai que j'ai aussi pensé a l'équilibrage comme sur une roue mais ça ne colle pas.
Des truc bizarres j'en ai vu plein mais là je suis dubitatif ....
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #15
Bonsoir.
Je ne vois pas de quelle bague bronze tu veux parler ?
Image1.jpg
 
caillard  jean-jacques
caillard jean-jacques
Compagnon
18 Mai 2009
673
bouray sur juine
bonjour
si je me rappelle bien, elle n'est pas sur la broche, mais sur le corps de fraiseuse, sous la poulie
cdt
 
caillard  jean-jacques
caillard jean-jacques
Compagnon
18 Mai 2009
673
bouray sur juine
re
finalement, il y a une difference entre les SF120 et les SF55, les 120 ont une bague auto lubrifiante, les 55 ont un roulement
c'est peut etre lui qui pose probleme
cdt
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #18
Bonsoir .
Je pensais que si cela venait d'un roulement il y aurait le phénomène sur toute la gamme peut être a des fréquences différentes mais sur toutes les vitesses !

SF55 001.jpg

.
.
Au comparateur quelques centièmes qui se baladent mais idem que sur les autres gorges ...
 
caillard  jean-jacques
caillard jean-jacques
Compagnon
18 Mai 2009
673
bouray sur juine
bonjour
et quand tu tourne la broche a la main sans la courroie, tu n'entend ou ne ressent rien ?
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #20
Bonjour a tous.
Je profite du confinement pour essyer de monter un variateur sur ma machine !
Je vais essayer de garder un contacteur pour faire l’arrêt et la coupure via la commande ( d'origine), je garde le transfo 24 v pour la bobine du contacteur et éventuellement l'éclairage d'origine.

N'étant pas trés bon en élec je vous soumet un truc qui me parait curieux: à la sortie du transfo une des borne est reliée a la terre de la machine (Bati) avec un jaune-vert ! ! !
Qui m'explique ?

20200406_103916_resized.jpg
 
R
rabotnuc
Compagnon
16 Avr 2008
5 075
fr-50cherbourg
Bonjour,
j'ai pas d'explication savante, mais c'est le neutre (marque 0) et c'est comme ça sur ma fraiseuse aussi.
 
T
tronix
Compagnon
6 Mar 2012
1 457
Toulouse
Bonjour,

mettre une des bornes du 24V à la terre (et pas au neutre) est logique, cela permet d'éviter d'avoir des tensions flottantes qui peuvent être dangereuses en cas de défaut d'isolement avec une autre tension élevée. Là, au moins, on ne dépasse pas 24V. Il faut que la sortie soit protégée par un fusible ou un disjoncteur.
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #23
Merci beaucoup pour cette explication !
Je me doutais bien que cela avait une certaine utilité, mais mon niveau de compétence est assez limité en elec..
Je n'ai pas le neutre sur ma machine.
Jµe ne sais pas si je vais remettre la luymière d'origine , les eclairages led portatifs sont bien plus pratiques , orientables !
.
Je ne suis pas certain qu'il y avait une protection fusible sur le 24, sachant que je ne vais alimenter que la lumiére ou peut être pas et la bobine du contacteur quel type de fusible dois je mettre ?
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #24
Bonsoir.
Bon c'est câblé, ça tourne, ça varie!
Il me reste le potentiomètre à fixer correctement et une belle molette a faire pour celui ci.

Avec la variation j'ai pu aprécier le bruit de la machine et ma vibration cité plus haut maintenant me parait venir d'un roulement de broche.....C'est vrai que j'ai du être laxiste au niveau du graissage, je vais faire d'autres tests j'espère que ce n'est pas ça mais ...... !
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #25
Ben voila, c'est fini, enfin presque je n'ai pas pu raccorder en air car je n'ai plus de petits colliers a oreilles pour du 8mm, j'en ai commandé un assortiment sur Ama..ne ..
J'ai aussi trouvé sur le même site des lampes a led 24 v E 27.
.
La vis de blocage sur la molette du potar est volontairement grande elle me donne le 20Hertz quand elle est a l'horizontale.
J'ai passé 2 fils en attente du panneau de commande au cas où !
.
.



20200407_161842_redimensionner.jpg

20200407_175031_redimensionner.jpg

20200409_150120_redimensionner.jpg
20200411_191655_redimensionner.jpg

.
.
Après de nombreux essais et une écoute au stéthoscope les roulements ne semblent pas grogner, la vibration serait plutôt provoquée par le tiran ou le système harnai volée ...

Enfin quand j'aurais trouvé un câble assez long en 5G2.5 je brancherais le neutre et le petit compresseur sera asservi à la machine. .
D'ici la....
.
92796735_1544606335686798_1156728542143184896_o.jpg
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #26
Bonsoir.
Après avoir bien tâtonné pour le réglage du variateur, (merci au tuto youtube) j'ai décidé de caler la vitesse mini à 20hz .
Pour ce qui est de la vitesse maxi, je voudrais bien monter un peu car 1550 trs ce n'est pas beaucoup pour les petites fraises et autres petits forets dans les alliages légers.

A votre avis avec ce type de roulements on peu tourner a combien ?
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #27
Bonjour.
Voila , le parc de machines commence à être assorti et à niveau !
Prochaine étape et dernière ce sera le tour !.
.

20200512_09221 b8 _resized.jpg
 
R
rabotnuc
Compagnon
16 Avr 2008
5 075
fr-50cherbourg
as tu monté ta lampe led 24v en e27?
 
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #29
Oui j'ai monté la lampe led.
La lampe s'allume à la mise sous tension de la machine, cela me permet aussi de savoir si le variateur est alimenté et c'est beaucoup plus visible que le voyant de la porte !
 
Dernière édition:
desmo-phil
desmo-phil
Compagnon
15 Nov 2009
634
Nevers
  • Auteur de la discussion
  • #30
Bonjour.
Sur ma machine les vis de la table ne sont pas dans le même sens :
Les X vis à gauche .
Les Y vis à droite.

Est ce que c'est comme ça chez les autres possesseur de machines Sydéric ?
 
Haut