Résolu probléme scie a ruban dammato prima 60

  • Auteur de la discussion ricdu34
  • Date de début
G

guy34

Compagnon
magnifique !!!! ce moteur déjà tout en fonte et donc très lourd , aucun schéma donné par le vendeur , un montage en force d'élément hors cote , et la cerise un condo qui lâche très très tôt .......; tu as été très énervé durant plusieurs jours et ça se comprend facilement ;
j'espère que tu auras appris un peu sur le sujet , et que cette fois ça va durer bien davantage
profite bien
 
R

ricdu34

Apprenti
oui, super et effectivement, j ' avais déja changer un petit moteur électrique sur un défonçeuse triton , mais pas plus ,j' apprends vraiment et comme suis toujours un peu timide sur la technique.
J ' ai fait une bonne partie de ce pourquoi j ' en avais besoin, elle marche nickel et au fil du temps elle commence a étre bien réglé,tres satifait.
Photos a venir.
 
R

ricdu34

Apprenti
Un peu de nouvelles du travail réalisé avec la machine réparée.
P1030876md.jpg
IMG_4051.JPG
P1030871.JPG
 
R

ricdu34

Apprenti
IMG_4058.JPG


 
G

guy34

Compagnon
salut Ric ,
tout vient à point à qui sait attendre ...... sauf que toi , attendre n'aurait rien fait de plus : il fallait dépanner .....
A+++++
 
R

ricdu34

Apprenti
Et oui,quand il faut ,il faut.
Merci a toi Guy, la yourte est occupée depuis son montage la semaine derniére.
 

Sujets similaires

florentrx25
Réponses
4
Affichages
916
florentrx25
florentrx25
mecanicpassion
Réponses
9
Affichages
489
mecanicpassion
mecanicpassion
M
Réponses
0
Affichages
453
mathieu51
M
S
Réponses
9
Affichages
436
jbf
Z
Réponses
29
Affichages
4 058
Zazatom
Z
Padayanne
Réponses
48
Affichages
5 504
Padayanne
Padayanne
W
2
Réponses
50
Affichages
1 989
Olrik
Olrik
FTX
Réponses
18
Affichages
3 760
FTX
den's 12
Réponses
5
Affichages
5 162
vax
Y
Réponses
5
Affichages
1 501
yannlossouarn
Y
F
Réponses
4
Affichages
623
forkboy
F
BLCKSMTHS
Réponses
21
Affichages
1 295
BLCKSMTHS
BLCKSMTHS
Haut