Résolu probléme scie a ruban dammato prima 60

  • Auteur de la discussion ricdu34
  • Date de début
G
guy34
Compagnon
magnifique !!!! ce moteur déjà tout en fonte et donc très lourd , aucun schéma donné par le vendeur , un montage en force d'élément hors cote , et la cerise un condo qui lâche très très tôt .......; tu as été très énervé durant plusieurs jours et ça se comprend facilement ;
j'espère que tu auras appris un peu sur le sujet , et que cette fois ça va durer bien davantage
profite bien
 
R
ricdu34
Apprenti
oui, super et effectivement, j ' avais déja changer un petit moteur électrique sur un défonçeuse triton , mais pas plus ,j' apprends vraiment et comme suis toujours un peu timide sur la technique.
J ' ai fait une bonne partie de ce pourquoi j ' en avais besoin, elle marche nickel et au fil du temps elle commence a étre bien réglé,tres satifait.
Photos a venir.
 
R
ricdu34
Apprenti
Un peu de nouvelles du travail réalisé avec la machine réparée.
P1030876md.jpg
IMG_4051.JPG
P1030871.JPG
 
R
ricdu34
Apprenti
IMG_4058.JPG


 
G
guy34
Compagnon
salut Ric ,
tout vient à point à qui sait attendre ...... sauf que toi , attendre n'aurait rien fait de plus : il fallait dépanner .....
A+++++
 
R
ricdu34
Apprenti
Et oui,quand il faut ,il faut.
Merci a toi Guy, la yourte est occupée depuis son montage la semaine derniére.
 

Sujets similaires

Padayanne
Réponses
48
Affichages
4 651
Padayanne
Padayanne
FTX
Réponses
18
Affichages
2 896
FTX
P
Réponses
28
Affichages
1 589
Dodore
Dodore
dafam
Réponses
5
Affichages
638
dafam
dafam
Jean Peuplu
Restauration De Vallière H130 A
5 6 7
Réponses
182
Affichages
7 106
Jean Peuplu
Jean Peuplu
laurent du beausset
Réponses
6
Affichages
350
laurent du beausset
laurent du beausset
dafam
Réponses
3
Affichages
1 031
cajale
C
V
Réponses
3
Affichages
430
Alex31
A
Haut