motorisation de portail

emilent
Nouveau
25 Décembre 2017
7
  • Auteur de la discussion
  • #1
bonjour,
je dois installer des vérins beninca BILL50 M
j'ais 2 condensateur je sais ou les brancher mais en dessous il y a un filetage
est ce que c'est pour les fixer au boitier ou pour autre chose ?
merci d'avance
20171225_101054.jpg
 
slouptoouut
Compagnon
1 Avril 2010
5 027
planète terre
Bonjour,

ce goujon fileté (normalisé ) ne sert en effet qu'a fixer le condo ...
Il sert éventuellement aussi de mise à la masse pour les condo ayant un étui en aluminium , mais ici il est en plastique, la mise a la masse ne sert a rien (rien n'interdit de les relier à la terre avec un bout de vert jaune , ça ne peux pas faire de mal, et peut servir si un jour on les remplace par des condo tout métalliques, mais dans le cas présent, ça ne sert à rien )
Parfois , ce goujon fileté est monté sur une semelle amovible, monté par queues d'arondes , ou par clips, pour pouvoir le retirer , pour gagner de la place (je ne sais pas si c'est le cas ici ...)
 
emilent
Nouveau
25 Décembre 2017
7
  • Auteur de la discussion
  • #7
bonjour merci autre chose svp je dois mettre un intérupteur/sectionneur omnipolaire au départ de ma ligne
combien d'ampères ?
merci d'avance
 
slouptoouut
Compagnon
1 Avril 2010
5 027
planète terre
Bonjour,

oui, on doit pouvoir sectionner la ligne, indépendamment et sur tous les pôles, notamment pour pouvoir mettre l'ensemble hors tension pour intervenir dessus en toute sécurité

l'expérience montre que ce type d'équipement , fort sujet à pannes (c'est souvent trop fragile pour les conditions climatiques parfois rudes auquel ce matériel est soumis ... ) , ou tres exposé au vandalisme (effractions ou tentative d'effraction par des voleurs, sabotages, ou autres malveillances ...) nécessite assez souvent une intervention ...

pour le calibre : 10A suffit
 
vince_007
Compagnon
9 Novembre 2010
1 825
Fronton (31)
l'expérience montre que ce type d'équipement , fort sujet à pannes (c'est souvent trop fragile pour les conditions climatiques parfois rudes auquel ce matériel est soumis ... ) , ou tres exposé au vandalisme (effractions ou tentative d'effraction par des voleurs, sabotages, ou autres malveillances ...) nécessite assez souvent une intervention ...

pour le calibre : 10A suffit
Tout dépend des marques, il y a de tout en qualité de motorisation de portail. J'ai un MHOUSE SL1S installé en 2007 qui n'est jamais tombé en panne, je n'ai jamais du y remettre les mains en 10 ans. Je l'ouvre au moins 4x par jour depuis 10 ans.
Bon, c'est du coulissant, c'est nettement plus fiable que les battants mais quand même.
Mon voisin a un FAAC et il en est content, par contre, il est lent, coûte presque le double sans être meilleur.
 
Dernière édition:
vince_007
Compagnon
9 Novembre 2010
1 825
Fronton (31)
Ben l'électronique est insensible au gel, tout du moins jusqu'à -10°c, jamais eu de problème.

Pour la vandalisme, généralement, le moteur est à l'intérieur de la propriété, faut rentré chez toi pour l'abimer. Pour le moment je suis épargné.
 
slouptoouut
Compagnon
1 Avril 2010
5 027
planète terre
Bonjour,

effectivement, le moteur est à l'intérieur ...Ce qui le protège de la plupart des agressions a la masse ou au pied de biche (a moins d'escalader les clôtures et de sauter dans la propriétée ) ... mais ne le protège pas d'un coup de fusil ! (en tirant par dessus la clôture, ou sur les cotés a travers les barreaux, ou en tirant carrément dans le portail si il est en PVC ...)

...Et certains vont dire "et pourquoi pas "a la doucette" tant qu't'y est (un des "surnoms gentils" donné à la mitrailleuse browning M2 , en .50 BMG , ou 12,7 mm ... )
 
Dernière édition:
emilent
Nouveau
25 Décembre 2017
7
bonjour,
et oui faac c'est le sommet en qualité et fiabilité (je ne suis pas expert mais j'ai mon expérience apres avoir navigué sur les chantiers
et travaux chez les particuliers ou j'ai cotoyé tous les corps de métier) oui trop cher
merci bonne journée
 
emilent
Nouveau
25 Décembre 2017
7
bonjour,
j'ais donc installer ma motorisation bill50M
j'ais bien fais attention a mes branchements et j'ais voulu lancer la programmation ce matin j'ais dévérouiller les vérins et les ais mis a 45% puis revérouillés
jais mis le courant et appuyé sur la touche -mais ça ne marche pas seuls 2 traits verticaux s'affichent
et les battants ne bougent pas
merci pour des éventuels conseil
 
La dernière réponse à ce sujet date de plus de 6 mois

Dernières discussions

Haut