Branchement commutateur moteur asynchrone

  • Auteur de la discussion ylionel
  • Date de début
Y

ylionel

Nouveau
Salut les petits amis !!! je sollicite grandement votre aide car je dois brancher un moteur Asynchrones avec condo permanent.
J'ai 4 fils, 2 rouges de la bobines principales, un noir de la bobines auxiliaire, et une sortie du condensateur.
J'ai 2 fils l1 et L2 ( la tension 220V)
Donc voilà le Schéma de mon commutateur :
1485508291-57.png


Et pour le moteur je suis tombé sur ça :
Mais je n'arrive à rien relier :/
Si quelqu'un peut m'aider je lui serais grandement redevable !!!


Quand je branche tout, tout marche nickel ! seulement au "NEUTRE" le moteur grogne !
 
O

osiver

Compagnon
Il faudrait déjà savoir si vous avez un condensateur permanent ou de démarrage.
Ensuite certains moteurs asynchrones monophasés ne permettent pas d'inversion de sens, ça dépend du couplage dans le chignon.
Avec des photos de la plaque du moteur et du bornier de raccordement, on y verrait sans doute plus clair :wink:
Si le moteur grogne en position 0, il y a forcément un problème de branchement du commutateur, danger de griller le moteur ... :???:
 
L

Labobine

Modérateur
Bonjour,
Si votre repère de l'enroulement principal (2 rouges) et de l'enroulement auxiliaire est juste et que le schéma de votre inverseur soit le bon, il suffit :
-de faire un pont entre 12 et 2 et un autre pont à 10 et 6
-de brancher le secteur à 10 et 12
-de brancher l'enroulement principal à 9 et 11
-de brancher l'enroulement auxiliaire à 1 et 3
[div=none]
2017-010.png
[/div]
 
Y

ylionel

Nouveau
Bonjour

Je te remercie ! ça marche ! nickel :)

J'avais fait de même sans utiliser le 10 et 12, et donc mon moteur grognais, puisque mon enroulement principal était en permanence alimenté !
 

Sujets similaires

S
Réponses
24
Affichages
7 640
rvbob
rvbob
Haut