Advertisements

adaptation touret Mape

F
flodivers
Nouveau
13 Février 2017
9
  • Auteur de la discussion
  • #1
débutant dans le monde du couteau je me suis vite rendu compte qu'avec ma petite lime Electrique j'allais mettre du temps, beaucoup de temps pour faire des émoutures propre et ça faisait un moment que je voulais faire quelque chose de ce touret Mape sans l’abîme mais juste lui trouver une utiliser et c'est fait

pour un backstand je sais que 500watts c'est pas énorme mais bon ma petite lime faisait moins et j'ai réussi alors je me suis lancer

J'ai tout fais avec ce que j'avais chez moi, les deux roue en acier sont des roues que j'ai pu récupérer cette été durant mon interim dans ma boite d'usinage, je savais déjà qu'elles allaient me servir
La roue de contact blanche est en plastique, j'ai alésé l’intérieur a 18 pour mettre une entretoise de 2mm pour ramener à 14 (une tôle tordu...)

Dedans le tube du haut il y a le ressort et les deux trous sur ledit tube sont des trous de réglages, le premier c'est pour les bandes en 915 et le deuxième pour celle en 1000


[div=none][div=none][div=none][/div][/div] [/div]

voila remonter

[div=none][div=none][div=none][/div][/div] [/div]

qu'en pensez vous ?
il me reste a faire un levier pour pouvoir retirer la bande et surtout il faudrait que je l'essaie
 
Dernière édition:
Advertisements
caïn
caïn
Apprenti
28 Février 2012
61
Bonsoir il vous faut une poulie bombée, sinon pas de reglage de la bande abrasive possible allez faire un tour sur forge.fr.
 
F
flodivers
Nouveau
13 Février 2017
9
  • Auteur de la discussion
  • #3
en faite la poulie blanche est bombé a la base et les deux poulies acier sont reglables
 
A
Alex31
Compagnon
31 Août 2014
1 490
12350 et 31200
Bonsoir

SVP mettre les photos sur le forum, sinon elle peuvent disparaître (utiliser le bouton "transférer fichier")

merci
 
F
flodivers
Nouveau
13 Février 2017
9
  • Auteur de la discussion
  • #5
bonjour
je reviens vers vos puisque après la construction de mon backstand sur mon touret j'ai voulu l'utiliser
outre les problèmes de vibrations je me suis rendu compte qu’après même pas 5 min qu'il chauffait énormément et qu'il m'etais impossible de le toucher !!

vous pensez qu'il aurait besoin d'une ouverture pour le nettoyer ?
je sais pas trop quoi faire une fois ouvert

merci
 
MOTORIX
MOTORIX
Ouvrier
29 Mars 2013
469
82100
:wavey:tout le monde
Je me demande si même a vide le touret arrive a sa vitesse maxi , l effort de la bande est considérable il faudrait dans un premier temps réduire la roue d entraînement (si dessous le montage de "flodivers" c est dommage d avoir ouvert un nouveau sujet)
Bonne suite .@+++.Henry.
 
F
flodivers
Nouveau
13 Février 2017
9
  • Auteur de la discussion
  • #8
Est-ce que tu as essayé de le graisser ou huiler
Ici on voit des graisseurs ou huileur par contre je ne sais pas si c'est huile ou graisse
http://www.usinages.com/threads/touret-mape-201-a-restaurer.77947/
[div=none][div=n
[QUOTE="Dodore, post: 1120278, member: 1900"]Est-ce que tu as essayé de le graisser ou huiler
Ici on voit des graisseurs ou huileur par contre je ne sais pas si c'est huile ou graisse
Mon touret est pareil et effectivement je ne sais pas du tout si c'est de la graisse ou de l'huile

J'aurais bien juste ouvert les deux porter de roulement pour voir leurs états
:wavey:tout le monde
Je me demande si même a vide le touret arrive a sa vitesse maxi , l effort de la bande est considérable il faudrait dans un premier temps réduire la roue d entraînement (si dessous le montage de "flodivers" c est dommage d avoir ouvert un nouveau sujet)
Bonne suite .@+++.Henry.
je ne sais pas non plus si il arrive a sa vitesse max mais a part la chauffe et les vibrations dans la roue du bas il marche plutôt bien

si je reduis la roue d'entrainement je n'aurais plus la même vitesse de coupe du coup mais j'aurais plus de couple effectivement

dommage dommage je sais pas, par ce que la je parle pas de mon montage mais de mon touret qui a de (très) gros problème de température surtout qu'il fait plus froids dans le garage que dehors[/QUOTE]
 
Y
Yakovlev55
Compagnon
22 Janvier 2011
3 394
F-67150
Bonjour, il me semble, que transformer un touret en backstand est vraiment absurde, la puissance est tout juste suffisante pour meuler, alors charger le moteur avec un système à bande qui est surement un de ceux qui demandent le plus de couple, me parait vraiment peu indiqué.
J'ai deux tourets Mape dont celui avec des meules de 300 et en meulage si on appuie un peu fort, ça ralentit déjà pas mal, alors, avec un système rajouté, le moteur doit surement souffrir.
Cordialement
Martin
 
FB29
FB29
Compagnon
1 Novembre 2013
8 033
FR-29 Brest
Bonjour,

Bonjour, il me semble, que transformer un touret en backstand est vraiment absurde, la puissance est tout juste suffisante pour meuler
C'est vrai que on peut faire tourner une meule de touret avec le petit doigt :smt017 ...

Le problème a l'air de largement dépasser une question de graissage de roulements ... c'est le moteur complet qu'il faut sans doute changer :| ...

Bon courage,
FB29
 
Dernière édition:
MOTORIX
MOTORIX
Ouvrier
29 Mars 2013
469
82100
:wavey:
dommage dommage je sais pas, par ce que la je parle pas de mon montage mais de mon touret qui a de (très) gros problème de température
C était pour faire la liaison entre les 2 posts et comme dit tout le monde le problème ne vient pas du touret mais de l effort que tu lui demande
@+++.Henry.
 
A
alain0568
Apprenti
8 Mai 2008
242
Yvelines
Bonjour,

-Un Mape peut etre utilisé en backstand!
Voici le mien,repeint,et je peux assurer que ça mord!!!!









-le tien devrait donc entrainer la bande sans pb!
Tu as peut etre un autre probleme!
Question tout de meme :est tu alimenté en triphasé ou bien en mono + condo?


Alain
-PS:Désolé pour le bronx autour!!!!!:(


-
 
MOTORIX
MOTORIX
Ouvrier
29 Mars 2013
469
82100
Bonsoir Alain et tout le monde
Nous sommes bien d accord il faut comparer ce qui est comparable :smt017
Bonne soirée .@+++.Henry.
 
F
flodivers
Nouveau
13 Février 2017
9
Bonsoir, désoler de pas être repasser entre temps

je n'ai toujours pas résolu le probleme, le soucis c'est que même sans charge il chauffe très vite
il me semble que sur la plaque c'est en 220v donc j'alimente en 220v
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut