Très vieux poste SAF

  • Auteur de la discussion pierre12rise casa
  • Date de début
P
pierre12rise casa
Apprenti
21 Mar 2018
100
  • Auteur de la discussion
  • #1
Bonsoir à tous,
je créer ce nouveau sujet car je ne sais pas si il y a des connaisseurs sur de très vieux postes a souder MMA SAF. Il s'avère que j'en possède un qui est à mon père. Mon père m'a dit qu'il soudait avec mais comme il en a eu un autre il a arrêté. Je me pose une question, j'ai rebranché les câble correctement mais la prise et en court-circuit. J'ai mesuré la résistance et c'est 0. Est-ce possible que l'isolement du transfo soit mort et que celui-ci soit en court-circuit? Ou bien est-ce mal cablé? quelque photos de la bête.
Merci au connaisseurs potentiel
IMG_20190906_185607.jpg
IMG_20190906_185541.jpg
IMG_20190906_185619.jpg
IMG_20190906_185630.jpg


IMG_20190906_185532.jpg
 
vikor
vikor
Compagnon
4 Mar 2017
794
le boupere
bonsoir,
pour un poste de cette taille , une valeur d’impédance d'enroulement proche de zéro peut être normale, par contre si cette valeur est entre la terre et une des bornes bobinage ce n'est pas bon signe.
 
albatros_del_sur
albatros_del_sur
Compagnon
22 Avr 2012
5 114
FR40 / FR64
Bonsoir,
Je ne vois pas bien comment la bobine de gauche en fil fin est raccordée. A priori c'est le primaire donc côté secteur. Si sa résistance est faible, c'est normal, par contre elle doit être isolée du secondaire en gros fil, ainsi que de la terre. sinon il y a erreur de câblage.
 
G
guy34
Compagnon
4 Mar 2010
4 075
nord montpellier
salut ,
il faut se pencher sur le " 0 " ; prendre les cordons et relier les bouts ( fermement ) ; voir la mesure ; ensuite mesurer l'impédance au primaire ( ou la prise ) et voir si c'est la même mesure , ou plus élevée ; ce sera la différence qui dira la bonne valeur ;
ce genre de matériel est en principe TRES TRES coriace ; à la rigueur les isolants peuvent fléchir de vieillesse , mais tout ça est proche de l'éternel ;
A++++
GUY34
 
P
pierre12rise casa
Apprenti
21 Mar 2018
100
  • Auteur de la discussion
  • #5
Bonjour,
merci pour vos réponses rapides. Donc si je comprend bien ces postes étaient conçues pour durer. Je ne voit pas encore très bien où faire les mesure une à la prise mais l'autre :?:. Je pensait également à une erreur de câblage de ma part mais comment retrouver le bon? Je vais réessayer ce soir car j'ai changer la position d'un fils je vais regarder et faire de mesure avant de faire sauter tout les fusibles.
Merci
 
G
guy34
Compagnon
4 Mar 2010
4 075
nord montpellier
RE ,
.... je crains une méprise ( sans jeu de mots ) : je veux dire par " prise " la fiche qu'on pousse dans celle du mur ; débranchée , elle doit bien avoir les 2 broches et la terre ; on fait les mesures sur ces broches , le poste réglé comme en marche ;
j'ai comme l'impression que " prise " est pour toi les possibilités au tableau ......
il en faut bien une d'embrochée au tableau pour la sélection de puissance finale
A+++
 
P
pierre12rise casa
Apprenti
21 Mar 2018
100
  • Auteur de la discussion
  • #7
RE,
non non, je pensais bien à la prises trois broches qui vient alimenter le poste. D’ailleurs le problème vient peut être de là maintenant que je réfléchit. Pour les prises de puissance, on utilise les prise tri mais ce sont des 4 broches donc pas de neutres, sur un autre poste sa fonctionne bien puisqu'on l’alimente en 400v mais celui-là il n'y a que 2 positions : 180 à 200V et 200 à 220V donc entre phase et neutre... Je me trompe peut-être qu'en pensez-vous?
 
G
guy34
Compagnon
4 Mar 2010
4 075
nord montpellier
RE ,
ah bon ..... là , je suis plus : avec toutes les prises à ce tableau , il n'y a que 2 positions ?????
il va falloir des photos de face et de profil , les choses de loin sont évasives
 
P
pierre12rise casa
Apprenti
21 Mar 2018
100
  • Auteur de la discussion
  • #9
Je crois qu'on ne suis plus a deux alors je pense qu'on ne parle pas a chaque fois de la même chose ce qui fait qu'on se mélangent. Donc ce soir j'aurai la bête en face et je ferai plus de photos avec une vue plus précise sur les éléments qui nous intéresse
 
P
pierre12rise casa
Apprenti
21 Mar 2018
100
bonjour cr,
il n'y avait que 2 fils plus la terre de branché sur l'ancienne alimentation du poste donc pas du tri je pense mais les 2 fils était branché sur 2 phases donc du 400V logiquement ce qui n'est pas marqué sur le tableau du poste ou on change la position du fusible. Je ne comprend pas trop le système d'alimentation de ce poste
 
P
pierre12rise casa
Apprenti
21 Mar 2018
100
Mais non t'inquiète pas ya le fils de terre avec la cosse toute rouillée qui fera sauter le différentiel lol
 
fafnir70
fafnir70
Compagnon
Bonjour,

Voici le peu que je peux déchiffrer de la plaque.
SAF.jpg

Rouge: Monophasé
Bleu: Tension 220 V
Jaune: Fréquence 50 HZ
Ce poste de soudure ressemble beaucoup aux postes "Parent" qui étaient présents chez beaucoup d'agriculteurs.

Bernard
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut