Probleme montage roulement tete fraiseuse

26 Mars 2014
131
- Probleme montage roulement tete fraiseuse
#1
Bonjour à tous,

Je suis en train de remettre en état une "petite" fraiseuse hongroise de marque STRIGON ref ME1000.
Interessante par sa gamme de vitesse 63 à 2800 tr/min mais en SA30...(je recherche au passage des cones CM2,3 et porte fraises)
J'ai donc demonté la broche qui se compose d'un roulement à double rangée de rouleaux coté SA30 et de deux roulements à contact oblique coté tirant montés en O.
Le serrage des roulements est réalisé par ecrou à creneaux.
J'ai reussi à "degoter" ces 3 roulements à des tarifs raisonnable , ce sont des roulements de super precision snr pour les contacts oblique et fag pour celui à rouleaux.
Mon probleme est le suivant:

-Lorsque j'ai demonté la broche les 2 roulements à contact oblique etaient montés tel que sur le plan ci dessous mais avec uniquement la rondelle entretoise sur bagues exterieures entre les 2 roulements.
-Un des deux roulements obliques et notament celui qui est le plus proche du tirant est completement HS les billes sont marquées , il à du chauffer et se deteriorer.
-Je pense que le couple de serrage de l'ecrou était trop important et sans entretoise bague inter cela me semble bizard.

Donc je me pose la question , pourquoi ce montage qui ne correspond pas au plan?
Est ce une methode de montage usuelle pour ces roulements oblique ou faut il une entretoise sur bagues intérieures?
Si oui doit elle etre de la meme epaisseur que celle exterieure?
Qu'en est il de la precharge sur ce type de roulement (100 Newton sur doc snr de mes roulements)?
Enfin quelle methode de remontage me conseilleriez vous pour eviter de les deteriorer?

6.jpg


Merci à tous pour vos réponses.
 
16 Avril 2008
3 614
fr-50cherbourg
- Probleme montage roulement tete fraiseuse
#2
Bonjour'
Ce montage est très proche de celui du tour 102vm ' voir le sujet en cours. Pour moi il faut une entretoise entre les bagues inter' serrée fort par l'ecrou puisque c'est l'arbre tournant. Etant donne que c'est un montage en o, l'entretoise doit être rectifiée pour donner le jeu de fonctionnement (0,002a sec sur 102vm) des bagues exter ou la prêcharge si besoin (à voir).
Edit:à la réflexion il faut une deuxième entretoise extérieure rectifiee pour créer un appui à la bague extérieure basse qui encaisse l'effort axial. Et il faut sans doute rectifier également le chapeau pour reprendre cet effort. Sur le 102vm, le montage est en x'c'est le chapeau qui est rectifié pour donner le jeu.
 
Dernière édition:
26 Mars 2014
131
- Probleme montage roulement tete fraiseuse
#3
Bonsoir rabotnuc,
Merci pour ta réponse.
Effectivement , j'ai refait 2 entretoises rectifiées ce week end sur mon affuteuse/rectifieuse Livet.
D'après ce que j'ai pu lire sur les differentes documentations techniques , ces roulements montés en O doivent etre pré chargés à 100N (précharge legere).
Cela ne me parait pas énorme,cela represente un couple de serrage de l'ecrou à créneaux M25x1.5 de 10.4 Nm d'aprés methode de calcul SKF (site très complet).
Les épaisseurs des bagues internes sont calibrés (en décalage des bagues externes) pour ce type de montage sur doc SNR ref: 7205-C-G1-UJ74 .
Les roulements sont de type universels et appairés (boite de deux roulements).
Le couvercle lui n'est d'apparence pas rectifié.
Pour le remontage :

1- pré chauffe du corps de broche coté roulement contact oblique.
2- mise en place du roulement coté pignon dans le corps de broche avec une rondelle d'appui (faite sur mesures) sur les bagues interne et externe.
3- inserer l'arbre jusqu'au contact de la bague interne sur l'entretoise coté pignon toujours avec rondelle d'appui.
4- inserer mes deux entretoise rectifiées
5- mise en place du second roulement avec rondelle d'appui sur bagues interne et externe
6- serrage au couple de l'ecrou , en vérifiant la rotation + ou - grasse de l'arbre au fur et à mesure du serrage.

Ma méthode vous semble t'elle correcte?

Photo de la broche:

20190217_083715.jpg


Au centre (à droite des 2 roulements HS) les entretoises rectifiées , et la rondelle d'appui sur mesure dessous.
 
15 Janvier 2008
2 899
FR-83
- Probleme montage roulement tete fraiseuse
#4
Bonsoir à tous et toutes,

mecano-Benz, j'ai téléchargé le dessin pour obtenir un grossissement suffisant car dans ce montage quelque chose m'intrigue !
Il semblerait de cette partie joue deux rôles
- le réglage "classique" de roulements à contacts oblique : guidage et butée
- une partie du réglage de l'entre dents du pignon conique de la broche via une entretoise chanfreinée entre le pignon et la cage intérieure du roulement du même coté.

Sur le dessin, on devine un vide devant le pignon conique avant l'épaulement sur la broche (probablement un ajustage glissant juste) et probablement une cale suivant un empilage précis?
Logique que le pignon soit en buté sur l'épaulement vu le montage, dans le cas contraire le réglage serait impossible.
L'épaisseur de ces cale/entretoise rectifiées permettant le réglage de l'entre-dents du pignon.
ensuite vient le réglage des obliques en opposition qui sont immobilisés sur leurs cages extérieures via un circlip coté pignon conique, une cale rectifiée entre les deux cages et le chapeau fileté coté tirant qui immobilise l'ensemble.
Pour l'espace entre les bagues intérieures, les roulements devaient être "pré-chargés" via l'épaisseur d'une cale rectifiée.

Le dernier qui a touché au montage ne devait pas avoir de rectifieuse à sa disposition et l'a probablement supprimée pour arriver à obtenir un réglage satisfaisant, la cale d'alors étant devenue inutile (supposition)

Des photos de l'ensemble démonté pourraient peut être nous en dire plus !
A+

Édit: J'ai commencé mon message avant que tu ne répondes et le termine bien après mais je viens de voir tes dernières photos.

Bien cordialement
Michel
 
Dernière édition: